You are not logged in.

#1 2005-04-27 20:59:06

Gullible Jones
Registered: 2004-12-29
Posts: 4,863

Why do libdv and mpegtools need GTK1?

There doesn't seem to be any obvious need for this dependency... Libsv is a video codec, and mpegtools is a collection of mpeg tools (duh). Why do these packages depend on GTK1?


Board footer

Powered by FluxBB