You are not logged in.

#1 2011-08-07 05:22:52

Svenstaro
Developer
From: Germany
Registered: 2008-11-19
Posts: 365

MyGUI package updated to 3.2.0rc1

Due to popular demand in this newer version, I upgraded the package to the release candidate. Unless you disabled backwards compatibility, you will not run into issues other than deprecation warnings.

Offline

Board footer

Powered by FluxBB