You are not logged in.

#1 2004-12-15 18:49:35

Registered: 2004-06-13
Posts: 46

Bugs Bring New Dangers to Acrobat Users

Separate flaw has a similar effect on Reader Version 5.0.9 for Unix, iDefense said. This flaw is found in Reader's e-mail function, mailListIsPdf, and can be exploited in the same way as the eBook bug. Adobe made it clear it isn't aware of any attempts to exploit the flaw, but recommended that users update to the newly released Acrobat Reader 5.0.10 "as a precaution.",1759,1741481,00.asp


Board footer

Powered by FluxBB