You are not logged in.

#1 2012-09-21 01:23:58

testdude281
Member
From: Vizag, India
Registered: 2011-03-04
Posts: 75

Initscripts Warning on Upgrade

I got this msg. after i upgraded my just now

warning: initscripts: local (2012.08.3-3) is newer than core (2012.08.3-2)

i have tried a diff. mirror but the error remains. Did i miss something?

Offline

#2 2012-09-21 01:29:28

Allan
Developer
From: Brisbane, AU
Registered: 2007-06-09
Posts: 10,428
Website

Re: Initscripts Warning on Upgrade

Yes...   read arch-dev-public if you run [testing].

Offline

#3 2012-09-21 01:52:36

testdude281
Member
From: Vizag, India
Registered: 2011-03-04
Posts: 75

Re: Initscripts Warning on Upgrade

Thanks

Offline

Board footer

Powered by FluxBB