You are not logged in.

#1 2013-06-19 01:20:34

Registered: 2013-04-07
Posts: 6

Problem with lib32-gtk-engines

I'm trying to install lib32-gtk-engines from the AUR; however I keep encountering this message:

configure: error: GTK+-2.12 is required to compile gtk-engines

I've tried using both aura and yaourt, and I've also tried doing a full system update. Nothing yet has worked. Any ideas what may be causing this?


Board footer

Powered by FluxBB