You are not logged in.

#1 2006-05-04 11:47:40

lumiwa
Member
Registered: 2005-12-26
Posts: 712

Audacity

Hi!

Audacity need libmp3lame.so. Where should I find it, please?

Thanks.

Offline

#2 2006-05-04 11:55:29

tomk
Forum Fellow
From: Ireland
Registered: 2004-07-21
Posts: 9,837

Re: Audacity

lame.

Offline

#3 2006-05-04 12:57:51

lumiwa
Member
Registered: 2005-12-26
Posts: 712

Re: Audacity

tomk wrote:

Hm, I need to check again what is wrong because I have lame installed.

Offline

#4 2006-05-04 19:29:47

whargoul
Member
From: Odense, Denmark
Registered: 2005-04-04
Posts: 546

Re: Audacity

lumiwa wrote:
tomk wrote:

Hm, I need to check again what is wrong because I have lame installed.

Try to install it anyway. I have had same problems with xorg7 back in the days when it was in testing.


Arch - It's something refreshing

Offline

#5 2006-05-05 00:22:53

lumiwa
Member
Registered: 2005-12-26
Posts: 712

Re: Audacity

Thanks. I reinstalled and it works now.

Offline

Board footer

Powered by FluxBB