You are not logged in.

#1 2004-08-11 02:21:44

From: Vassar, MI USA
Registered: 2004-03-22
Posts: 117

glibc-2.3.3-2t2 breaks kdeinit-3.2.3-1

I just did system upgrade (pacman -Suy), and know kdeinit complains about seeing the wrong version of glibc.

After the upgrade, I had glibc-2.3.3-2t2 installed. I luckily still had glibc-2.3.3-1t2 still in my cache which fixed the problem.


Board footer

Powered by FluxBB