You are not logged in.

#1 2012-11-17 22:11:29

Thaodan
Member
From: Dortmund, Nordrein-Westfalen
Registered: 2012-04-28
Posts: 439

Networkmanager loks eth0

I configured laptop-mode-tools to disable eth0 when using batterie.
But when Networkmanager is enabled this don't works.
Is there a way to say Networkmanager to release eth0 when no cable is connected?


Linux odin 3.13.1-pf #1 SMP PREEMPT Wed Mar 5 21:47:28 CET 2014 x86_64 GNU/Linux

Offline

Board footer

Powered by FluxBB