You are not logged in.

#1 2015-01-05 09:31:46

mumen1994
Member
Registered: 2013-12-30
Posts: 2

Plymouth fails to install

Hello there,
I always install the aur package plymouth-legacy on new systems because new packages are broken but it wont install when i try, gives this error:

 loading packages...
resolving dependencies...
looking for conflicting packages...

Packages (1) plymouth-legacy-0.8.8-2

Total Installed Size:  1.45 MiB

:: Proceed with installation? [Y/n] y
(1/1) checking keys in keyring                                            [#########################################] 100%
(1/1) checking package integrity                                          [#########################################] 100%
(1/1) loading package files                                               [#########################################] 100%
(1/1) checking for file conflicts                                         [#########################################] 100%
error: failed to commit transaction (conflicting files)
plymouth-legacy: /lib exists in filesystem
Errors occurred, no packages were upgraded.

pacman -Qo /lib/* output:

/usr/lib/CLucene/ is owned by clucene 2.3.3.4-8
/usr/lib/GConf/ is owned by gconf 3.2.6-3
/usr/lib/Mcrt1.o is owned by glibc 2.20-6
/usr/lib/ModemManager/ is owned by modemmanager 1.2.0-5
/usr/lib/NetworkManager/ is owned by networkmanager 0.9.10.0-4
/usr/lib/Scrt1.o is owned by glibc 2.20-6
/usr/lib/alsa-lib/ is owned by alsa-lib 1.0.28-1
/usr/lib/alsa-lib/ is owned by alsa-plugins 1.0.28-2
/usr/lib/aspell is owned by aspell 0.60.6.1-2
/usr/lib/aspell-0.60/ is owned by aspell 0.60.6.1-2
/usr/lib/at-spi2-core/ is owned by at-spi2-core 2.14.1-1
/usr/lib/attica_kde.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/audit/ is owned by glibc 2.20-6
/usr/lib/automoc4/ is owned by automoc4 0.9.88-5
/usr/lib/avahi/ is owned by avahi 0.6.31-14
/usr/lib/awk/ is owned by gawk 4.1.1-1
/usr/lib/bellagio/ is owned by libomxil-bellagio 0.9.3-1
/usr/lib/bellagio/ is owned by mesa 10.4.1-1
/usr/lib/binfmt.d/ is owned by systemd 218-1
/usr/lib/cairo/ is owned by cairo 1.14.0-2
/usr/lib/cifs-utils/ is owned by cifs-utils 6.3-2
/usr/lib/cmake/ is owned by akonadi 1.13.0-3
/usr/lib/cmake/ is owned by attica-qt5 5.5.0-1
/usr/lib/cmake/ is owned by baloo4-widgets 4.14.3-1
/usr/lib/cmake/ is owned by grantlee-qt4 0.5.1-1
/usr/lib/cmake/ is owned by kactivities-frameworks 5.5.0-1
/usr/lib/cmake/ is owned by karchive 5.5.0-1
/usr/lib/cmake/ is owned by kauth 5.5.0-1
/usr/lib/cmake/ is owned by kbookmarks 5.5.0-1
/usr/lib/cmake/ is owned by kcmutils 5.5.0-1
/usr/lib/cmake/ is owned by kcodecs 5.5.0-1
/usr/lib/cmake/ is owned by kcompletion 5.5.0-1
/usr/lib/cmake/ is owned by kconfig 5.5.0-1
/usr/lib/cmake/ is owned by kconfigwidgets 5.5.0-1
/usr/lib/cmake/ is owned by kcoreaddons 5.5.0-1
/usr/lib/cmake/ is owned by kcrash 5.5.0-1
/usr/lib/cmake/ is owned by kdbusaddons 5.5.0-1
/usr/lib/cmake/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/cmake/ is owned by kdeclarative 5.5.0-1
/usr/lib/cmake/ is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/cmake/ is owned by kdegraphics-okular 4.14.3-1
/usr/lib/cmake/ is owned by kdelibs 4.14.3-2
/usr/lib/cmake/ is owned by kdepimlibs 4.14.3-1
/usr/lib/cmake/ is owned by kfilemetadata 4.14.3-1
/usr/lib/cmake/ is owned by kglobalaccel 5.5.0-1
/usr/lib/cmake/ is owned by kguiaddons 5.5.0-1
/usr/lib/cmake/ is owned by ki18n 5.5.0-1
/usr/lib/cmake/ is owned by kiconthemes 5.5.0-1
/usr/lib/cmake/ is owned by kio 5.5.0-1
/usr/lib/cmake/ is owned by kitemviews 5.5.0-1
/usr/lib/cmake/ is owned by kjobwidgets 5.5.0-1
/usr/lib/cmake/ is owned by knotifications 5.5.0-1
/usr/lib/cmake/ is owned by kservice 5.5.0-1
/usr/lib/cmake/ is owned by ktextwidgets 5.5.0-1
/usr/lib/cmake/ is owned by kwallet 5.5.0-1
/usr/lib/cmake/ is owned by kwidgetsaddons 5.5.0-1
/usr/lib/cmake/ is owned by kwindowsystem 5.5.0-1
/usr/lib/cmake/ is owned by kxmlgui 5.5.0-1
/usr/lib/cmake/ is owned by libaccounts-qt4 1.13-1
/usr/lib/cmake/ is owned by libbaloo4 4.14.3-1
/usr/lib/cmake/ is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/cmake/ is owned by libical 1.0.1-1
/usr/lib/cmake/ is owned by libkactivities4 4.13.3-1
/usr/lib/cmake/ is owned by libkexiv2 4.14.3-1
/usr/lib/cmake/ is owned by libkfbapi 1.0-2
/usr/lib/cmake/ is owned by libkgapi 2.2.0-1
/usr/lib/cmake/ is owned by libkolab 0.5.3-1
/usr/lib/cmake/ is owned by libkolabxml 1.0.2-2
/usr/lib/cmake/ is owned by libpulse 5.0-1
/usr/lib/cmake/ is owned by libqzeitgeist 0.8.0-4
/usr/lib/cmake/ is owned by libssh 0.6.3-1
/usr/lib/cmake/ is owned by libxml2 2.9.2-2
/usr/lib/cmake/ is owned by phonon-qt4 4.8.3-1
/usr/lib/cmake/ is owned by phonon-qt5 4.8.3-1
/usr/lib/cmake/ is owned by polkit-qt4 0.112-2
/usr/lib/cmake/ is owned by polkit-qt5 0.112-2
/usr/lib/cmake/ is owned by prison 1.1.1-1
/usr/lib/cmake/ is owned by qjson 0.8.1-3
/usr/lib/cmake/ is owned by qt5-base 5.4.0-1
/usr/lib/cmake/ is owned by qt5-declarative 5.4.0-1
/usr/lib/cmake/ is owned by qt5-script 5.4.0-1
/usr/lib/cmake/ is owned by qt5-svg 5.4.0-1
/usr/lib/cmake/ is owned by qt5-x11extras 5.4.0-1
/usr/lib/cmake/ is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/cmake/ is owned by signon-qt4 8.57-1
/usr/lib/cmake/ is owned by solid 5.5.0-1
/usr/lib/cmake/ is owned by sonnet 5.5.0-1
/usr/lib/cmake/ is owned by strigi 0.7.8-5
/usr/lib/cmake/ is owned by telepathy-qt4 0.9.5-2
/usr/lib/cmake/ is owned by xapian-core 1:1.2.19-1
/usr/lib/colord/ is owned by colord 1.2.7-2
/usr/lib/colord-plugins/ is owned by colord 1.2.7-2
/usr/lib/colord-sensors/ is owned by colord 1.2.7-2
/usr/lib/coreutils/ is owned by coreutils 8.23-1
/usr/lib/crt1.o is owned by glibc 2.20-6
/usr/lib/crti.o is owned by glibc 2.20-6
/usr/lib/crtn.o is owned by glibc 2.20-6
/usr/lib/cups/ is owned by libcups 2.0.1-1
/usr/lib/cups/ is owned by smbclient 4.1.14-2
/usr/lib/d3d/ is owned by mesa 10.4.1-1
/usr/lib/dbus-1.0/ is owned by dbus 1.8.12-1
/usr/lib/dbus-1.0/ is owned by libdbus 1.8.12-1
/usr/lib/dconf/ is owned by dconf 0.22.0-1
/usr/lib/depmod.d/ is owned by kmod 19-1
/usr/lib/device-mapper/ is owned by lvm2 2.02.114-1
/usr/lib/dhcpcd/ is owned by dhcpcd 6.6.7-1
/usr/lib/dri/ is owned by libva 1.5.0-1
/usr/lib/dri/ is owned by libva-intel-driver 1.5.0-1
/usr/lib/dri/ is owned by libva-vdpau-driver 0.7.4-2
/usr/lib/e2initrd_helper is owned by e2fsprogs 1.42.12-1
/usr/lib/elfutils/ is owned by elfutils 0.160-1
/usr/lib/enca/ is owned by enca 1.16-1
/usr/lib/enchant/ is owned by enchant 1.6.0-5
/usr/lib/engines/ is owned by openssl 1.0.1.j-1
/usr/lib/ex/ is owned by vi 1:050325-4
/usr/lib/farstream-0.2/ is owned by farstream 0.2.4-1
/usr/lib/firefox/ is owned by firefox 34.0.5-1
/usr/lib/firmware/ is owned by linux-firmware 20141201.38e5405-1
/usr/lib/gamin/ is owned by gamin 0.1.10-8
/usr/lib/gawk/ is owned by gawk 4.1.1-1
/usr/lib/gcc/ is owned by gcc 4.9.2-2
/usr/lib/gconv/ is owned by glibc 2.20-6
/usr/lib/gcrt1.o is owned by glibc 2.20-6
/usr/lib/gdk-pixbuf-2.0/ is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/getconf/ is owned by glibc 2.20-6
/usr/lib/gettext/ is owned by gettext 0.19.3-1
/usr/lib/ghostscript/ is owned by ghostscript 9.15-1
/usr/lib/gio/ is owned by dconf 0.22.0-1
/usr/lib/gio/ is owned by gconf 3.2.6-3
/usr/lib/gio/ is owned by glib-networking 2.42.0-1
/usr/lib/girepository-1.0/ is owned by at-spi2-core 2.14.1-1
/usr/lib/girepository-1.0/ is owned by atk 2.14.0-1
/usr/lib/girepository-1.0/ is owned by avahi 0.6.31-14
/usr/lib/girepository-1.0/ is owned by colord 1.2.7-2
/usr/lib/girepository-1.0/ is owned by farstream 0.2.4-1
/usr/lib/girepository-1.0/ is owned by gconf 3.2.6-3
/usr/lib/girepository-1.0/ is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/girepository-1.0/ is owned by gsettings-desktop-schemas 3.14.1-1
/usr/lib/girepository-1.0/ is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/girepository-1.0/ is owned by gstreamer 1.4.5-1
/usr/lib/girepository-1.0/ is owned by gtk2 2.24.25-1
/usr/lib/girepository-1.0/ is owned by gtk3 3.14.6-1
/usr/lib/girepository-1.0/ is owned by harfbuzz 0.9.37-1
/usr/lib/girepository-1.0/ is owned by json-glib 1.0.2-1
/usr/lib/girepository-1.0/ is owned by libaccounts-glib 1.18-1
/usr/lib/girepository-1.0/ is owned by libgusb 0.1.6-1
/usr/lib/girepository-1.0/ is owned by libmm-glib 1.2.0-5
/usr/lib/girepository-1.0/ is owned by libnm-glib 0.9.10.0-4
/usr/lib/girepository-1.0/ is owned by libnotify 0.7.6-1
/usr/lib/girepository-1.0/ is owned by libsoup 2.48.1-1
/usr/lib/girepository-1.0/ is owned by libxklavier 5.4-1
/usr/lib/girepository-1.0/ is owned by networkmanager 0.9.10.0-4
/usr/lib/girepository-1.0/ is owned by pango 1.36.8-1
/usr/lib/girepository-1.0/ is owned by polkit 0.112-2
/usr/lib/girepository-1.0/ is owned by rest 0.7.92-1
/usr/lib/girepository-1.0/ is owned by systemd 218-1
/usr/lib/girepository-1.0/ is owned by telepathy-farstream 0.6.2-1
/usr/lib/girepository-1.0/ is owned by telepathy-glib 0.24.0-1
/usr/lib/girepository-1.0/ is owned by udisks2 2.1.3-1
/usr/lib/girepository-1.0/ is owned by upower 0.99.2-1
/usr/lib/glib-2.0/ is owned by glib2 2.42.1-1
/usr/lib/glib-networking/ is owned by glib-networking 2.42.0-1
/usr/lib/gnome-settings-daemon-3.0/ is owned by at-spi2-atk 2.14.1-1
/usr/lib/gnome-settings-daemon-3.0/ is owned by libcanberra 0.30-4
/usr/lib/gnupg/ is owned by gnupg 2.1.1-1
/usr/lib/gpgmepp/ is owned by kdepimlibs 4.14.3-1
/usr/lib/grantlee/ is owned by grantlee-qt4 0.5.1-1
/usr/lib/graphite2/ is owned by graphite 1:1.2.4-1
/usr/lib/groff/ is owned by groff 1.22.3-2
/usr/lib/grub/ is owned by grub 1:2.02.beta2-5
/usr/lib/gstreamer-0.10/ is owned by libnice 0.1.7-1
/usr/lib/gstreamer-1.0/ is owned by farstream 0.2.4-1
/usr/lib/gstreamer-1.0/ is owned by gst-plugins-base 1.4.5-1
/usr/lib/gstreamer-1.0/ is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/gstreamer-1.0/ is owned by gstreamer 1.4.5-1
/usr/lib/gstreamer-1.0/ is owned by libnice 0.1.7-1
/usr/lib/gtk-2.0/ is owned by at-spi2-atk 2.14.1-1
/usr/lib/gtk-2.0/ is owned by gtk2 2.24.25-1
/usr/lib/gtk-2.0/ is owned by libcanberra 0.30-4
/usr/lib/gtk-2.0/ is owned by oxygen-gtk2 1.4.6-1
/usr/lib/gtk-3.0/ is owned by gtk3 3.14.6-1
/usr/lib/gtk-3.0/ is owned by libcanberra 0.30-4
/usr/lib/gtk-3.0/ is owned by oxygen-gtk3 1.4.1-1
/usr/lib/guile/ is owned by guile 2.0.11-2
/usr/lib/icu/ is owned by icu 54.1-1
/usr/lib/imlib2/ is owned by imlib2 1.4.6-3
/usr/lib/initcpio/ is owned by cryptsetup 1.6.6-1
/usr/lib/initcpio/ is owned by device-mapper 2.02.114-1
/usr/lib/initcpio/ is owned by lvm2 2.02.114-1
/usr/lib/initcpio/ is owned by mdadm 3.3.2-1
/usr/lib/initcpio/ is owned by mkinitcpio 18-2
/usr/lib/initcpio/ is owned by mkinitcpio-busybox 1.21.1-2
/usr/lib/initcpio/ is owned by pcmciautils 018-7
/usr/lib/initcpio/ is owned by systemd 218-1
/usr/lib/iptables/ is owned by iptables 1.4.21-1
/usr/lib/jack/ is owned by jack 0.124.1-3
/usr/lib/kauth/ is owned by kauth 5.5.0-1
/usr/lib/kconf_update_bin/ is owned by kdebase-runtime 4.14.3-1
/usr/lib/kconf_update_bin/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/kde4/ is owned by amarok 2.8.0-5
/usr/lib/kde4/ is owned by flashplugin 11.2.202.425-1
/usr/lib/kde4/ is owned by kcm-about-distro 1.1.0-1
/usr/lib/kde4/ is owned by kcm-touchpad 1.1-1
/usr/lib/kde4/ is owned by kde-gtk-config 2.2.1-2
/usr/lib/kde4/ is owned by kdeadmin-kcron 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-dolphin 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-katepart 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-kdepasswd 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-konq-plugins 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-konqueror 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-konsole 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-lib 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-plasma 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-runtime 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/kde4/ is owned by kdeedu-marble 4.14.3-1
/usr/lib/kde4/ is owned by kdegraphics-gwenview 4.14.3-1
/usr/lib/kde4/ is owned by kdegraphics-kamera 4.14.3-2
/usr/lib/kde4/ is owned by kdegraphics-kgamma 4.14.3-1
/usr/lib/kde4/ is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/kde4/ is owned by kdegraphics-okular 4.14.3-1
/usr/lib/kde4/ is owned by kdelibs 4.14.3-2
/usr/lib/kde4/ is owned by kdemultimedia-ffmpegthumbs 4.14.3-1
/usr/lib/kde4/ is owned by kdemultimedia-kmix 4.14.3-1
/usr/lib/kde4/ is owned by kdemultimedia-mplayerthumbs 4.14.3-1
/usr/lib/kde4/ is owned by kdenetwork-kget 4.14.3-1
/usr/lib/kde4/ is owned by kdenetwork-krdc 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-kmail 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-knotes 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-kontact 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-korganizer 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-kresources 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-runtime 4.14.3-1
/usr/lib/kde4/ is owned by kdepimlibs 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-bball 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-binary-clock 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-blackboard 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-bookmarks 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-bubblemon 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-charselect 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-comic 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-community 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-dict 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-eyes 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-fifteenpuzzle 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-filewatcher 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-frame 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-fuzzy-clock 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-icontasks 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-incomingmsg 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-kimpanel 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-knowledgebase 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-kolourpicker 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-lancelot 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-leavenote 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-life 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-luna 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-magnifique 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-mediaplayer 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-microblog 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-news 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-notes 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-paste 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-pastebin 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-plasmaboard 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-previewer 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-qalculate 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-rememberthemilk 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-rssnow 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-showdashboard 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-showdesktop 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-social-news 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-spellcheck 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-systemloadviewer 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-timer 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-unitconverter 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-weather 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-weatherstation 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-webslice 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-containments 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-audioplayercontrol 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-browserhistory 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-characters 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-contacts 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-converter 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-datetime 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-dictionary 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-events 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-konquerorsessions 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-konsolesessions 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-mediawiki 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-spellchecker 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-translator 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-youtube 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-mandelbrot 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-marble 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-pattern 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-potd 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-qmlwallpapers 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-virus 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-weather 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-applets-plasma-nm 0.9.3.5-1
/usr/lib/kde4/ is owned by kdesdk-dolphin-plugins 4.14.3-1
/usr/lib/kde4/ is owned by kdesdk-kate 4.14.3-1
/usr/lib/kde4/ is owned by kdeutils-ark 4.14.3-1
/usr/lib/kde4/ is owned by kdeutils-kwalletmanager 4.14.3-1
/usr/lib/kde4/ is owned by kdeutils-print-manager 4.14.3-1
/usr/lib/kde4/ is owned by kfilemetadata 4.14.3-1
/usr/lib/kde4/ is owned by libbaloo4 4.14.3-1
/usr/lib/kde4/ is owned by libkactivities4 4.13.3-1
/usr/lib/kde4/ is owned by phonon-qt4-gstreamer 4.8.2-1
/usr/lib/kde4/ is owned by polkit-kde 0.99.0-5
/usr/lib/kernel/ is owned by mkinitcpio 18-2
/usr/lib/kernel/ is owned by systemd 218-1
/usr/lib/kf5/ is owned by kconfig 5.5.0-1
/usr/lib/kf5/ is owned by kio 5.5.0-1
/usr/lib/kf5/ is owned by kxmlgui 5.5.0-1
/usr/lib/krb5/ is owned by krb5 1.13-1
/usr/lib/ld-2.20.so is owned by glibc 2.20-6
/usr/lib/ld-linux-x86-64.so.2 is owned by glibc 2.20-6
/usr/lib/ld-linux.so.2 is owned by lib32-glibc 2.20-6
/usr/lib/ldb/ is owned by ldb 1.1.18-1
/usr/lib/ldscripts/ is owned by binutils 2.25-1
/usr/lib/libBrokenLocale-2.20.so is owned by glibc 2.20-6
/usr/lib/libBrokenLocale.so is owned by glibc 2.20-6
/usr/lib/libBrokenLocale.so.1 is owned by glibc 2.20-6
/usr/lib/libEGL.so is owned by mesa-libgl 10.4.1-1
/usr/lib/libEGL.so.1 is owned by mesa-libgl 10.4.1-1
/usr/lib/libEGL.so.1.0.0 is owned by mesa-libgl 10.4.1-1
/usr/lib/libFLAC++.so is owned by flac 1.3.1-1
/usr/lib/libFLAC++.so.6 is owned by flac 1.3.1-1
/usr/lib/libFLAC++.so.6.3.0 is owned by flac 1.3.1-1
/usr/lib/libFLAC.so is owned by flac 1.3.1-1
/usr/lib/libFLAC.so.8 is owned by flac 1.3.1-1
/usr/lib/libFLAC.so.8.3.0 is owned by flac 1.3.1-1
/usr/lib/libGL.so is owned by mesa-libgl 10.4.1-1
/usr/lib/libGL.so.1 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGL.so.1.2.0 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv1_CM.so is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv1_CM.so.1 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv1_CM.so.1.1.0 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv2.so is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv2.so.2 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv2.so.2.0.0 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLEW.so is owned by glew 1.11.0-1
/usr/lib/libGLEW.so.1.11 is owned by glew 1.11.0-1
/usr/lib/libGLEW.so.1.11.0 is owned by glew 1.11.0-1
/usr/lib/libGLEWmx.so is owned by glew 1.11.0-1
/usr/lib/libGLEWmx.so.1.11 is owned by glew 1.11.0-1
/usr/lib/libGLEWmx.so.1.11.0 is owned by glew 1.11.0-1
/usr/lib/libGLU.so is owned by glu 9.0.0-3
/usr/lib/libGLU.so.1 is owned by glu 9.0.0-3
/usr/lib/libGLU.so.1.3.1 is owned by glu 9.0.0-3
/usr/lib/libHalf.so is owned by ilmbase 2.1.0-1
/usr/lib/libHalf.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libHalf.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libI810XvMC.so is owned by xf86-video-intel 2.99.917-1
/usr/lib/libI810XvMC.so.1 is owned by xf86-video-intel 2.99.917-1
/usr/lib/libI810XvMC.so.1.0.0 is owned by xf86-video-intel 2.99.917-1
/usr/lib/libICE.so is owned by libice 1.0.9-1
/usr/lib/libICE.so.6 is owned by libice 1.0.9-1
/usr/lib/libICE.so.6.3.0 is owned by libice 1.0.9-1
/usr/lib/libIex-2_1.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libIex-2_1.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libIex.so is owned by ilmbase 2.1.0-1
/usr/lib/libIexMath-2_1.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libIexMath-2_1.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libIexMath.so is owned by ilmbase 2.1.0-1
/usr/lib/libIlmImf-Imf_2_1.so.21 is owned by openexr 2.1.0-1
/usr/lib/libIlmImf-Imf_2_1.so.21.0.0 is owned by openexr 2.1.0-1
/usr/lib/libIlmImf.so is owned by openexr 2.1.0-1
/usr/lib/libIlmThread-2_1.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libIlmThread-2_1.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libIlmThread.so is owned by ilmbase 2.1.0-1
/usr/lib/libImath-2_1.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libImath-2_1.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libImath.so is owned by ilmbase 2.1.0-1
/usr/lib/libImlib2.so is owned by imlib2 1.4.6-3
/usr/lib/libImlib2.so.1 is owned by imlib2 1.4.6-3
/usr/lib/libImlib2.so.1.4.6 is owned by imlib2 1.4.6-3
/usr/lib/libIntelXvMC.so is owned by xf86-video-intel 2.99.917-1
/usr/lib/libIntelXvMC.so.1 is owned by xf86-video-intel 2.99.917-1
/usr/lib/libIntelXvMC.so.1.0.0 is owned by xf86-video-intel 2.99.917-1
/usr/lib/libKF5Activities.so is owned by kactivities-frameworks 5.5.0-1
/usr/lib/libKF5Activities.so.5 is owned by kactivities-frameworks 5.5.0-1
/usr/lib/libKF5Activities.so.5.5.0 is owned by kactivities-frameworks 5.5.0-1
/usr/lib/libKF5Archive.so is owned by karchive 5.5.0-1
/usr/lib/libKF5Archive.so.5 is owned by karchive 5.5.0-1
/usr/lib/libKF5Archive.so.5.5.0 is owned by karchive 5.5.0-1
/usr/lib/libKF5Attica.so is owned by attica-qt5 5.5.0-1
/usr/lib/libKF5Attica.so.5 is owned by attica-qt5 5.5.0-1
/usr/lib/libKF5Attica.so.5.5.0 is owned by attica-qt5 5.5.0-1
/usr/lib/libKF5Auth.so is owned by kauth 5.5.0-1
/usr/lib/libKF5Auth.so.5 is owned by kauth 5.5.0-1
/usr/lib/libKF5Auth.so.5.5.0 is owned by kauth 5.5.0-1
/usr/lib/libKF5Bookmarks.so is owned by kbookmarks 5.5.0-1
/usr/lib/libKF5Bookmarks.so.5 is owned by kbookmarks 5.5.0-1
/usr/lib/libKF5Bookmarks.so.5.5.0 is owned by kbookmarks 5.5.0-1
/usr/lib/libKF5Codecs.so is owned by kcodecs 5.5.0-1
/usr/lib/libKF5Codecs.so.5 is owned by kcodecs 5.5.0-1
/usr/lib/libKF5Codecs.so.5.5.0 is owned by kcodecs 5.5.0-1
/usr/lib/libKF5Completion.so is owned by kcompletion 5.5.0-1
/usr/lib/libKF5Completion.so.5 is owned by kcompletion 5.5.0-1
/usr/lib/libKF5Completion.so.5.5.0 is owned by kcompletion 5.5.0-1
/usr/lib/libKF5ConfigCore.so is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigCore.so.5 is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigCore.so.5.5.0 is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigGui.so is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigGui.so.5 is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigGui.so.5.5.0 is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigWidgets.so is owned by kconfigwidgets 5.5.0-1
/usr/lib/libKF5ConfigWidgets.so.5 is owned by kconfigwidgets 5.5.0-1
/usr/lib/libKF5ConfigWidgets.so.5.5.0 is owned by kconfigwidgets 5.5.0-1
/usr/lib/libKF5CoreAddons.so is owned by kcoreaddons 5.5.0-1
/usr/lib/libKF5CoreAddons.so.5 is owned by kcoreaddons 5.5.0-1
/usr/lib/libKF5CoreAddons.so.5.5.0 is owned by kcoreaddons 5.5.0-1
/usr/lib/libKF5Crash.so is owned by kcrash 5.5.0-1
/usr/lib/libKF5Crash.so.5 is owned by kcrash 5.5.0-1
/usr/lib/libKF5Crash.so.5.5.0 is owned by kcrash 5.5.0-1
/usr/lib/libKF5DBusAddons.so is owned by kdbusaddons 5.5.0-1
/usr/lib/libKF5DBusAddons.so.5 is owned by kdbusaddons 5.5.0-1
/usr/lib/libKF5DBusAddons.so.5.5.0 is owned by kdbusaddons 5.5.0-1
/usr/lib/libKF5Declarative.so is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5Declarative.so.5 is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5Declarative.so.5.5.0 is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5GlobalAccel.so is owned by kglobalaccel 5.5.0-1
/usr/lib/libKF5GlobalAccel.so.5 is owned by kglobalaccel 5.5.0-1
/usr/lib/libKF5GlobalAccel.so.5.5.0 is owned by kglobalaccel 5.5.0-1
/usr/lib/libKF5GuiAddons.so is owned by kguiaddons 5.5.0-1
/usr/lib/libKF5GuiAddons.so.5 is owned by kguiaddons 5.5.0-1
/usr/lib/libKF5GuiAddons.so.5.5.0 is owned by kguiaddons 5.5.0-1
/usr/lib/libKF5I18n.so is owned by ki18n 5.5.0-1
/usr/lib/libKF5I18n.so.5 is owned by ki18n 5.5.0-1
/usr/lib/libKF5I18n.so.5.5.0 is owned by ki18n 5.5.0-1
/usr/lib/libKF5IconThemes.so is owned by kiconthemes 5.5.0-1
/usr/lib/libKF5IconThemes.so.5 is owned by kiconthemes 5.5.0-1
/usr/lib/libKF5IconThemes.so.5.5.0 is owned by kiconthemes 5.5.0-1
/usr/lib/libKF5ItemViews.so is owned by kitemviews 5.5.0-1
/usr/lib/libKF5ItemViews.so.5 is owned by kitemviews 5.5.0-1
/usr/lib/libKF5ItemViews.so.5.5.0 is owned by kitemviews 5.5.0-1
/usr/lib/libKF5JobWidgets.so is owned by kjobwidgets 5.5.0-1
/usr/lib/libKF5JobWidgets.so.5 is owned by kjobwidgets 5.5.0-1
/usr/lib/libKF5JobWidgets.so.5.5.0 is owned by kjobwidgets 5.5.0-1
/usr/lib/libKF5KCMUtils.so is owned by kcmutils 5.5.0-1
/usr/lib/libKF5KCMUtils.so.5 is owned by kcmutils 5.5.0-1
/usr/lib/libKF5KCMUtils.so.5.5.0 is owned by kcmutils 5.5.0-1
/usr/lib/libKF5KIOCore.so is owned by kio 5.5.0-1
/usr/lib/libKF5KIOCore.so.5 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOCore.so.5.5.0 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOFileWidgets.so is owned by kio 5.5.0-1
/usr/lib/libKF5KIOFileWidgets.so.5 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOFileWidgets.so.5.5.0 is owned by kio 5.5.0-1
/usr/lib/libKF5KIONTLM.so is owned by kio 5.5.0-1
/usr/lib/libKF5KIONTLM.so.5 is owned by kio 5.5.0-1
/usr/lib/libKF5KIONTLM.so.5.5.0 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOWidgets.so is owned by kio 5.5.0-1
/usr/lib/libKF5KIOWidgets.so.5 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOWidgets.so.5.5.0 is owned by kio 5.5.0-1
/usr/lib/libKF5Notifications.so is owned by knotifications 5.5.0-1
/usr/lib/libKF5Notifications.so.5 is owned by knotifications 5.5.0-1
/usr/lib/libKF5Notifications.so.5.5.0 is owned by knotifications 5.5.0-1
/usr/lib/libKF5QuickAddons.so is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5QuickAddons.so.5 is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5QuickAddons.so.5.5.0 is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5Service.so is owned by kservice 5.5.0-1
/usr/lib/libKF5Service.so.5 is owned by kservice 5.5.0-1
/usr/lib/libKF5Service.so.5.5.0 is owned by kservice 5.5.0-1
/usr/lib/libKF5Solid.so is owned by solid 5.5.0-1
/usr/lib/libKF5Solid.so.5 is owned by solid 5.5.0-1
/usr/lib/libKF5Solid.so.5.5.0 is owned by solid 5.5.0-1
/usr/lib/libKF5SonnetCore.so is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetCore.so.5 is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetCore.so.5.5.0 is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetUi.so is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetUi.so.5 is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetUi.so.5.5.0 is owned by sonnet 5.5.0-1
/usr/lib/libKF5TextWidgets.so is owned by ktextwidgets 5.5.0-1
/usr/lib/libKF5TextWidgets.so.5 is owned by ktextwidgets 5.5.0-1
/usr/lib/libKF5TextWidgets.so.5.5.0 is owned by ktextwidgets 5.5.0-1
/usr/lib/libKF5Wallet.so is owned by kwallet 5.5.0-1
/usr/lib/libKF5Wallet.so.5 is owned by kwallet 5.5.0-1
/usr/lib/libKF5Wallet.so.5.5.0 is owned by kwallet 5.5.0-1
/usr/lib/libKF5WidgetsAddons.so is owned by kwidgetsaddons 5.5.0-1
/usr/lib/libKF5WidgetsAddons.so.5 is owned by kwidgetsaddons 5.5.0-1
/usr/lib/libKF5WidgetsAddons.so.5.5.0 is owned by kwidgetsaddons 5.5.0-1
/usr/lib/libKF5WindowSystem.so is owned by kwindowsystem 5.5.0-1
/usr/lib/libKF5WindowSystem.so.5 is owned by kwindowsystem 5.5.0-1
/usr/lib/libKF5WindowSystem.so.5.5.0 is owned by kwindowsystem 5.5.0-1
/usr/lib/libKF5XmlGui.so is owned by kxmlgui 5.5.0-1
/usr/lib/libKF5XmlGui.so.5 is owned by kxmlgui 5.5.0-1
/usr/lib/libKF5XmlGui.so.5.5.0 is owned by kxmlgui 5.5.0-1
/usr/lib/libLLVM-3.5.0.so is owned by llvm-libs 3.5.0-3
/usr/lib/libLLVM-3.5.so is owned by llvm-libs 3.5.0-3
/usr/lib/libModemManagerQt.so is owned by libmm-qt 1.0.1-2
/usr/lib/libModemManagerQt.so.0 is owned by libmm-qt 1.0.1-2
/usr/lib/libModemManagerQt.so.1.0.1 is owned by libmm-qt 1.0.1-2
/usr/lib/libNetworkManagerQt.so is owned by libnm-qt4 0.9.8.3-1
/usr/lib/libNetworkManagerQt.so.0.9.8.2 is owned by libnm-qt4 0.9.8.3-1
/usr/lib/libNetworkManagerQt.so.1 is owned by libnm-qt4 0.9.8.3-1
/usr/lib/libOSMesa.so is owned by mesa 10.4.1-1
/usr/lib/libOSMesa.so.8 is owned by mesa 10.4.1-1
/usr/lib/libOSMesa.so.8.0.0 is owned by mesa 10.4.1-1
/usr/lib/libQt3Support.prl is owned by qt4 4.8.6-4
/usr/lib/libQt3Support.so is owned by qt4 4.8.6-4
/usr/lib/libQt3Support.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQt3Support.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQt3Support.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQt5Bootstrap.a is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Bootstrap.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGLExtensions.a is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGLExtensions.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PlatformSupport.a is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PlatformSupport.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Qml.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Qml.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Qml.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Qml.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Qml.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QmlDevTools.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Script.prl is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Script.so is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Script.so.5 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Script.so.5.4 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Script.so.5.4.0 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.prl is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.so is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.so.5 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.so.5.4 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.so.5.4.0 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Sql.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Sql.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Sql.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Sql.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Sql.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Svg.prl is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Svg.so is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Svg.so.5 is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Svg.so.5.4 is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Svg.so.5.4.0 is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Test.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Test.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Test.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Test.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Test.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5X11Extras.prl is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5X11Extras.so is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5X11Extras.so.5 is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5X11Extras.so.5.4 is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5X11Extras.so.5.4.0 is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5Xml.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Xml.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Xml.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Xml.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Xml.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5XmlPatterns.prl is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQt5XmlPatterns.so is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQt5XmlPatterns.so.5 is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQt5XmlPatterns.so.5.4 is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQt5XmlPatterns.so.5.4.0 is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQtCLucene.prl is owned by qt4 4.8.6-4
/usr/lib/libQtCLucene.so is owned by qt4 4.8.6-4
/usr/lib/libQtCLucene.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtCLucene.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtCLucene.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtCore.prl is owned by qt4 4.8.6-4
/usr/lib/libQtCore.so is owned by qt4 4.8.6-4
/usr/lib/libQtCore.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtCore.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtCore.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.prl is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.so is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.prl is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.so is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.prl is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.so is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.prl is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.so is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtGui.prl is owned by qt4 4.8.6-4
/usr/lib/libQtGui.so is owned by qt4 4.8.6-4
/usr/lib/libQtGui.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtGui.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtGui.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.prl is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.so is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.prl is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.so is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.prl is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.so is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.prl is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.so is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtScript.prl is owned by qt4 4.8.6-4
/usr/lib/libQtScript.so is owned by qt4 4.8.6-4
/usr/lib/libQtScript.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtScript.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtScript.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.prl is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.so is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtSql.prl is owned by qt4 4.8.6-4
/usr/lib/libQtSql.so is owned by qt4 4.8.6-4
/usr/lib/libQtSql.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtSql.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtSql.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.prl is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.so is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtTest.prl is owned by qt4 4.8.6-4
/usr/lib/libQtTest.so is owned by qt4 4.8.6-4
/usr/lib/libQtTest.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtTest.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtTest.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtUiTools.a is owned by qt4 4.8.6-4
/usr/lib/libQtUiTools.prl is owned by qt4 4.8.6-4
/usr/lib/libQtWebKit.prl is owned by qtwebkit 2.3.4-1
/usr/lib/libQtWebKit.so is owned by qtwebkit 2.3.4-1
/usr/lib/libQtWebKit.so.4 is owned by qtwebkit 2.3.4-1
/usr/lib/libQtWebKit.so.4.10 is owned by qtwebkit 2.3.4-1
/usr/lib/libQtWebKit.so.4.10.4 is owned by qtwebkit 2.3.4-1
/usr/lib/libQtXml.prl is owned by qt4 4.8.6-4
/usr/lib/libQtXml.so is owned by qt4 4.8.6-4
/usr/lib/libQtXml.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtXml.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtXml.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.prl is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.so is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libSDL-1.2.so.0 is owned by sdl 1.2.15-7
/usr/lib/libSDL-1.2.so.0.11.4 is owned by sdl 1.2.15-7
/usr/lib/libSDL.so is owned by sdl 1.2.15-7
/usr/lib/libSDL_image-1.2.so.0 is owned by sdl_image 1.2.12-3
/usr/lib/libSDL_image-1.2.so.0.8.4 is owned by sdl_image 1.2.12-3
/usr/lib/libSDL_image.so is owned by sdl_image 1.2.12-3
/usr/lib/libSDLmain.a is owned by sdl 1.2.15-7
/usr/lib/libSM.so is owned by libsm 1.2.2-2
/usr/lib/libSM.so.6 is owned by libsm 1.2.2-2
/usr/lib/libSM.so.6.0.1 is owned by libsm 1.2.2-2
/usr/lib/libSegFault.so is owned by glibc 2.20-6
/usr/lib/libX11-xcb.so is owned by libx11 1.6.2-2
/usr/lib/libX11-xcb.so.1 is owned by libx11 1.6.2-2
/usr/lib/libX11-xcb.so.1.0.0 is owned by libx11 1.6.2-2
/usr/lib/libX11.so is owned by libx11 1.6.2-2
/usr/lib/libX11.so.6 is owned by libx11 1.6.2-2
/usr/lib/libX11.so.6.3.0 is owned by libx11 1.6.2-2
/usr/lib/libXRes.so is owned by libxres 1.0.7-1
/usr/lib/libXRes.so.1 is owned by libxres 1.0.7-1
/usr/lib/libXRes.so.1.0.0 is owned by libxres 1.0.7-1
/usr/lib/libXau.so is owned by libxau 1.0.8-2
/usr/lib/libXau.so.6 is owned by libxau 1.0.8-2
/usr/lib/libXau.so.6.0.0 is owned by libxau 1.0.8-2
/usr/lib/libXaw.so is owned by libxaw 1.0.12-1
/usr/lib/libXaw.so.6 is owned by libxaw 1.0.12-1
/usr/lib/libXaw.so.7 is owned by libxaw 1.0.12-1
/usr/lib/libXaw6.so is owned by libxaw 1.0.12-1
/usr/lib/libXaw6.so.6 is owned by libxaw 1.0.12-1
/usr/lib/libXaw6.so.6.0.1 is owned by libxaw 1.0.12-1
/usr/lib/libXaw7.so is owned by libxaw 1.0.12-1
/usr/lib/libXaw7.so.7 is owned by libxaw 1.0.12-1
/usr/lib/libXaw7.so.7.0.0 is owned by libxaw 1.0.12-1
/usr/lib/libXcomposite.so is owned by libxcomposite 0.4.4-2
/usr/lib/libXcomposite.so.1 is owned by libxcomposite 0.4.4-2
/usr/lib/libXcomposite.so.1.0.0 is owned by libxcomposite 0.4.4-2
/usr/lib/libXcursor.so is owned by libxcursor 1.1.14-2
/usr/lib/libXcursor.so.1 is owned by libxcursor 1.1.14-2
/usr/lib/libXcursor.so.1.0.2 is owned by libxcursor 1.1.14-2
/usr/lib/libXdamage.so is owned by libxdamage 1.1.4-2
/usr/lib/libXdamage.so.1 is owned by libxdamage 1.1.4-2
/usr/lib/libXdamage.so.1.1.0 is owned by libxdamage 1.1.4-2
/usr/lib/libXdmcp.so is owned by libxdmcp 1.1.1-2
/usr/lib/libXdmcp.so.6 is owned by libxdmcp 1.1.1-2
/usr/lib/libXdmcp.so.6.0.0 is owned by libxdmcp 1.1.1-2
/usr/lib/libXext.so is owned by libxext 1.3.3-1
/usr/lib/libXext.so.6 is owned by libxext 1.3.3-1
/usr/lib/libXext.so.6.4.0 is owned by libxext 1.3.3-1
/usr/lib/libXfixes.so is owned by libxfixes 5.0.1-1
/usr/lib/libXfixes.so.3 is owned by libxfixes 5.0.1-1
/usr/lib/libXfixes.so.3.1.0 is owned by libxfixes 5.0.1-1
/usr/lib/libXfont.so is owned by libxfont 1.5.0-1
/usr/lib/libXfont.so.1 is owned by libxfont 1.5.0-1
/usr/lib/libXfont.so.1.4.1 is owned by libxfont 1.5.0-1
/usr/lib/libXft.so is owned by libxft 2.3.2-1
/usr/lib/libXft.so.2 is owned by libxft 2.3.2-1
/usr/lib/libXft.so.2.3.2 is owned by libxft 2.3.2-1
/usr/lib/libXi.so is owned by libxi 1.7.4-1
/usr/lib/libXi.so.6 is owned by libxi 1.7.4-1
/usr/lib/libXi.so.6.1.0 is owned by libxi 1.7.4-1
/usr/lib/libXinerama.so is owned by libxinerama 1.1.3-2
/usr/lib/libXinerama.so.1 is owned by libxinerama 1.1.3-2
/usr/lib/libXinerama.so.1.0.0 is owned by libxinerama 1.1.3-2
/usr/lib/libXmu.so is owned by libxmu 1.1.2-1
/usr/lib/libXmu.so.6 is owned by libxmu 1.1.2-1
/usr/lib/libXmu.so.6.2.0 is owned by libxmu 1.1.2-1
/usr/lib/libXmuu.so is owned by libxmu 1.1.2-1
/usr/lib/libXmuu.so.1 is owned by libxmu 1.1.2-1
/usr/lib/libXmuu.so.1.0.0 is owned by libxmu 1.1.2-1
/usr/lib/libXpm.so is owned by libxpm 3.5.11-1
/usr/lib/libXpm.so.4 is owned by libxpm 3.5.11-1
/usr/lib/libXpm.so.4.11.0 is owned by libxpm 3.5.11-1
/usr/lib/libXrandr.so is owned by libxrandr 1.4.2-2
/usr/lib/libXrandr.so.2 is owned by libxrandr 1.4.2-2
/usr/lib/libXrandr.so.2.2.0 is owned by libxrandr 1.4.2-2
/usr/lib/libXrender.so is owned by libxrender 0.9.8-1
/usr/lib/libXrender.so.1 is owned by libxrender 0.9.8-1
/usr/lib/libXrender.so.1.3.0 is owned by libxrender 0.9.8-1
/usr/lib/libXss.so is owned by libxss 1.2.2-2
/usr/lib/libXss.so.1 is owned by libxss 1.2.2-2
/usr/lib/libXss.so.1.0.0 is owned by libxss 1.2.2-2
/usr/lib/libXt.so is owned by libxt 1.1.4-1
/usr/lib/libXt.so.6 is owned by libxt 1.1.4-1
/usr/lib/libXt.so.6.0.0 is owned by libxt 1.1.4-1
/usr/lib/libXtst.so is owned by libxtst 1.2.2-1
/usr/lib/libXtst.so.6 is owned by libxtst 1.2.2-1
/usr/lib/libXtst.so.6.1.0 is owned by libxtst 1.2.2-1
/usr/lib/libXv.so is owned by libxv 1.0.10-1
/usr/lib/libXv.so.1 is owned by libxv 1.0.10-1
/usr/lib/libXv.so.1.0.0 is owned by libxv 1.0.10-1
/usr/lib/libXvMC.so is owned by libxvmc 1.0.8-1
/usr/lib/libXvMC.so.1 is owned by libxvmc 1.0.8-1
/usr/lib/libXvMC.so.1.0.0 is owned by libxvmc 1.0.8-1
/usr/lib/libXvMCW.so is owned by libxvmc 1.0.8-1
/usr/lib/libXvMCW.so.1 is owned by libxvmc 1.0.8-1
/usr/lib/libXvMCW.so.1.0.0 is owned by libxvmc 1.0.8-1
/usr/lib/libXxf86dga.so is owned by libxxf86dga 1.1.4-1
/usr/lib/libXxf86dga.so.1 is owned by libxxf86dga 1.1.4-1
/usr/lib/libXxf86dga.so.1.0.0 is owned by libxxf86dga 1.1.4-1
/usr/lib/libXxf86vm.so is owned by libxxf86vm 1.1.3-1
/usr/lib/libXxf86vm.so.1 is owned by libxxf86vm 1.1.3-1
/usr/lib/libXxf86vm.so.1.0.0 is owned by libxxf86vm 1.1.3-1
/usr/lib/liba52.so is owned by a52dec 0.7.4-8
/usr/lib/liba52.so.0 is owned by a52dec 0.7.4-8
/usr/lib/liba52.so.0.0.0 is owned by a52dec 0.7.4-8
/usr/lib/libaa.so is owned by aalib 1.4rc5-10
/usr/lib/libaa.so.1 is owned by aalib 1.4rc5-10
/usr/lib/libaa.so.1.0.4 is owned by aalib 1.4rc5-10
/usr/lib/libaccounts-glib.so is owned by libaccounts-glib 1.18-1
/usr/lib/libaccounts-glib.so.0 is owned by libaccounts-glib 1.18-1
/usr/lib/libaccounts-glib.so.0.1.3 is owned by libaccounts-glib 1.18-1
/usr/lib/libaccounts-qt.so is owned by libaccounts-qt4 1.13-1
/usr/lib/libaccounts-qt.so.1 is owned by libaccounts-qt4 1.13-1
/usr/lib/libaccounts-qt.so.1.2 is owned by libaccounts-qt4 1.13-1
/usr/lib/libaccounts-qt.so.1.2.0 is owned by libaccounts-qt4 1.13-1
/usr/lib/libacl.so is owned by acl 2.2.52-2
/usr/lib/libacl.so.1 is owned by acl 2.2.52-2
/usr/lib/libacl.so.1.1.0 is owned by acl 2.2.52-2
/usr/lib/libaio.so is owned by libaio 0.3.110-1
/usr/lib/libaio.so.1 is owned by libaio 0.3.110-1
/usr/lib/libaio.so.1.0.1 is owned by libaio 0.3.110-1
/usr/lib/libakonadi-calendar.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-calendar.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-calendar.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-contact.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-contact.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-contact.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-filestore.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libakonadi-filestore.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libakonadi-filestore.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libakonadi-kabc.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kabc.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kabc.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kcal.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kcal.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kcal.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kde.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kde.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kde.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kmime.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kmime.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kmime.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-notes.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-notes.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-notes.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-socialutils.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-socialutils.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-socialutils.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-xml.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-xml.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-xml.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi_next.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libakonadi_next.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libakonadi_next.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libakonadiprotocolinternals.so is owned by akonadi 1.13.0-3
/usr/lib/libakonadiprotocolinternals.so.1 is owned by akonadi 1.13.0-3
/usr/lib/libakonadiprotocolinternals.so.1.13.0 is owned by akonadi 1.13.0-3
/usr/lib/libalpm.so is owned by pacman 4.2.0-5
/usr/lib/libalpm.so.9 is owned by pacman 4.2.0-5
/usr/lib/libalpm.so.9.0.0 is owned by pacman 4.2.0-5
/usr/lib/libamarok-sqlcollection.so is owned by amarok 2.8.0-5
/usr/lib/libamarok-sqlcollection.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarok-sqlcollection.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamarok-transcoding.so is owned by amarok 2.8.0-5
/usr/lib/libamarok-transcoding.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarok-transcoding.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamarok_service_lastfm_shared.so is owned by amarok 2.8.0-5
/usr/lib/libamarokcore.so is owned by amarok 2.8.0-5
/usr/lib/libamarokcore.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarokcore.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamaroklib.so is owned by amarok 2.8.0-5
/usr/lib/libamaroklib.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamaroklib.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamarokocsclient.so is owned by amarok 2.8.0-5
/usr/lib/libamarokocsclient.so.4 is owned by amarok 2.8.0-5
/usr/lib/libamarokocsclient.so.4.14.1 is owned by amarok 2.8.0-5
/usr/lib/libamarokpud.so is owned by amarok 2.8.0-5
/usr/lib/libamarokpud.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarokpud.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamarokshared.so is owned by amarok 2.8.0-5
/usr/lib/libamarokshared.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarokshared.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libampache_account_login.so is owned by amarok 2.8.0-5
/usr/lib/libanl-2.20.so is owned by glibc 2.20-6
/usr/lib/libanl.so is owned by glibc 2.20-6
/usr/lib/libanl.so.1 is owned by glibc 2.20-6
/usr/lib/libarchive.la is owned by libarchive 3.1.2-8
/usr/lib/libarchive.so is owned by libarchive 3.1.2-8
/usr/lib/libarchive.so.13 is owned by libarchive 3.1.2-8
/usr/lib/libarchive.so.13.1.2 is owned by libarchive 3.1.2-8
/usr/lib/libasan.so is owned by gcc-libs 4.9.2-2
/usr/lib/libasan.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libasan.so.1.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libasan_preinit.o is owned by gcc 4.9.2-2
/usr/lib/libasm-0.160.so is owned by elfutils 0.160-1
/usr/lib/libasm.a is owned by elfutils 0.160-1
/usr/lib/libasm.so is owned by elfutils 0.160-1
/usr/lib/libasm.so.1 is owned by elfutils 0.160-1
/usr/lib/libasound.so is owned by alsa-lib 1.0.28-1
/usr/lib/libasound.so.2 is owned by alsa-lib 1.0.28-1
/usr/lib/libasound.so.2.0.0 is owned by alsa-lib 1.0.28-1
/usr/lib/libaspell.so is owned by aspell 0.60.6.1-2
/usr/lib/libaspell.so.15 is owned by aspell 0.60.6.1-2
/usr/lib/libaspell.so.15.1.5 is owned by aspell 0.60.6.1-2
/usr/lib/libasprintf.so is owned by gettext 0.19.3-1
/usr/lib/libasprintf.so.0 is owned by gettext 0.19.3-1
/usr/lib/libasprintf.so.0.0.0 is owned by gettext 0.19.3-1
/usr/lib/libass.so is owned by libass 0.12.0-1
/usr/lib/libass.so.5 is owned by libass 0.12.0-1
/usr/lib/libass.so.5.1.0 is owned by libass 0.12.0-1
/usr/lib/libassuan.so is owned by libassuan 2.1.3-1
/usr/lib/libassuan.so.0 is owned by libassuan 2.1.3-1
/usr/lib/libassuan.so.0.4.3 is owned by libassuan 2.1.3-1
/usr/lib/libastro.so is owned by kdeedu-marble 4.14.3-1
/usr/lib/libastro.so.0.17.20 is owned by kdeedu-marble 4.14.3-1
/usr/lib/libastro.so.1 is owned by kdeedu-marble 4.14.3-1
/usr/lib/libasyncns.so is owned by libasyncns 0.8-5
/usr/lib/libasyncns.so.0 is owned by libasyncns 0.8-5
/usr/lib/libasyncns.so.0.3.1 is owned by libasyncns 0.8-5
/usr/lib/libatasmart.so is owned by libatasmart 0.19-3
/usr/lib/libatasmart.so.4 is owned by libatasmart 0.19-3
/usr/lib/libatasmart.so.4.0.5 is owned by libatasmart 0.19-3
/usr/lib/libatk-1.0.so is owned by atk 2.14.0-1
/usr/lib/libatk-1.0.so.0 is owned by atk 2.14.0-1
/usr/lib/libatk-1.0.so.0.21409.1 is owned by atk 2.14.0-1
/usr/lib/libatk-bridge-2.0.so is owned by at-spi2-atk 2.14.1-1
/usr/lib/libatk-bridge-2.0.so.0 is owned by at-spi2-atk 2.14.1-1
/usr/lib/libatk-bridge-2.0.so.0.0.0 is owned by at-spi2-atk 2.14.1-1
/usr/lib/libatomic.so is owned by gcc-libs 4.9.2-2
/usr/lib/libatomic.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libatomic.so.1.1.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libatomic_ops.so is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops.so.1 is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops.so.1.0.3 is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops_gpl.so is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops_gpl.so.1 is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops_gpl.so.1.0.3 is owned by libatomic_ops 7.4.2-1
/usr/lib/libatspi.so is owned by at-spi2-core 2.14.1-1
/usr/lib/libatspi.so.0 is owned by at-spi2-core 2.14.1-1
/usr/lib/libatspi.so.0.0.1 is owned by at-spi2-core 2.14.1-1
/usr/lib/libattica.so is owned by attica-qt4 0.4.2-1
/usr/lib/libattica.so.0.4 is owned by attica-qt4 0.4.2-1
/usr/lib/libattica.so.0.4.2 is owned by attica-qt4 0.4.2-1
/usr/lib/libattr.so is owned by attr 2.4.47-1
/usr/lib/libattr.so.1 is owned by attr 2.4.47-1
/usr/lib/libattr.so.1.1.0 is owned by attr 2.4.47-1
/usr/lib/libavahi-client.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-client.so.3 is owned by avahi 0.6.31-14
/usr/lib/libavahi-client.so.3.2.9 is owned by avahi 0.6.31-14
/usr/lib/libavahi-common.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-common.so.3 is owned by avahi 0.6.31-14
/usr/lib/libavahi-common.so.3.5.3 is owned by avahi 0.6.31-14
/usr/lib/libavahi-core.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-core.so.7 is owned by avahi 0.6.31-14
/usr/lib/libavahi-core.so.7.0.2 is owned by avahi 0.6.31-14
/usr/lib/libavahi-glib.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-glib.so.1 is owned by avahi 0.6.31-14
/usr/lib/libavahi-glib.so.1.0.2 is owned by avahi 0.6.31-14
/usr/lib/libavahi-gobject.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-gobject.so.0 is owned by avahi 0.6.31-14
/usr/lib/libavahi-gobject.so.0.0.4 is owned by avahi 0.6.31-14
/usr/lib/libavahi-qt4.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-qt4.so.1 is owned by avahi 0.6.31-14
/usr/lib/libavahi-qt4.so.1.0.2 is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui-gtk3.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui-gtk3.so.0 is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui-gtk3.so.0.1.4 is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui.so.0 is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui.so.0.1.4 is owned by avahi 0.6.31-14
/usr/lib/libavcodec.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavcodec.so.56 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavcodec.so.56.13.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavdevice.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavdevice.so.56 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavdevice.so.56.3.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavfilter.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavfilter.so.5 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavfilter.so.5.2.103 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavformat.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavformat.so.56 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavformat.so.56.15.102 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavresample.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavresample.so.2 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavresample.so.2.1.0 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavutil.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavutil.so.54 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavutil.so.54.15.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libbaloocore.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloocore.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloocore.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloofiles.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloofiles.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloofiles.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloopim.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloopim.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloopim.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooqueryparser.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooqueryparser.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooqueryparser.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloowidgets.so is owned by baloo4-widgets 4.14.3-1
/usr/lib/libbaloowidgets.so.4 is owned by baloo4-widgets 4.14.3-1
/usr/lib/libbaloowidgets.so.4.14.3 is owned by baloo4-widgets 4.14.3-1
/usr/lib/libbalooxapian.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooxapian.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooxapian.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbfd-2.25.so is owned by binutils 2.25-1
/usr/lib/libbfd.a is owned by binutils 2.25-1
/usr/lib/libblkid.so is owned by libutil-linux 2.25.2-1
/usr/lib/libblkid.so.1 is owned by libutil-linux 2.25.2-1
/usr/lib/libblkid.so.1.1.0 is owned by libutil-linux 2.25.2-1
/usr/lib/libbluray.so is owned by libbluray 0.6.2-1
/usr/lib/libbluray.so.1 is owned by libbluray 0.6.2-1
/usr/lib/libbluray.so.1.6.2 is owned by libbluray 0.6.2-1
/usr/lib/libboost_atomic.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_atomic.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_chrono.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_chrono.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_container.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_container.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_context.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_context.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_coroutine.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_coroutine.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_date_time.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_date_time.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_filesystem.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_filesystem.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_graph.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_graph.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_graph_parallel.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_graph_parallel.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_iostreams.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_iostreams.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_locale.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_locale.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_log.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_log.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_log_setup.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_log_setup.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99f.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99f.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99l.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99l.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1f.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1f.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1l.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1l.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_mpi.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_mpi.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_mpi_python.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_mpi_python.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_prg_exec_monitor.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_prg_exec_monitor.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_program_options.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_program_options.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_python.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_python.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_python3.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_python3.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_random.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_random.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_regex.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_regex.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_serialization.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_serialization.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_signals.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_signals.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_system.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_system.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_thread.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_thread.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_timer.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_timer.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_unit_test_framework.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_unit_test_framework.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_wave.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_wave.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_wserialization.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_wserialization.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libbsd-ctor.a is owned by libbsd 0.7.0-1
/usr/lib/libbsd.so is owned by libbsd 0.7.0-1
/usr/lib/libbsd.so.0 is owned by libbsd 0.7.0-1
/usr/lib/libbsd.so.0.7.0 is owned by libbsd 0.7.0-1
/usr/lib/libbz2.so is owned by bzip2 1.0.6-5
/usr/lib/libbz2.so.1 is owned by bzip2 1.0.6-5
/usr/lib/libbz2.so.1.0 is owned by bzip2 1.0.6-5
/usr/lib/libbz2.so.1.0.6 is owned by bzip2 1.0.6-5
/usr/lib/libc-2.20.so is owned by glibc 2.20-6
/usr/lib/libc.a is owned by glibc 2.20-6
/usr/lib/libc.so is owned by glibc 2.20-6
/usr/lib/libc.so.6 is owned by glibc 2.20-6
/usr/lib/libc_nonshared.a is owned by glibc 2.20-6
/usr/lib/libcaca.so is owned by libcaca 0.99.beta18-2
/usr/lib/libcaca.so.0 is owned by libcaca 0.99.beta18-2
/usr/lib/libcaca.so.0.99.18 is owned by libcaca 0.99.beta18-2
/usr/lib/libcairo-gobject.so is owned by cairo 1.14.0-2
/usr/lib/libcairo-gobject.so.2 is owned by cairo 1.14.0-2
/usr/lib/libcairo-gobject.so.2.11400.0 is owned by cairo 1.14.0-2
/usr/lib/libcairo-script-interpreter.so is owned by cairo 1.14.0-2
/usr/lib/libcairo-script-interpreter.so.2 is owned by cairo 1.14.0-2
/usr/lib/libcairo-script-interpreter.so.2.11400.0 is owned by cairo 1.14.0-2
/usr/lib/libcairo.so is owned by cairo 1.14.0-2
/usr/lib/libcairo.so.2 is owned by cairo 1.14.0-2
/usr/lib/libcairo.so.2.11400.0 is owned by cairo 1.14.0-2
/usr/lib/libcalendarsupport.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libcalendarsupport.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libcalendarsupport.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libcanberra-0.30/ is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk.so is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk.so.0 is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk.so.0.1.9 is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk3.so is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk3.so.0 is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk3.so.0.1.9 is owned by libcanberra 0.30-4
/usr/lib/libcanberra.la is owned by libcanberra 0.30-4
/usr/lib/libcanberra.so is owned by libcanberra 0.30-4
/usr/lib/libcanberra.so.0 is owned by libcanberra 0.30-4
/usr/lib/libcanberra.so.0.2.5 is owned by libcanberra 0.30-4
/usr/lib/libcap-ng.so is owned by libcap-ng 0.7.4-1
/usr/lib/libcap-ng.so.0 is owned by libcap-ng 0.7.4-1
/usr/lib/libcap-ng.so.0.0.0 is owned by libcap-ng 0.7.4-1
/usr/lib/libcap.so is owned by libcap 2.24-2
/usr/lib/libcap.so.2 is owned by libcap 2.24-2
/usr/lib/libcap.so.2.24 is owned by libcap 2.24-2
/usr/lib/libcdda_interface.so is owned by cdparanoia 10.2-5
/usr/lib/libcdda_interface.so.0 is owned by cdparanoia 10.2-5
/usr/lib/libcdda_interface.so.0.10.2 is owned by cdparanoia 10.2-5
/usr/lib/libcdda_paranoia.so is owned by cdparanoia 10.2-5
/usr/lib/libcdda_paranoia.so.0 is owned by cdparanoia 10.2-5
/usr/lib/libcdda_paranoia.so.0.10.2 is owned by cdparanoia 10.2-5
/usr/lib/libcddb.so is owned by libcddb 1.3.2-4
/usr/lib/libcddb.so.2 is owned by libcddb 1.3.2-4
/usr/lib/libcddb.so.2.2.3 is owned by libcddb 1.3.2-4
/usr/lib/libcdio++.so is owned by libcdio 0.93-1
/usr/lib/libcdio++.so.0 is owned by libcdio 0.93-1
/usr/lib/libcdio++.so.0.0.2 is owned by libcdio 0.93-1
/usr/lib/libcdio.so is owned by libcdio 0.93-1
/usr/lib/libcdio.so.16 is owned by libcdio 0.93-1
/usr/lib/libcdio.so.16.0.0 is owned by libcdio 0.93-1
/usr/lib/libcdio_cdda.so is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_cdda.so.2 is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_cdda.so.2.0.0 is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_paranoia.so is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_paranoia.so.2 is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_paranoia.so.2.0.0 is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdr-0.1.so is owned by libcdr 0.1.1-1
/usr/lib/libcdr-0.1.so.1 is owned by libcdr 0.1.1-1
/usr/lib/libcdr-0.1.so.1.0.1 is owned by libcdr 0.1.1-1
/usr/lib/libchm.so is owned by chmlib 0.40-4
/usr/lib/libchm.so.0 is owned by chmlib 0.40-4
/usr/lib/libchm.so.0.0.0 is owned by chmlib 0.40-4
/usr/lib/libcidn-2.20.so is owned by glibc 2.20-6
/usr/lib/libcidn.so is owned by glibc 2.20-6
/usr/lib/libcidn.so.1 is owned by glibc 2.20-6
/usr/lib/libcilkrts.so is owned by gcc-libs 4.9.2-2
/usr/lib/libcilkrts.so.5 is owned by gcc-libs 4.9.2-2
/usr/lib/libcilkrts.so.5.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libcilkrts.spec is owned by gcc 4.9.2-2
/usr/lib/libcln.so is owned by cln 1.3.4-1
/usr/lib/libcln.so.6 is owned by cln 1.3.4-1
/usr/lib/libcln.so.6.0.4 is owned by cln 1.3.4-1
/usr/lib/libclucene-contribs-lib.so is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-contribs-lib.so.1 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-contribs-lib.so.2.3.3.4 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-core.so is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-core.so.1 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-core.so.2.3.3.4 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-shared.so is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-shared.so.1 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-shared.so.2.3.3.4 is owned by clucene 2.3.3.4-8
/usr/lib/libcolord.so is owned by colord 1.2.7-2
/usr/lib/libcolord.so.2 is owned by colord 1.2.7-2
/usr/lib/libcolord.so.2.0.3 is owned by colord 1.2.7-2
/usr/lib/libcolordprivate.so is owned by colord 1.2.7-2
/usr/lib/libcolordprivate.so.2 is owned by colord 1.2.7-2
/usr/lib/libcolordprivate.so.2.0.3 is owned by colord 1.2.7-2
/usr/lib/libcolorhug.so is owned by colord 1.2.7-2
/usr/lib/libcolorhug.so.2 is owned by colord 1.2.7-2
/usr/lib/libcolorhug.so.2.0.3 is owned by colord 1.2.7-2
/usr/lib/libcom_err.so is owned by e2fsprogs 1.42.12-1
/usr/lib/libcom_err.so.2 is owned by e2fsprogs 1.42.12-1
/usr/lib/libcom_err.so.2.1 is owned by e2fsprogs 1.42.12-1
/usr/lib/libcord.so is owned by gc 7.4.2-2
/usr/lib/libcord.so.1 is owned by gc 7.4.2-2
/usr/lib/libcord.so.1.0.3 is owned by gc 7.4.2-2
/usr/lib/libcrack.so is owned by cracklib 2.9.1-1
/usr/lib/libcrack.so.2 is owned by cracklib 2.9.1-1
/usr/lib/libcrack.so.2.9.0 is owned by cracklib 2.9.1-1
/usr/lib/libcrmf.a is owned by nss 3.17.3-2
/usr/lib/libcrypt-2.20.so is owned by glibc 2.20-6
/usr/lib/libcrypt.a is owned by glibc 2.20-6
/usr/lib/libcrypt.so is owned by glibc 2.20-6
/usr/lib/libcrypt.so.1 is owned by glibc 2.20-6
/usr/lib/libcrypto.so is owned by openssl 1.0.1.j-1
/usr/lib/libcrypto.so.1.0.0 is owned by openssl 1.0.1.j-1
/usr/lib/libcryptsetup.so is owned by cryptsetup 1.6.6-1
/usr/lib/libcryptsetup.so.4 is owned by cryptsetup 1.6.6-1
/usr/lib/libcryptsetup.so.4.6.0 is owned by cryptsetup 1.6.6-1
/usr/lib/libcucul.so is owned by libcaca 0.99.beta18-2
/usr/lib/libcucul.so.0 is owned by libcaca 0.99.beta18-2
/usr/lib/libcucul.so.0.99.18 is owned by libcaca 0.99.beta18-2
/usr/lib/libcuda.so is owned by nvidia-utils 343.36-1
/usr/lib/libcuda.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libcuda.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libcups.so is owned by libcups 2.0.1-1
/usr/lib/libcups.so.2 is owned by libcups 2.0.1-1
/usr/lib/libcupscgi.so is owned by libcups 2.0.1-1
/usr/lib/libcupscgi.so.1 is owned by libcups 2.0.1-1
/usr/lib/libcupsimage.so is owned by libcups 2.0.1-1
/usr/lib/libcupsimage.so.2 is owned by libcups 2.0.1-1
/usr/lib/libcupsmime.so is owned by libcups 2.0.1-1
/usr/lib/libcupsmime.so.1 is owned by libcups 2.0.1-1
/usr/lib/libcupsppdc.so is owned by libcups 2.0.1-1
/usr/lib/libcupsppdc.so.1 is owned by libcups 2.0.1-1
/usr/lib/libcurl.so is owned by curl 7.39.0-1
/usr/lib/libcurl.so.4 is owned by curl 7.39.0-1
/usr/lib/libcurl.so.4.3.0 is owned by curl 7.39.0-1
/usr/lib/libcurses.so is owned by ncurses 5.9-7
/usr/lib/libcursesw.so is owned by ncurses 5.9-7
/usr/lib/libdaemon.so is owned by libdaemon 0.14-3
/usr/lib/libdaemon.so.0 is owned by libdaemon 0.14-3
/usr/lib/libdaemon.so.0.5.0 is owned by libdaemon 0.14-3
/usr/lib/libdatrie.so is owned by libdatrie 0.2.6-1
/usr/lib/libdatrie.so.1 is owned by libdatrie 0.2.6-1
/usr/lib/libdatrie.so.1.2.0 is owned by libdatrie 0.2.6-1
/usr/lib/libdb-5.3.so is owned by db 5.3.28-2
/usr/lib/libdb-5.so is owned by db 5.3.28-2
/usr/lib/libdb.so is owned by db 5.3.28-2
/usr/lib/libdb_cxx-5.3.so is owned by db 5.3.28-2
/usr/lib/libdb_cxx-5.so is owned by db 5.3.28-2
/usr/lib/libdb_cxx.so is owned by db 5.3.28-2
/usr/lib/libdb_stl-5.3.so is owned by db 5.3.28-2
/usr/lib/libdb_stl-5.so is owned by db 5.3.28-2
/usr/lib/libdb_stl.so is owned by db 5.3.28-2
/usr/lib/libdbus-1.so is owned by libdbus 1.8.12-1
/usr/lib/libdbus-1.so.3 is owned by libdbus 1.8.12-1
/usr/lib/libdbus-1.so.3.8.9 is owned by libdbus 1.8.12-1
/usr/lib/libdbus-glib-1.so is owned by dbus-glib 0.102-2
/usr/lib/libdbus-glib-1.so.2 is owned by dbus-glib 0.102-2
/usr/lib/libdbus-glib-1.so.2.2.2 is owned by dbus-glib 0.102-2
/usr/lib/libdbusmenu-qt.so is owned by libdbusmenu-qt 0.9.2-3
/usr/lib/libdbusmenu-qt.so.2 is owned by libdbusmenu-qt 0.9.2-3
/usr/lib/libdbusmenu-qt.so.2.6.0 is owned by libdbusmenu-qt 0.9.2-3
/usr/lib/libdbusmenu-qt5.so is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/libdbusmenu-qt5.so.2 is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/libdbusmenu-qt5.so.2.6.0 is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/libdca.so is owned by libdca 0.0.5-4
/usr/lib/libdca.so.0 is owned by libdca 0.0.5-4
/usr/lib/libdca.so.0.0.0 is owned by libdca 0.0.5-4
/usr/lib/libdcerpc-atsvc.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-atsvc.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-atsvc.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-binding.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-binding.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-binding.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-samr.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-samr.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-samr.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-server.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-server.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-server.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdconf-dbus-1.so is owned by dconf 0.22.0-1
/usr/lib/libdconf-dbus-1.so.0 is owned by dconf 0.22.0-1
/usr/lib/libdconf-dbus-1.so.0.0.0 is owned by dconf 0.22.0-1
/usr/lib/libdconf.so is owned by dconf 0.22.0-1
/usr/lib/libdconf.so.1 is owned by dconf 0.22.0-1
/usr/lib/libdconf.so.1.0.0 is owned by dconf 0.22.0-1
/usr/lib/libdevmapper-event-lvm2.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2.so.2.02 is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2mirror.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2raid.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2snapshot.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2thin.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event.so is owned by device-mapper 2.02.114-1
/usr/lib/libdevmapper-event.so.1.02 is owned by device-mapper 2.02.114-1
/usr/lib/libdevmapper.so is owned by device-mapper 2.02.114-1
/usr/lib/libdevmapper.so.1.02 is owned by device-mapper 2.02.114-1
/usr/lib/libdialog.a is owned by dialog 1:1.2_20140911-1
/usr/lib/libdjvulibre.so is owned by djvulibre 3.5.25.3-2
/usr/lib/libdjvulibre.so.21 is owned by djvulibre 3.5.25.3-2
/usr/lib/libdjvulibre.so.21.4.0 is owned by djvulibre 3.5.25.3-2
/usr/lib/libdl-2.20.so is owned by glibc 2.20-6
/usr/lib/libdl.a is owned by glibc 2.20-6
/usr/lib/libdl.so is owned by glibc 2.20-6
/usr/lib/libdl.so.2 is owned by glibc 2.20-6
/usr/lib/libdlfaker.so is owned by virtualgl 2.3.3-1
/usr/lib/libdmtx.so is owned by libdmtx 0.7.4-5
/usr/lib/libdmtx.so.0 is owned by libdmtx 0.7.4-5
/usr/lib/libdmtx.so.0.0.0 is owned by libdmtx 0.7.4-5
/usr/lib/libdns_sd.so is owned by avahi 0.6.31-14
/usr/lib/libdns_sd.so.1 is owned by avahi 0.6.31-14
/usr/lib/libdns_sd.so.1.0.0 is owned by avahi 0.6.31-14
/usr/lib/libdolphinprivate.so is owned by kdebase-dolphin 4.14.3-1
/usr/lib/libdolphinprivate.so.4 is owned by kdebase-dolphin 4.14.3-1
/usr/lib/libdolphinprivate.so.4.14.3 is owned by kdebase-dolphin 4.14.3-1
/usr/lib/libdotconf.so is owned by dotconf 1.3-4
/usr/lib/libdotconf.so.0 is owned by dotconf 1.3-4
/usr/lib/libdotconf.so.0.0.1 is owned by dotconf 1.3-4
/usr/lib/libdrm.so is owned by libdrm 2.4.58-1
/usr/lib/libdrm.so.2 is owned by libdrm 2.4.58-1
/usr/lib/libdrm.so.2.4.0 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_intel.so is owned by libdrm 2.4.58-1
/usr/lib/libdrm_intel.so.1 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_intel.so.1.0.0 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_nouveau.so is owned by libdrm 2.4.58-1
/usr/lib/libdrm_nouveau.so.2 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_nouveau.so.2.0.0 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_radeon.so is owned by libdrm 2.4.58-1
/usr/lib/libdrm_radeon.so.1 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_radeon.so.1.0.1 is owned by libdrm 2.4.58-1
/usr/lib/libdvbpsi.so is owned by libdvbpsi 1:1.1.2-1
/usr/lib/libdvbpsi.so.9 is owned by libdvbpsi 1:1.1.2-1
/usr/lib/libdvbpsi.so.9.0.0 is owned by libdvbpsi 1:1.1.2-1
/usr/lib/libdvbv5.so is owned by v4l-utils 1.6.0-1
/usr/lib/libdvbv5.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libdvbv5.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libdvdnav.so is owned by libdvdnav 5.0.1-1
/usr/lib/libdvdnav.so.4 is owned by libdvdnav 5.0.1-1
/usr/lib/libdvdnav.so.4.1.2 is owned by libdvdnav 5.0.1-1
/usr/lib/libdvdread.so is owned by libdvdread 5.0.0-1
/usr/lib/libdvdread.so.4 is owned by libdvdread 5.0.0-1
/usr/lib/libdvdread.so.4.1.2 is owned by libdvdread 5.0.0-1
/usr/lib/libdw-0.160.so is owned by elfutils 0.160-1
/usr/lib/libdw.a is owned by elfutils 0.160-1
/usr/lib/libdw.so is owned by elfutils 0.160-1
/usr/lib/libdw.so.1 is owned by elfutils 0.160-1
/usr/lib/libe2p.so is owned by e2fsprogs 1.42.12-1
/usr/lib/libe2p.so.2 is owned by e2fsprogs 1.42.12-1
/usr/lib/libe2p.so.2.3 is owned by e2fsprogs 1.42.12-1
/usr/lib/libebl.a is owned by elfutils 0.160-1
/usr/lib/libebml.so is owned by libebml 1.3.0-2
/usr/lib/libebml.so.4 is owned by libebml 1.3.0-2
/usr/lib/libefivar.so is owned by efivar 0.15-1
/usr/lib/libefivar.so.0 is owned by efivar 0.15-1
/usr/lib/libelf-0.160.so is owned by elfutils 0.160-1
/usr/lib/libelf.a is owned by elfutils 0.160-1
/usr/lib/libelf.so is owned by elfutils 0.160-1
/usr/lib/libelf.so.1 is owned by elfutils 0.160-1
/usr/lib/libenca.so is owned by enca 1.16-1
/usr/lib/libenca.so.0 is owned by enca 1.16-1
/usr/lib/libenca.so.0.5.1 is owned by enca 1.16-1
/usr/lib/libenchant.so is owned by enchant 1.6.0-5
/usr/lib/libenchant.so.1 is owned by enchant 1.6.0-5
/usr/lib/libenchant.so.1.6.0 is owned by enchant 1.6.0-5
/usr/lib/libepoxy.so is owned by libepoxy 1.2-2
/usr/lib/libepoxy.so.0 is owned by libepoxy 1.2-2
/usr/lib/libepoxy.so.0.0.0 is owned by libepoxy 1.2-2
/usr/lib/libepub.so is owned by ebook-tools 0.2.2-2
/usr/lib/libepub.so.0 is owned by ebook-tools 0.2.2-2
/usr/lib/libepub.so.0.2.1 is owned by ebook-tools 0.2.2-2
/usr/lib/libetonyek-0.1.so is owned by libetonyek 0.1.1-1
/usr/lib/libetonyek-0.1.so.1 is owned by libetonyek 0.1.1-1
/usr/lib/libetonyek-0.1.so.1.0.1 is owned by libetonyek 0.1.1-1
/usr/lib/libevdev.so is owned by libevdev 1.3.2-1
/usr/lib/libevdev.so.2 is owned by libevdev 1.3.2-1
/usr/lib/libevdev.so.2.1.5 is owned by libevdev 1.3.2-1
/usr/lib/libevent-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent.so is owned by libevent 2.0.21-3
/usr/lib/libevent_core-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent_core-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent_core.so is owned by libevent 2.0.21-3
/usr/lib/libevent_extra-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent_extra-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent_extra.so is owned by libevent 2.0.21-3
/usr/lib/libevent_openssl-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent_openssl-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent_openssl.so is owned by libevent 2.0.21-3
/usr/lib/libevent_pthreads-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent_pthreads-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent_pthreads.so is owned by libevent 2.0.21-3
/usr/lib/libeventviews.so is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libeventviews.so.4 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libeventviews.so.4.14.3 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libexif.so is owned by libexif 0.6.21-2
/usr/lib/libexif.so.12 is owned by libexif 0.6.21-2
/usr/lib/libexif.so.12.3.3 is owned by libexif 0.6.21-2
/usr/lib/libexiv2.so is owned by exiv2 0.24-1
/usr/lib/libexiv2.so.13 is owned by exiv2 0.24-1
/usr/lib/libexiv2.so.13.0.0 is owned by exiv2 0.24-1
/usr/lib/libexpat.so is owned by expat 2.1.0-4
/usr/lib/libexpat.so.1 is owned by expat 2.1.0-4
/usr/lib/libexpat.so.1.6.0 is owned by expat 2.1.0-4
/usr/lib/libexslt.so is owned by libxslt 1.1.28-3
/usr/lib/libexslt.so.0 is owned by libxslt 1.1.28-3
/usr/lib/libexslt.so.0.8.17 is owned by libxslt 1.1.28-3
/usr/lib/libext2fs.so is owned by e2fsprogs 1.42.12-1
/usr/lib/libext2fs.so.2 is owned by e2fsprogs 1.42.12-1
/usr/lib/libext2fs.so.2.4 is owned by e2fsprogs 1.42.12-1
/usr/lib/libfaac.so is owned by faac 1.28-5
/usr/lib/libfaac.so.0 is owned by faac 1.28-5
/usr/lib/libfaac.so.0.0.0 is owned by faac 1.28-5
/usr/lib/libfaad.so is owned by faad2 2.7-4
/usr/lib/libfaad.so.2 is owned by faad2 2.7-4
/usr/lib/libfaad.so.2.0.0 is owned by faad2 2.7-4
/usr/lib/libfakeroot/ is owned by fakeroot 1.20.2-1
/usr/lib/libfam.so is owned by gamin 0.1.10-8
/usr/lib/libfam.so.0 is owned by gamin 0.1.10-8
/usr/lib/libfam.so.0.0.0 is owned by gamin 0.1.10-8
/usr/lib/libfarstream-0.2.so is owned by farstream 0.2.4-1
/usr/lib/libfarstream-0.2.so.2 is owned by farstream 0.2.4-1
/usr/lib/libfarstream-0.2.so.2.1.1 is owned by farstream 0.2.4-1
/usr/lib/libffi-3.2.1/ is owned by libffi 3.2.1-1
/usr/lib/libffi.so is owned by libffi 3.2.1-1
/usr/lib/libffi.so.6 is owned by libffi 3.2.1-1
/usr/lib/libffi.so.6.0.4 is owned by libffi 3.2.1-1
/usr/lib/libfftw3.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3_omp.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3_omp.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3_omp.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3_threads.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3_threads.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3_threads.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3f.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_omp.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_omp.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_omp.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_threads.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_threads.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_threads.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3l.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_omp.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_omp.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_omp.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_threads.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_threads.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_threads.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfl.so is owned by flex 2.5.39-1
/usr/lib/libfl.so.2 is owned by flex 2.5.39-1
/usr/lib/libfl.so.2.0.0 is owned by flex 2.5.39-1
/usr/lib/libfl_pic.so is owned by flex 2.5.39-1
/usr/lib/libfl_pic.so.2 is owned by flex 2.5.39-1
/usr/lib/libfl_pic.so.2.0.0 is owned by flex 2.5.39-1
/usr/lib/libfolderarchivesettings.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libfolderarchivesettings.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libfolderarchivesettings.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libfollowupreminder.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libfollowupreminder.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libfollowupreminder.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libfontconfig.so is owned by fontconfig 2.11.1-1
/usr/lib/libfontconfig.so.1 is owned by fontconfig 2.11.1-1
/usr/lib/libfontconfig.so.1.8.0 is owned by fontconfig 2.11.1-1
/usr/lib/libfontenc.so is owned by libfontenc 1.1.2-1
/usr/lib/libfontenc.so.1 is owned by libfontenc 1.1.2-1
/usr/lib/libfontenc.so.1.0.0 is owned by libfontenc 1.1.2-1
/usr/lib/libform.so is owned by ncurses 5.9-7
/usr/lib/libform.so.5 is owned by ncurses 5.9-7
/usr/lib/libform.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libformw.so is owned by ncurses 5.9-7
/usr/lib/libformw.so.5 is owned by ncurses 5.9-7
/usr/lib/libformw.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libfreebl3.chk is owned by nss 3.17.3-2
/usr/lib/libfreebl3.so is owned by nss 3.17.3-2
/usr/lib/libfreetype.so is owned by freetype2 2.5.5-1
/usr/lib/libfreetype.so.6 is owned by freetype2 2.5.5-1
/usr/lib/libfreetype.so.6.11.4 is owned by freetype2 2.5.5-1
/usr/lib/libfribidi.so is owned by fribidi 0.19.6-2
/usr/lib/libfribidi.so.0 is owned by fribidi 0.19.6-2
/usr/lib/libfribidi.so.0.3.5 is owned by fribidi 0.19.6-2
/usr/lib/libftdi.so is owned by libftdi-compat 0.20-1
/usr/lib/libftdi.so.1 is owned by libftdi-compat 0.20-1
/usr/lib/libftdi.so.1.20.0 is owned by libftdi-compat 0.20-1
/usr/lib/libftdipp.so is owned by libftdi-compat 0.20-1
/usr/lib/libftdipp.so.1 is owned by libftdi-compat 0.20-1
/usr/lib/libftdipp.so.1.20.0 is owned by libftdi-compat 0.20-1
/usr/lib/libg.a is owned by glibc 2.20-6
/usr/lib/libgailutil-3.so is owned by gtk3 3.14.6-1
/usr/lib/libgailutil-3.so.0 is owned by gtk3 3.14.6-1
/usr/lib/libgailutil-3.so.0.0.0 is owned by gtk3 3.14.6-1
/usr/lib/libgailutil.so is owned by gtk2 2.24.25-1
/usr/lib/libgailutil.so.18 is owned by gtk2 2.24.25-1
/usr/lib/libgailutil.so.18.0.1 is owned by gtk2 2.24.25-1
/usr/lib/libgamin-1.so is owned by gamin 0.1.10-8
/usr/lib/libgamin-1.so.0 is owned by gamin 0.1.10-8
/usr/lib/libgamin-1.so.0.1.10 is owned by gamin 0.1.10-8
/usr/lib/libgbm.so is owned by mesa 10.4.1-1
/usr/lib/libgbm.so.1 is owned by mesa 10.4.1-1
/usr/lib/libgbm.so.1.0.0 is owned by mesa 10.4.1-1
/usr/lib/libgc.so is owned by gc 7.4.2-2
/usr/lib/libgc.so.1 is owned by gc 7.4.2-2
/usr/lib/libgc.so.1.0.3 is owned by gc 7.4.2-2
/usr/lib/libgcc_s.so is owned by gcc-libs 4.9.2-2
/usr/lib/libgcc_s.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libgccpp.so is owned by gc 7.4.2-2
/usr/lib/libgccpp.so.1 is owned by gc 7.4.2-2
/usr/lib/libgccpp.so.1.0.3 is owned by gc 7.4.2-2
/usr/lib/libgconf-2.so is owned by gconf 3.2.6-3
/usr/lib/libgconf-2.so.4 is owned by gconf 3.2.6-3
/usr/lib/libgconf-2.so.4.1.5 is owned by gconf 3.2.6-3
/usr/lib/libgcrypt.so is owned by libgcrypt 1.6.2-1
/usr/lib/libgcrypt.so.20 is owned by libgcrypt 1.6.2-1
/usr/lib/libgcrypt.so.20.0.2 is owned by libgcrypt 1.6.2-1
/usr/lib/libgd.so is owned by gd 2.1.0-3
/usr/lib/libgd.so.3 is owned by gd 2.1.0-3
/usr/lib/libgd.so.3.0.0 is owned by gd 2.1.0-3
/usr/lib/libgdbm.so is owned by gdbm 1.11-1
/usr/lib/libgdbm.so.4 is owned by gdbm 1.11-1
/usr/lib/libgdbm.so.4.0.0 is owned by gdbm 1.11-1
/usr/lib/libgdbm_compat.so is owned by gdbm 1.11-1
/usr/lib/libgdbm_compat.so.4 is owned by gdbm 1.11-1
/usr/lib/libgdbm_compat.so.4.0.0 is owned by gdbm 1.11-1
/usr/lib/libgdk-3.so is owned by gtk3 3.14.6-1
/usr/lib/libgdk-3.so.0 is owned by gtk3 3.14.6-1
/usr/lib/libgdk-3.so.0.1400.6 is owned by gtk3 3.14.6-1
/usr/lib/libgdk-x11-2.0.so is owned by gtk2 2.24.25-1
/usr/lib/libgdk-x11-2.0.so.0 is owned by gtk2 2.24.25-1
/usr/lib/libgdk-x11-2.0.so.0.2400.25 is owned by gtk2 2.24.25-1
/usr/lib/libgdk_pixbuf-2.0.so is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf-2.0.so.0 is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf-2.0.so.0.3100.1 is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf_xlib-2.0.so is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf_xlib-2.0.so.0 is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf_xlib-2.0.so.0.3100.1 is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgefaker.so is owned by virtualgl 2.3.3-1
/usr/lib/libgensec.so is owned by smbclient 4.1.14-2
/usr/lib/libgensec.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libgensec.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libgettextlib-0.19.3.so is owned by gettext 0.19.3-1
/usr/lib/libgettextlib.so is owned by gettext 0.19.3-1
/usr/lib/libgettextpo.so is owned by gettext 0.19.3-1
/usr/lib/libgettextpo.so.0 is owned by gettext 0.19.3-1
/usr/lib/libgettextpo.so.0.5.2 is owned by gettext 0.19.3-1
/usr/lib/libgettextsrc-0.19.3.so is owned by gettext 0.19.3-1
/usr/lib/libgettextsrc.so is owned by gettext 0.19.3-1
/usr/lib/libgfortran.so is owned by gcc-libs 4.9.2-2
/usr/lib/libgfortran.so.3 is owned by gcc-libs 4.9.2-2
/usr/lib/libgfortran.so.3.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libgif.so is owned by giflib 5.1.0-1
/usr/lib/libgif.so.7 is owned by giflib 5.1.0-1
/usr/lib/libgif.so.7.0.0 is owned by giflib 5.1.0-1
/usr/lib/libgio-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libgio-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libgio-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libglapi.so is owned by mesa 10.4.1-1
/usr/lib/libglapi.so.0 is owned by mesa 10.4.1-1
/usr/lib/libglapi.so.0.0.0 is owned by mesa 10.4.1-1
/usr/lib/libglib-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libglib-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libglib-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libgmodule-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libgmodule-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libgmodule-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libgmp.so is owned by gmp 6.0.0-1
/usr/lib/libgmp.so.10 is owned by gmp 6.0.0-1
/usr/lib/libgmp.so.10.2.0 is owned by gmp 6.0.0-1
/usr/lib/libgmpxx.so is owned by gmp 6.0.0-1
/usr/lib/libgmpxx.so.4 is owned by gmp 6.0.0-1
/usr/lib/libgmpxx.so.4.4.0 is owned by gmp 6.0.0-1
/usr/lib/libgnutls-openssl.so is owned by gnutls 3.3.11-1
/usr/lib/libgnutls-openssl.so.27 is owned by gnutls 3.3.11-1
/usr/lib/libgnutls-openssl.so.27.0.2 is owned by gnutls 3.3.11-1
/usr/lib/libgnutls.so is owned by gnutls 3.3.11-1
/usr/lib/libgnutls.so.28 is owned by gnutls 3.3.11-1
/usr/lib/libgnutls.so.28.41.3 is owned by gnutls 3.3.11-1
/usr/lib/libgnutlsxx.so is owned by gnutls 3.3.11-1
/usr/lib/libgnutlsxx.so.28 is owned by gnutls 3.3.11-1
/usr/lib/libgnutlsxx.so.28.1.0 is owned by gnutls 3.3.11-1
/usr/lib/libgobject-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libgobject-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libgobject-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libgomp.so is owned by gcc-libs 4.9.2-2
/usr/lib/libgomp.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libgomp.so.1.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libgomp.spec is owned by gcc 4.9.2-2
/usr/lib/libgpg-error.so is owned by libgpg-error 1.17-1
/usr/lib/libgpg-error.so.0 is owned by libgpg-error 1.17-1
/usr/lib/libgpg-error.so.0.13.0 is owned by libgpg-error 1.17-1
/usr/lib/libgpgme++-pthread.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++-pthread.so.2 is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++-pthread.so.2.8.0 is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++.so.2 is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++.so.2.8.0 is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme-pthread.so is owned by gpgme 1.5.3-1
/usr/lib/libgpgme-pthread.so.11 is owned by gpgme 1.5.3-1
/usr/lib/libgpgme-pthread.so.11.13.2 is owned by gpgme 1.5.3-1
/usr/lib/libgpgme.so is owned by gpgme 1.5.3-1
/usr/lib/libgpgme.so.11 is owned by gpgme 1.5.3-1
/usr/lib/libgpgme.so.11.13.2 is owned by gpgme 1.5.3-1
/usr/lib/libgphoto2/ is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2.so is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2.so.6 is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2.so.6.0.0 is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2_port/ is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2_port.so is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2_port.so.12 is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2_port.so.12.0.0 is owned by libgphoto2 2.5.6-1
/usr/lib/libgpm.so is owned by gpm 1.20.7-4
/usr/lib/libgpm.so.2 is owned by gpm 1.20.7-4
/usr/lib/libgpm.so.2.1.0 is owned by gpm 1.20.7-4
/usr/lib/libgrantlee_core.so is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_core.so.0 is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_core.so.0.5.1 is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_gui.so is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_gui.so.0 is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_gui.so.0.5.1 is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantleetheme.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libgrantleetheme.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libgrantleetheme.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libgrantleethemeeditor.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libgrantleethemeeditor.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libgrantleethemeeditor.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libgraphite2.so is owned by graphite 1:1.2.4-1
/usr/lib/libgraphite2.so.3 is owned by graphite 1:1.2.4-1
/usr/lib/libgraphite2.so.3.0.1 is owned by graphite 1:1.2.4-1
/usr/lib/libgs.so is owned by ghostscript 9.15-1
/usr/lib/libgs.so.9 is owned by ghostscript 9.15-1
/usr/lib/libgs.so.9.15 is owned by ghostscript 9.15-1
/usr/lib/libgsm.so is owned by gsm 1.0.13-8
/usr/lib/libgsm.so.1 is owned by gsm 1.0.13-8
/usr/lib/libgsm.so.1.0.13 is owned by gsm 1.0.13-8
/usr/lib/libgssapi_krb5.so is owned by krb5 1.13-1
/usr/lib/libgssapi_krb5.so.2 is owned by krb5 1.13-1
/usr/lib/libgssapi_krb5.so.2.2 is owned by krb5 1.13-1
/usr/lib/libgssrpc.so is owned by krb5 1.13-1
/usr/lib/libgssrpc.so.4 is owned by krb5 1.13-1
/usr/lib/libgssrpc.so.4.2 is owned by krb5 1.13-1
/usr/lib/libgstallocators-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstallocators-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstallocators-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstapp-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstapp-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstapp-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstaudio-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstaudio-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstaudio-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstbase-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstbase-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstbase-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstcheck-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstcheck-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstcheck-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstcontroller-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstcontroller-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstcontroller-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstfft-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstfft-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstfft-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstnet-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstnet-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstnet-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstpbutils-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstpbutils-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstpbutils-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstreamer-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstreamer-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstreamer-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstriff-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstriff-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstriff-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtp-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtp-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtp-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtsp-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtsp-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtsp-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstsdp-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstsdp-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstsdp-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgsttag-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgsttag-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgsttag-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstvideo-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstvideo-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstvideo-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgthread-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libgthread-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libgthread-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libgtk-3.so is owned by gtk3 3.14.6-1
/usr/lib/libgtk-3.so.0 is owned by gtk3 3.14.6-1
/usr/lib/libgtk-3.so.0.1400.6 is owned by gtk3 3.14.6-1
/usr/lib/libgtk-x11-2.0.so is owned by gtk2 2.24.25-1
/usr/lib/libgtk-x11-2.0.so.0 is owned by gtk2 2.24.25-1
/usr/lib/libgtk-x11-2.0.so.0.2400.25 is owned by gtk2 2.24.25-1
/usr/lib/libgudev-1.0.so is owned by libsystemd 218-1
/usr/lib/libgudev-1.0.so.0 is owned by libsystemd 218-1
/usr/lib/libgudev-1.0.so.0.2.0 is owned by libsystemd 218-1
/usr/lib/libguile-2.0.so is owned by guile 2.0.11-2
/usr/lib/libguile-2.0.so.22 is owned by guile 2.0.11-2
/usr/lib/libguile-2.0.so.22.7.2 is owned by guile 2.0.11-2
/usr/lib/libguilereadline-v-18.so is owned by guile 2.0.11-2
/usr/lib/libguilereadline-v-18.so.18 is owned by guile 2.0.11-2
/usr/lib/libguilereadline-v-18.so.18.0.0 is owned by guile 2.0.11-2
/usr/lib/libgusb.so is owned by libgusb 0.1.6-1
/usr/lib/libgusb.so.2 is owned by libgusb 0.1.6-1
/usr/lib/libgusb.so.2.0.3 is owned by libgusb 0.1.6-1
/usr/lib/libgwenviewlib.so is owned by kdegraphics-gwenview 4.14.3-1
/usr/lib/libgwenviewlib.so.4 is owned by kdegraphics-gwenview 4.14.3-1
/usr/lib/libgwenviewlib.so.4.14.3 is owned by kdegraphics-gwenview 4.14.3-1
/usr/lib/libhandle.so is owned by xfsprogs 3.2.2-1
/usr/lib/libhandle.so.1 is owned by xfsprogs 3.2.2-1
/usr/lib/libhandle.so.1.0.3 is owned by xfsprogs 3.2.2-1
/usr/lib/libharfbuzz-gobject.so is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz-gobject.so.0 is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz-gobject.so.0.937.0 is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz-icu.so is owned by harfbuzz-icu 0.9.37-1
/usr/lib/libharfbuzz-icu.so.0 is owned by harfbuzz-icu 0.9.37-1
/usr/lib/libharfbuzz-icu.so.0.937.0 is owned by harfbuzz-icu 0.9.37-1
/usr/lib/libharfbuzz.so is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz.so.0 is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz.so.0.937.0 is owned by harfbuzz 0.9.37-1
/usr/lib/libhistory.so is owned by readline 6.3.006-1
/usr/lib/libhistory.so.6 is owned by readline 6.3.006-1
/usr/lib/libhistory.so.6.3 is owned by readline 6.3.006-1
/usr/lib/libhogweed.so is owned by nettle 2.7.1-1
/usr/lib/libhogweed.so.2 is owned by nettle 2.7.1-1
/usr/lib/libhogweed.so.2.5 is owned by nettle 2.7.1-1
/usr/lib/libhowl.so is owned by avahi 0.6.31-14
/usr/lib/libhowl.so.0 is owned by avahi 0.6.31-14
/usr/lib/libhowl.so.0.0.0 is owned by avahi 0.6.31-14
/usr/lib/libhspell.so is owned by hspell 1.2-2
/usr/lib/libhspell.so.0 is owned by hspell 1.2-2
/usr/lib/libhunspell-1.3.so is owned by hunspell 1.3.3-1
/usr/lib/libhunspell-1.3.so.0 is owned by hunspell 1.3.3-1
/usr/lib/libhunspell-1.3.so.0.0.0 is owned by hunspell 1.3.3-1
/usr/lib/libhunspell.so is owned by hunspell 1.3.3-1
/usr/lib/libhyphen.so is owned by hyphen 2.8.8-1
/usr/lib/libhyphen.so.0 is owned by hyphen 2.8.8-1
/usr/lib/libhyphen.so.0.3.0 is owned by hyphen 2.8.8-1
/usr/lib/libiberty.a is owned by gcc 4.9.2-2
/usr/lib/libical.so is owned by libical 1.0.1-1
/usr/lib/libical.so.1 is owned by libical 1.0.1-1
/usr/lib/libical.so.1.0.1 is owned by libical 1.0.1-1
/usr/lib/libicalss.so is owned by libical 1.0.1-1
/usr/lib/libicalss.so.1 is owned by libical 1.0.1-1
/usr/lib/libicalss.so.1.0.1 is owned by libical 1.0.1-1
/usr/lib/libicalvcal.so is owned by libical 1.0.1-1
/usr/lib/libicalvcal.so.1 is owned by libical 1.0.1-1
/usr/lib/libicalvcal.so.1.0.1 is owned by libical 1.0.1-1
/usr/lib/libicudata.so is owned by icu 54.1-1
/usr/lib/libicudata.so.54 is owned by icu 54.1-1
/usr/lib/libicudata.so.54.1 is owned by icu 54.1-1
/usr/lib/libicui18n.so is owned by icu 54.1-1
/usr/lib/libicui18n.so.54 is owned by icu 54.1-1
/usr/lib/libicui18n.so.54.1 is owned by icu 54.1-1
/usr/lib/libicuio.so is owned by icu 54.1-1
/usr/lib/libicuio.so.54 is owned by icu 54.1-1
/usr/lib/libicuio.so.54.1 is owned by icu 54.1-1
/usr/lib/libicule.so is owned by icu 54.1-1
/usr/lib/libicule.so.54 is owned by icu 54.1-1
/usr/lib/libicule.so.54.1 is owned by icu 54.1-1
/usr/lib/libiculx.so is owned by icu 54.1-1
/usr/lib/libiculx.so.54 is owned by icu 54.1-1
/usr/lib/libiculx.so.54.1 is owned by icu 54.1-1
/usr/lib/libicutest.so is owned by icu 54.1-1
/usr/lib/libicutest.so.54 is owned by icu 54.1-1
/usr/lib/libicutest.so.54.1 is owned by icu 54.1-1
/usr/lib/libicutu.so is owned by icu 54.1-1
/usr/lib/libicutu.so.54 is owned by icu 54.1-1
/usr/lib/libicutu.so.54.1 is owned by icu 54.1-1
/usr/lib/libicuuc.so is owned by icu 54.1-1
/usr/lib/libicuuc.so.54 is owned by icu 54.1-1
/usr/lib/libicuuc.so.54.1 is owned by icu 54.1-1
/usr/lib/libid3tag.so is owned by libid3tag 0.15.1b-8
/usr/lib/libid3tag.so.0 is owned by libid3tag 0.15.1b-8
/usr/lib/libid3tag.so.0.3.0 is owned by libid3tag 0.15.1b-8
/usr/lib/libidn.so is owned by libidn 1.29-1
/usr/lib/libidn.so.11 is owned by libidn 1.29-1
/usr/lib/libidn.so.11.6.12 is owned by libidn 1.29-1
/usr/lib/libieee.a is owned by glibc 2.20-6
/usr/lib/libijs-0.35.so is owned by ghostscript 9.15-1
/usr/lib/libijs.so is owned by ghostscript 9.15-1
/usr/lib/libimobiledevice.so is owned by libimobiledevice 1.1.7-1
/usr/lib/libimobiledevice.so.5 is owned by libimobiledevice 1.1.7-1
/usr/lib/libimobiledevice.so.5.0.0 is owned by libimobiledevice 1.1.7-1
/usr/lib/libincidenceeditorsng.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsng.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsng.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsngmobile.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsngmobile.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsngmobile.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libip4tc.so is owned by iptables 1.4.21-1
/usr/lib/libip4tc.so.0 is owned by iptables 1.4.21-1
/usr/lib/libip4tc.so.0.1.0 is owned by iptables 1.4.21-1
/usr/lib/libip6tc.so is owned by iptables 1.4.21-1
/usr/lib/libip6tc.so.0 is owned by iptables 1.4.21-1
/usr/lib/libip6tc.so.0.1.0 is owned by iptables 1.4.21-1
/usr/lib/libiptc.so is owned by iptables 1.4.21-1
/usr/lib/libiptc.so.0 is owned by iptables 1.4.21-1
/usr/lib/libiptc.so.0.0.0 is owned by iptables 1.4.21-1
/usr/lib/libirman.so is owned by libirman 0.4.5-4
/usr/lib/libirman.so.0 is owned by libirman 0.4.5-4
/usr/lib/libirman.so.0.0.0 is owned by libirman 0.4.5-4
/usr/lib/libiso9660++.so is owned by libcdio 0.93-1
/usr/lib/libiso9660++.so.0 is owned by libcdio 0.93-1
/usr/lib/libiso9660++.so.0.0.0 is owned by libcdio 0.93-1
/usr/lib/libiso9660.so is owned by libcdio 0.93-1
/usr/lib/libiso9660.so.10 is owned by libcdio 0.93-1
/usr/lib/libiso9660.so.10.0.0 is owned by libcdio 0.93-1
/usr/lib/libitm.so is owned by gcc-libs 4.9.2-2
/usr/lib/libitm.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libitm.so.1.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libitm.spec is owned by gcc 4.9.2-2
/usr/lib/libixml.so is owned by libupnp 1.6.19-1
/usr/lib/libixml.so.2 is owned by libupnp 1.6.19-1
/usr/lib/libixml.so.2.0.8 is owned by libupnp 1.6.19-1
/usr/lib/libjack.so is owned by jack 0.124.1-3
/usr/lib/libjack.so.0 is owned by jack 0.124.1-3
/usr/lib/libjack.so.0.0.28 is owned by jack 0.124.1-3
/usr/lib/libjackserver.so is owned by jack 0.124.1-3
/usr/lib/libjackserver.so.0 is owned by jack 0.124.1-3
/usr/lib/libjackserver.so.0.0.28 is owned by jack 0.124.1-3
/usr/lib/libjansson.a is owned by jansson 2.7-1
/usr/lib/libjansson.so is owned by jansson 2.7-1
/usr/lib/libjansson.so.4 is owned by jansson 2.7-1
/usr/lib/libjansson.so.4.7.0 is owned by jansson 2.7-1
/usr/lib/libjasper.so is owned by jasper 1.900.1-12
/usr/lib/libjasper.so.1 is owned by jasper 1.900.1-12
/usr/lib/libjasper.so.1.0.0 is owned by jasper 1.900.1-12
/usr/lib/libjemalloc.so is owned by jemalloc 3.6.0-1
/usr/lib/libjemalloc.so.1 is owned by jemalloc 3.6.0-1
/usr/lib/libjpeg.so is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libjpeg.so.8 is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libjpeg.so.8.0.2 is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libjson-c.so is owned by json-c 0.12-2
/usr/lib/libjson-c.so.2 is owned by json-c 0.12-2
/usr/lib/libjson-c.so.2.0.1 is owned by json-c 0.12-2
/usr/lib/libjson-glib-1.0.so is owned by json-glib 1.0.2-1
/usr/lib/libjson-glib-1.0.so.0 is owned by json-glib 1.0.2-1
/usr/lib/libjson-glib-1.0.so.0.0.2 is owned by json-glib 1.0.2-1
/usr/lib/libk5crypto.so is owned by krb5 1.13-1
/usr/lib/libk5crypto.so.3 is owned by krb5 1.13-1
/usr/lib/libk5crypto.so.3.1 is owned by krb5 1.13-1
/usr/lib/libkabc.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc_file_core.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc_file_core.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc_file_core.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkactivities.so is owned by libkactivities4 4.13.3-1
/usr/lib/libkactivities.so.6 is owned by libkactivities4 4.13.3-1
/usr/lib/libkactivities.so.6.2.0 is owned by libkactivities4 4.13.3-1
/usr/lib/libkaddressbookgrantlee.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkaddressbookgrantlee.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkadm5clnt.so is owned by krb5 1.13-1
/usr/lib/libkadm5clnt_mit.so is owned by krb5 1.13-1
/usr/lib/libkadm5clnt_mit.so.9 is owned by krb5 1.13-1
/usr/lib/libkadm5clnt_mit.so.9.0 is owned by krb5 1.13-1
/usr/lib/libkadm5srv.so is owned by krb5 1.13-1
/usr/lib/libkadm5srv_mit.so is owned by krb5 1.13-1
/usr/lib/libkadm5srv_mit.so.9 is owned by krb5 1.13-1
/usr/lib/libkadm5srv_mit.so.9.0 is owned by krb5 1.13-1
/usr/lib/libkalarmcal.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkalarmcal.so.2 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkalarmcal.so.2.7.0 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkate.so is owned by libkate 0.4.1-5
/usr/lib/libkate.so.1 is owned by libkate 0.4.1-5
/usr/lib/libkate.so.1.3.0 is owned by libkate 0.4.1-5
/usr/lib/libkateinterfaces.so is owned by kdesdk-kate 4.14.3-1
/usr/lib/libkateinterfaces.so.4 is owned by kdesdk-kate 4.14.3-1
/usr/lib/libkateinterfaces.so.4.14.3 is owned by kdesdk-kate 4.14.3-1
/usr/lib/libkatepartinterfaces.so is owned by kdebase-katepart 4.14.3-1
/usr/lib/libkatepartinterfaces.so.4 is owned by kdebase-katepart 4.14.3-1
/usr/lib/libkatepartinterfaces.so.4.14.3 is owned by kdebase-katepart 4.14.3-1
/usr/lib/libkblog.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkblog.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkblog.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkbookmarkmodel_private.so is owned by kdebase-keditbookmarks 4.14.3-1
/usr/lib/libkbookmarkmodel_private.so.4 is owned by kdebase-keditbookmarks 4.14.3-1
/usr/lib/libkbookmarkmodel_private.so.4.14.3 is owned by kdebase-keditbookmarks 4.14.3-1
/usr/lib/libkcal.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcal.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcal.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcal_resourceblog.so is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceblog.so.4 is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceblog.so.4.14.3 is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceremote.so is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceremote.so.4 is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceremote.so.4.14.3 is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcalcore.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalcore.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalcore.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalutils.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalutils.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalutils.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcmutils.so is owned by kdelibs 4.14.3-2
/usr/lib/libkcmutils.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkcmutils.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkcupslib.so is owned by kdeutils-print-manager 4.14.3-1
/usr/lib/libkdb5.so is owned by krb5 1.13-1
/usr/lib/libkdb5.so.8 is owned by krb5 1.13-1
/usr/lib/libkdb5.so.8.0 is owned by krb5 1.13-1
/usr/lib/libkdb_ldap.so is owned by krb5 1.13-1
/usr/lib/libkdb_ldap.so.1 is owned by krb5 1.13-1
/usr/lib/libkdb_ldap.so.1.0 is owned by krb5 1.13-1
/usr/lib/libkdcraw.so is owned by libkdcraw 4.14.3-1
/usr/lib/libkdcraw.so.23 is owned by libkdcraw 4.14.3-1
/usr/lib/libkdcraw.so.23.0.0 is owned by libkdcraw 4.14.3-1
/usr/lib/libkde3support.so is owned by kdelibs 4.14.3-2
/usr/lib/libkde3support.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkde3support.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeclarative.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeclarative.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeclarative.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdecorations.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdecorations.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdecorations.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdecore.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdecore.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdecore.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdefakes.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdefakes.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdefakes.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_dolphin.so is owned by kdebase-dolphin 4.14.3-1
/usr/lib/libkdeinit4_kaccess.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kate.so is owned by kdesdk-kate 4.14.3-1
/usr/lib/libkdeinit4_kbuildsycoca4.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_kcalc.so is owned by kdeutils-kcalc 4.14.3-1
/usr/lib/libkdeinit4_kcminit.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kcminit_startup.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kcmshell4.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_kconf_update.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_kded4.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_keditbookmarks.so is owned by kdebase-keditbookmarks 4.14.3-1
/usr/lib/libkdeinit4_kfmclient.so is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkdeinit4_kglobalaccel.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_khelpcenter.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_kio_http_cache_cleaner.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_klauncher.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_klipper.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kmenuedit.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kmix.so is owned by kdemultimedia-kmix 4.14.3-1
/usr/lib/libkdeinit4_kmixctrl.so is owned by kdemultimedia-kmix 4.14.3-1
/usr/lib/libkdeinit4_konqueror.so is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkdeinit4_konsole.so is owned by kdebase-konsole 4.14.3-1
/usr/lib/libkdeinit4_krunner.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_ksmserver.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_ksysguard.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kuiserver.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_kwalletd.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_kwin.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kwin_gles.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kwin_rules_dialog.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kwrite.so is owned by kdebase-kwrite 4.14.3-1
/usr/lib/libkdeinit4_plasma-desktop.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_plasma-netbook.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_plasma-windowed.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdepim-copy.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkdepim-copy.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkdepim-copy.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkdepim.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepim.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepim.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepimdbusinterfaces.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepimdbusinterfaces.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepimdbusinterfaces.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdesu.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdesu.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdesu.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeui.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeui.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeui.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdewebkit.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdewebkit.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdewebkit.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdgantt2.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdgantt2.so.0 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdgantt2.so.0.1.0 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdnssd.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdnssd.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkdnssd.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkemoticons.so is owned by kdelibs 4.14.3-2
/usr/lib/libkemoticons.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkemoticons.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkephal.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkephal.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkephal.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkerfuffle.so is owned by kdeutils-ark 4.14.3-1
/usr/lib/libkerfuffle.so.4 is owned by kdeutils-ark 4.14.3-1
/usr/lib/libkerfuffle.so.4.14.3 is owned by kdeutils-ark 4.14.3-1
/usr/lib/libkexiv2.so is owned by libkexiv2 4.14.3-1
/usr/lib/libkexiv2.so.11 is owned by libkexiv2 4.14.3-1
/usr/lib/libkexiv2.so.11.2.0 is owned by libkexiv2 4.14.3-1
/usr/lib/libkeyutils.so is owned by keyutils 1.5.9-1
/usr/lib/libkeyutils.so.1 is owned by keyutils 1.5.9-1
/usr/lib/libkeyutils.so.1.5 is owned by keyutils 1.5.9-1
/usr/lib/libkfbapi.so is owned by libkfbapi 1.0-2
/usr/lib/libkfbapi.so.1 is owned by libkfbapi 1.0-2
/usr/lib/libkfbapi.so.1.0 is owned by libkfbapi 1.0-2
/usr/lib/libkfile.so is owned by kdelibs 4.14.3-2
/usr/lib/libkfile.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkfile.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkfilemetadata.so is owned by kfilemetadata 4.14.3-1
/usr/lib/libkfilemetadata.so.4 is owned by kfilemetadata 4.14.3-1
/usr/lib/libkfilemetadata.so.4.14.3 is owned by kfilemetadata 4.14.3-1
/usr/lib/libkfontinst.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinst.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinst.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinstui.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinstui.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinstui.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkgapi2.so is owned by libkgapi 2.2.0-1
/usr/lib/libkgapi2.so.2 is owned by libkgapi 2.2.0-1
/usr/lib/libkgapi2.so.2.2.0 is owned by libkgapi 2.2.0-1
/usr/lib/libkgetcore.so is owned by kdenetwork-kget 4.14.3-1
/usr/lib/libkgetcore.so.4 is owned by kdenetwork-kget 4.14.3-1
/usr/lib/libkgetcore.so.4.14.3 is owned by kdenetwork-kget 4.14.3-1
/usr/lib/libkholidays.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkholidays.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkholidays.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkhotkeysprivate.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkhotkeysprivate.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkhtml.so is owned by kdelibs 4.14.3-2
/usr/lib/libkhtml.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkhtml.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkickoff.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkidletime.so is owned by kdelibs 4.14.3-2
/usr/lib/libkidletime.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkidletime.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkimap.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkimap.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkimap.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkimproxy.so is owned by kdelibs 4.14.3-2
/usr/lib/libkimproxy.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkimproxy.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkio.so is owned by kdelibs 4.14.3-2
/usr/lib/libkio.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkio.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkipi.so is owned by libkipi 4.14.3-1
/usr/lib/libkipi.so.11 is owned by libkipi 4.14.3-1
/usr/lib/libkipi.so.11.0.0 is owned by libkipi 4.14.3-1
/usr/lib/libkjs.so is owned by kdelibs 4.14.3-2
/usr/lib/libkjs.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkjs.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkjsapi.so is owned by kdelibs 4.14.3-2
/usr/lib/libkjsapi.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkjsapi.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkjsembed.so is owned by kdelibs 4.14.3-2
/usr/lib/libkjsembed.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkjsembed.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkldap.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkldap.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkldap.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkleo.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkleo.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkleo.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkmailprivate.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmailprivate.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmanagesieve.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmanagesieve.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmanagesieve.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmbox.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmbox.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmbox.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmediaplayer.so is owned by kdelibs 4.14.3-2
/usr/lib/libkmediaplayer.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkmediaplayer.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkmime.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmime.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmime.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmindexreader.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkmindexreader.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkmindexreader.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkmod.so is owned by kmod 19-1
/usr/lib/libkmod.so.2 is owned by kmod 19-1
/usr/lib/libkmod.so.2.2.9 is owned by kmod 19-1
/usr/lib/libkms.so is owned by libdrm 2.4.58-1
/usr/lib/libkms.so.1 is owned by libdrm 2.4.58-1
/usr/lib/libkms.so.1.0.0 is owned by libdrm 2.4.58-1
/usr/lib/libknewstuff2.so is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff2.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff2.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff3.so is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff3.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff3.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libknotesprivate.so.4 is owned by kdepim-knotes 4.14.3-2
/usr/lib/libknotesprivate.so.4.14.3 is owned by kdepim-knotes 4.14.3-2
/usr/lib/libknotifyconfig.so is owned by kdelibs 4.14.3-2
/usr/lib/libknotifyconfig.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libknotifyconfig.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libknotifyplugin.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkntlm.so is owned by kdelibs 4.14.3-2
/usr/lib/libkntlm.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkntlm.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkolab.so is owned by libkolab 0.5.3-1
/usr/lib/libkolab.so.0 is owned by libkolab 0.5.3-1
/usr/lib/libkolab.so.0.5.3 is owned by libkolab 0.5.3-1
/usr/lib/libkolabxml.so is owned by libkolabxml 1.0.2-2
/usr/lib/libkolabxml.so.1 is owned by libkolabxml 1.0.2-2
/usr/lib/libkolabxml.so.1.0.2 is owned by libkolabxml 1.0.2-2
/usr/lib/libkolourpaint_lgpl.so is owned by kdegraphics-kolourpaint 4.14.3-1
/usr/lib/libkolourpaint_lgpl.so.4 is owned by kdegraphics-kolourpaint 4.14.3-1
/usr/lib/libkolourpaint_lgpl.so.4.14.3 is owned by kdegraphics-kolourpaint 4.14.3-1
/usr/lib/libkonq.so is owned by kdebase-lib 4.14.3-1
/usr/lib/libkonq.so.5 is owned by kdebase-lib 4.14.3-1
/usr/lib/libkonq.so.5.14.3 is owned by kdebase-lib 4.14.3-1
/usr/lib/libkonqsidebarplugin.so is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonqsidebarplugin.so.4 is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonqsidebarplugin.so.4.14.3 is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonquerorprivate.so.4 is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonquerorprivate.so.4.14.3 is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonsoleprivate.so is owned by kdebase-konsole 4.14.3-1
/usr/lib/libkontactinterface.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkontactinterface.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkontactinterface.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkontactprivate.so.4 is owned by kdepim-kontact 4.14.3-2
/usr/lib/libkontactprivate.so.4.14.3 is owned by kdepim-kontact 4.14.3-2
/usr/lib/libkorganizer_core.so is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_core.so.4 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_core.so.4.14.3 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_interfaces.so is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_interfaces.so.4 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_interfaces.so.4.14.3 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizerprivate.so.4 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizerprivate.so.4.14.3 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkparts.so is owned by kdelibs 4.14.3-2
/usr/lib/libkparts.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkparts.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkpgp.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkpgp.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkpgp.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkpimidentities.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimidentities.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimidentities.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimtextedit.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimtextedit.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimtextedit.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimutils.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimutils.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimutils.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkprintutils.so is owned by kdelibs 4.14.3-2
/usr/lib/libkprintutils.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkprintutils.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkpty.so is owned by kdelibs 4.14.3-2
/usr/lib/libkpty.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkpty.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkrad.so is owned by krb5 1.13-1
/usr/lib/libkrad.so.0 is owned by krb5 1.13-1
/usr/lib/libkrad.so.0.0 is owned by krb5 1.13-1
/usr/lib/libkrb5.so is owned by krb5 1.13-1
/usr/lib/libkrb5.so.3 is owned by krb5 1.13-1
/usr/lib/libkrb5.so.3.3 is owned by krb5 1.13-1
/usr/lib/libkrb5support.so is owned by krb5 1.13-1
/usr/lib/libkrb5support.so.0 is owned by krb5 1.13-1
/usr/lib/libkrb5support.so.0.1 is owned by krb5 1.13-1
/usr/lib/libkrdccore.so is owned by kdenetwork-krdc 4.14.3-2
/usr/lib/libkrdccore.so.4 is owned by kdenetwork-krdc 4.14.3-2
/usr/lib/libkrdccore.so.4.14.3 is owned by kdenetwork-krdc 4.14.3-2
/usr/lib/libkresources.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkresources.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkresources.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkrosscore.so is owned by kdelibs 4.14.3-2
/usr/lib/libkrosscore.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkrosscore.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkrossui.so is owned by kdelibs 4.14.3-2
/usr/lib/libkrossui.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkrossui.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libksba.so is owned by libksba 1.3.2-1
/usr/lib/libksba.so.8 is owned by libksba 1.3.2-1
/usr/lib/libksba.so.8.11.3 is owned by libksba 1.3.2-1
/usr/lib/libkscreensaver.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkscreensaver.so.5 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkscreensaver.so.5.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksgrd.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksgrd.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksgrd.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksieve.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieve.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieve.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieveui.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieveui.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieveui.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksignalplotter.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksignalplotter.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksignalplotter.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libktexteditor.so is owned by kdelibs 4.14.3-2
/usr/lib/libktexteditor.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libktexteditor.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libktnef.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libktnef.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libktnef.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libktorrent.so is owned by libktorrent 1.3.1-3
/usr/lib/libktorrent.so.5 is owned by libktorrent 1.3.1-3
/usr/lib/libktorrent.so.5.0.1 is owned by libktorrent 1.3.1-3
/usr/lib/libkunitconversion.so is owned by kdelibs 4.14.3-2
/usr/lib/libkunitconversion.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkunitconversion.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkunittest.so is owned by kdelibs 4.14.3-2
/usr/lib/libkunittest.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkunittest.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkutils.so is owned by kdelibs 4.14.3-2
/usr/lib/libkutils.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkutils.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkwalletbackend.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkwalletbackend.so.4 is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkwalletbackend.so.4.14.3 is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkwalletbackend5.so is owned by kwallet 5.5.0-1
/usr/lib/libkwalletbackend5.so.5 is owned by kwallet 5.5.0-1
/usr/lib/libkwalletbackend5.so.5.5.0 is owned by kwallet 5.5.0-1
/usr/lib/libkwineffects.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwineffects.so.1 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwineffects.so.1.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglesutils.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglesutils.so.1 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglesutils.so.1.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglutils.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglutils.so.1 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglutils.so.1.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkworkspace.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkworkspace.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkworkspace.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkxmlrpcclient.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkxmlrpcclient.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkxmlrpcclient.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/liblancelot-datamodels.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot-datamodels.so.1 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot-datamodels.so.1.7.0 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot.so.1.9.0 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot.so.2 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblastfm.so is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm.so.1 is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm.so.1.0.9 is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm_fingerprint.so is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm_fingerprint.so.1 is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm_fingerprint.so.1.0.9 is owned by liblastfm 1.0.9-1
/usr/lib/liblber-2.4.so.2 is owned by libldap 2.4.40-2
/usr/lib/liblber-2.4.so.2.10.3 is owned by libldap 2.4.40-2
/usr/lib/liblber.so is owned by libldap 2.4.40-2
/usr/lib/liblber.so.2 is owned by libldap 2.4.40-2
/usr/lib/liblcms2.so is owned by lcms2 2.6-1
/usr/lib/liblcms2.so.2 is owned by lcms2 2.6-1
/usr/lib/liblcms2.so.2.0.6 is owned by lcms2 2.6-1
/usr/lib/libldap-2.4.so.2 is owned by libldap 2.4.40-2
/usr/lib/libldap-2.4.so.2.10.3 is owned by libldap 2.4.40-2
/usr/lib/libldap.so is owned by libldap 2.4.40-2
/usr/lib/libldap.so.2 is owned by libldap 2.4.40-2
/usr/lib/libldap_r-2.4.so.2 is owned by libldap 2.4.40-2
/usr/lib/libldap_r-2.4.so.2.10.3 is owned by libldap 2.4.40-2
/usr/lib/libldap_r.so is owned by libldap 2.4.40-2
/usr/lib/libldb.so is owned by ldb 1.1.18-1
/usr/lib/libldb.so.1 is owned by ldb 1.1.18-1
/usr/lib/libldb.so.1.1.18 is owned by ldb 1.1.18-1
/usr/lib/liblirc_client.so is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/liblirc_client.so.0 is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/liblirc_client.so.0.2.1 is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/liblpsolve55.so is owned by lpsolve 5.5.2.0-3
/usr/lib/liblsan.so is owned by gcc-libs 4.9.2-2
/usr/lib/liblsan.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/liblsan.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/liblsofui.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/liblsofui.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/liblsofui.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libltdl.so is owned by libtool 2.4.4-2
/usr/lib/libltdl.so.7 is owned by libtool 2.4.4-2
/usr/lib/libltdl.so.7.3.1 is owned by libtool 2.4.4-2
/usr/lib/liblua.so is owned by lua 5.2.3-1
/usr/lib/liblua.so.5.2 is owned by lua 5.2.3-1
/usr/lib/liblua.so.5.2.3 is owned by lua 5.2.3-1
/usr/lib/liblvm2app.so is owned by lvm2 2.02.114-1
/usr/lib/liblvm2app.so.2.2 is owned by lvm2 2.02.114-1
/usr/lib/liblvm2cmd.so is owned by lvm2 2.02.114-1
/usr/lib/liblvm2cmd.so.2.02 is owned by lvm2 2.02.114-1
/usr/lib/liblz4.so is owned by lz4 127-1
/usr/lib/liblz4.so.1 is owned by lz4 127-1
/usr/lib/liblz4.so.1.5.0 is owned by lz4 127-1
/usr/lib/liblzma.so is owned by xz 5.0.7-1
/usr/lib/liblzma.so.5 is owned by xz 5.0.7-1
/usr/lib/liblzma.so.5.0.7 is owned by xz 5.0.7-1
/usr/lib/liblzo2.so is owned by lzo 2.08-3
/usr/lib/liblzo2.so.2 is owned by lzo 2.08-3
/usr/lib/liblzo2.so.2.0.0 is owned by lzo 2.08-3
/usr/lib/libm-2.20.so is owned by glibc 2.20-6
/usr/lib/libm.a is owned by glibc 2.20-6
/usr/lib/libm.so is owned by glibc 2.20-6
/usr/lib/libm.so.6 is owned by glibc 2.20-6
/usr/lib/libmad.so is owned by libmad 0.15.1b-7
/usr/lib/libmad.so.0 is owned by libmad 0.15.1b-7
/usr/lib/libmad.so.0.2.1 is owned by libmad 0.15.1b-7
/usr/lib/libmagic.so is owned by file 5.21-3
/usr/lib/libmagic.so.1 is owned by file 5.21-3
/usr/lib/libmagic.so.1.0.0 is owned by file 5.21-3
/usr/lib/libmailcommon.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailcommon.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailcommon.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmaildir.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libmaildir.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libmaildir.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libmailimporter.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailimporter.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailimporter.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailtransport.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libmailtransport.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libmailtransport.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libmarblewidget.so is owned by kdeedu-marble 4.14.3-1
/usr/lib/libmarblewidget.so.0.19.2 is owned by kdeedu-marble 4.14.3-1
/usr/lib/libmarblewidget.so.19 is owned by kdeedu-marble 4.14.3-1
/usr/lib/libmatroska.so is owned by libmatroska 1.4.1-1
/usr/lib/libmatroska.so.6 is owned by libmatroska 1.4.1-1
/usr/lib/libmbim/ is owned by libmbim 1.10.0-1
/usr/lib/libmbim-glib.so is owned by libmbim 1.10.0-1
/usr/lib/libmbim-glib.so.4 is owned by libmbim 1.10.0-1
/usr/lib/libmbim-glib.so.4.0.0 is owned by libmbim 1.10.0-1
/usr/lib/libmcheck.a is owned by glibc 2.20-6
/usr/lib/libmcpp.so is owned by mcpp 2.7.2-5
/usr/lib/libmcpp.so.0 is owned by mcpp 2.7.2-5
/usr/lib/libmcpp.so.0.3.0 is owned by mcpp 2.7.2-5
/usr/lib/libmemusage.so is owned by glibc 2.20-6
/usr/lib/libmenu.so is owned by ncurses 5.9-7
/usr/lib/libmenu.so.5 is owned by ncurses 5.9-7
/usr/lib/libmenu.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libmenuw.so is owned by ncurses 5.9-7
/usr/lib/libmenuw.so.5 is owned by ncurses 5.9-7
/usr/lib/libmenuw.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libmessagecomposer.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecomposer.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecomposer.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecore.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecore.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecore.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagelist.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libmessagelist.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libmessagelist.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libmessageviewer.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessageviewer.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessageviewer.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmicroblog.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libmicroblog.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libmicroblog.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libminilzo.so is owned by lzo 2.08-3
/usr/lib/libminilzo.so.0 is owned by lzo 2.08-3
/usr/lib/libmm-glib.so is owned by libmm-glib 1.2.0-5
/usr/lib/libmm-glib.so.0 is owned by libmm-glib 1.2.0-5
/usr/lib/libmm-glib.so.0.1.0 is owned by libmm-glib 1.2.0-5
/usr/lib/libmms.so is owned by libmms 0.6.4-1
/usr/lib/libmms.so.0 is owned by libmms 0.6.4-1
/usr/lib/libmms.so.0.0.2 is owned by libmms 0.6.4-1
/usr/lib/libmng.so is owned by libmng 2.0.2-3
/usr/lib/libmng.so.2 is owned by libmng 2.0.2-3
/usr/lib/libmng.so.2.0.2 is owned by libmng 2.0.2-3
/usr/lib/libmodplug.so is owned by libmodplug 0.8.8.5-1
/usr/lib/libmodplug.so.1 is owned by libmodplug 0.8.8.5-1
/usr/lib/libmodplug.so.1.0.0 is owned by libmodplug 0.8.8.5-1
/usr/lib/libmolletnetwork.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libmolletnetwork.so.4 is owned by kdebase-runtime 4.14.3-1
/usr/lib/libmolletnetwork.so.4.14.3 is owned by kdebase-runtime 4.14.3-1
/usr/lib/libmount.so is owned by libutil-linux 2.25.2-1
/usr/lib/libmount.so.1 is owned by libutil-linux 2.25.2-1
/usr/lib/libmount.so.1.1.0 is owned by libutil-linux 2.25.2-1
/usr/lib/libmozjs-17.0.so is owned by js17 17.0.0-1
/usr/lib/libmp3lame.so is owned by lame 3.99.5-2
/usr/lib/libmp3lame.so.0 is owned by lame 3.99.5-2
/usr/lib/libmp3lame.so.0.0.0 is owned by lame 3.99.5-2
/usr/lib/libmp4ff.so is owned by faad2 2.7-4
/usr/lib/libmp4ff.so.0 is owned by faad2 2.7-4
/usr/lib/libmp4ff.so.0.0.0 is owned by faad2 2.7-4
/usr/lib/libmp4v2.so is owned by libmp4v2 2.0.0-3
/usr/lib/libmp4v2.so.2 is owned by libmp4v2 2.0.0-3
/usr/lib/libmp4v2.so.2.0.0 is owned by libmp4v2 2.0.0-3
/usr/lib/libmpc.so is owned by libmpc 1.0.2-2
/usr/lib/libmpc.so.3 is owned by libmpc 1.0.2-2
/usr/lib/libmpc.so.3.0.0 is owned by libmpc 1.0.2-2
/usr/lib/libmpcdec.so is owned by libmpcdec 1.2.6-4
/usr/lib/libmpcdec.so.5 is owned by libmpcdec 1.2.6-4
/usr/lib/libmpcdec.so.5.0.2 is owned by libmpcdec 1.2.6-4
/usr/lib/libmpeg2.so is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2.so.0 is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2.so.0.1.0 is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2convert.so is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2convert.so.0 is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2convert.so.0.0.0 is owned by libmpeg2 0.5.1-5
/usr/lib/libmpfr.so is owned by mpfr 3.1.2.p11-1
/usr/lib/libmpfr.so.4 is owned by mpfr 3.1.2.p11-1
/usr/lib/libmpfr.so.4.1.2 is owned by mpfr 3.1.2.p11-1
/usr/lib/libmpg123.so is owned by mpg123 1.21.0-1
/usr/lib/libmpg123.so.0 is owned by mpg123 1.21.0-1
/usr/lib/libmpg123.so.0.40.3 is owned by mpg123 1.21.0-1
/usr/lib/libmspub-0.1.so is owned by libmspub 0.1.2-1
/usr/lib/libmspub-0.1.so.1 is owned by libmspub 0.1.2-1
/usr/lib/libmspub-0.1.so.1.0.2 is owned by libmspub 0.1.2-1
/usr/lib/libmtdev.so is owned by mtdev 1.1.5-1
/usr/lib/libmtdev.so.1 is owned by mtdev 1.1.5-1
/usr/lib/libmtdev.so.1.0.0 is owned by mtdev 1.1.5-1
/usr/lib/libmysqlclient.so is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient.so.18 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient.so.18.0.0 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient_r.so is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient_r.so.18 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient_r.so.18.0.0 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqld.so is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqld.so.18 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlservices.a is owned by libmariadbclient 10.0.15-1
/usr/lib/libncurses++.so is owned by ncurses 5.9-7
/usr/lib/libncurses.so is owned by ncurses 5.9-7
/usr/lib/libncurses.so.5 is owned by ncurses 5.9-7
/usr/lib/libncurses.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libncursesw.so is owned by ncurses 5.9-7
/usr/lib/libncursesw.so.5 is owned by ncurses 5.9-7
/usr/lib/libncursesw.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libndp.so is owned by libndp 1.3-1
/usr/lib/libndp.so.0 is owned by libndp 1.3-1
/usr/lib/libndp.so.0.0.1 is owned by libndp 1.3-1
/usr/lib/libndr-krb5pac.so is owned by smbclient 4.1.14-2
/usr/lib/libndr-krb5pac.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libndr-krb5pac.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libndr-nbt.so is owned by smbclient 4.1.14-2
/usr/lib/libndr-nbt.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libndr-nbt.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libndr-standard.so is owned by smbclient 4.1.14-2
/usr/lib/libndr-standard.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libndr-standard.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libndr.so is owned by smbclient 4.1.14-2
/usr/lib/libndr.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libndr.so.0.0.2 is owned by smbclient 4.1.14-2
/usr/lib/libneon.la is owned by neon 0.30.1-1
/usr/lib/libneon.so is owned by neon 0.30.1-1
/usr/lib/libneon.so.27 is owned by neon 0.30.1-1
/usr/lib/libneon.so.27.3.1 is owned by neon 0.30.1-1
/usr/lib/libnetapi.so is owned by smbclient 4.1.14-2
/usr/lib/libnetapi.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libnetlink.a is owned by iproute2 3.17.0-1
/usr/lib/libnettle.so is owned by nettle 2.7.1-1
/usr/lib/libnettle.so.4 is owned by nettle 2.7.1-1
/usr/lib/libnettle.so.4.7 is owned by nettle 2.7.1-1
/usr/lib/libnewt.so is owned by libnewt 0.52.17-2
/usr/lib/libnewt.so.0.52 is owned by libnewt 0.52.17-2
/usr/lib/libnewt.so.0.52.17 is owned by libnewt 0.52.17-2
/usr/lib/libnice.so is owned by libnice 0.1.7-1
/usr/lib/libnice.so.10 is owned by libnice 0.1.7-1
/usr/lib/libnice.so.10.4.1 is owned by libnice 0.1.7-1
/usr/lib/libnl/ is owned by libnl 3.2.25-1
/usr/lib/libnl-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-cli-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-cli-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-cli-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-genl-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-genl-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-genl-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-idiag-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-idiag-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-idiag-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-nf-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-nf-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-nf-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-route-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-route-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-route-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnm-glib-vpn.so is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib-vpn.so.1 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib-vpn.so.1.2.0 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib.so is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib.so.4 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib.so.4.8.0 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-util.so is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-util.so.2 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-util.so.2.6.0 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnoteshared.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libnoteshared.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libnoteshared.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libnotify.so is owned by libnotify 0.7.6-1
/usr/lib/libnotify.so.4 is owned by libnotify 0.7.6-1
/usr/lib/libnotify.so.4.0.0 is owned by libnotify 0.7.6-1
/usr/lib/libnpth.so is owned by npth 1.1-1
/usr/lib/libnpth.so.0 is owned by npth 1.1-1
/usr/lib/libnpth.so.0.0.4 is owned by npth 1.1-1
/usr/lib/libnsl-2.20.so is owned by glibc 2.20-6
/usr/lib/libnsl.so is owned by glibc 2.20-6
/usr/lib/libnsl.so.1 is owned by glibc 2.20-6
/usr/lib/libnspr4.so is owned by nspr 4.10.7-1
/usr/lib/libnss3.so is owned by nss 3.17.3-2
/usr/lib/libnss_compat-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_compat.so is owned by glibc 2.20-6
/usr/lib/libnss_compat.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_db-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_db.so is owned by glibc 2.20-6
/usr/lib/libnss_db.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_dns-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_dns.so is owned by glibc 2.20-6
/usr/lib/libnss_dns.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_files-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_files.so is owned by glibc 2.20-6
/usr/lib/libnss_files.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_hesiod-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_hesiod.so is owned by glibc 2.20-6
/usr/lib/libnss_hesiod.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_myhostname.so.2 is owned by systemd 218-1
/usr/lib/libnss_mymachines.so.2 is owned by systemd 218-1
/usr/lib/libnss_nis-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_nis.so is owned by glibc 2.20-6
/usr/lib/libnss_nis.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_nisplus-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_nisplus.so is owned by glibc 2.20-6
/usr/lib/libnss_nisplus.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_resolve.so.2 is owned by systemd 218-1
/usr/lib/libnss_winbind.so is owned by smbclient 4.1.14-2
/usr/lib/libnss_winbind.so.2 is owned by smbclient 4.1.14-2
/usr/lib/libnss_wins.so is owned by smbclient 4.1.14-2
/usr/lib/libnss_wins.so.2 is owned by smbclient 4.1.14-2
/usr/lib/libnssckbi.so is owned by nss 3.17.3-2
/usr/lib/libnssdbm3.chk is owned by nss 3.17.3-2
/usr/lib/libnssdbm3.so is owned by nss 3.17.3-2
/usr/lib/libnsssysinit.so is owned by nss 3.17.3-2
/usr/lib/libnssutil3.so is owned by nss 3.17.3-2
/usr/lib/libnvcuvid.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvcuvid.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvcuvid.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-cfg.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-cfg.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-cfg.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-eglcore.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-eglcore.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-encode.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-encode.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-encode.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-fbc.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-fbc.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-fbc.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-glcore.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-glcore.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-glsi.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-glsi.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ifr.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ifr.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ifr.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ml.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ml.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ml.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-tls.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-tls.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libobjc.so is owned by gcc-libs 4.9.2-2
/usr/lib/libobjc.so.4 is owned by gcc-libs 4.9.2-2
/usr/lib/libobjc.so.4.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libodfgen-0.1.so is owned by libodfgen 0.1.3-1
/usr/lib/libodfgen-0.1.so.1 is owned by libodfgen 0.1.3-1
/usr/lib/libodfgen-0.1.so.1.0.3 is owned by libodfgen 0.1.3-1
/usr/lib/libofa.so is owned by libofa 0.9.3-5
/usr/lib/libofa.so.0 is owned by libofa 0.9.3-5
/usr/lib/libofa.so.0.0.0 is owned by libofa 0.9.3-5
/usr/lib/libogg.so is owned by libogg 1.3.2-1
/usr/lib/libogg.so.0 is owned by libogg 1.3.2-1
/usr/lib/libogg.so.0.8.2 is owned by libogg 1.3.2-1
/usr/lib/liboggkate.so is owned by libkate 0.4.1-5
/usr/lib/liboggkate.so.1 is owned by libkate 0.4.1-5
/usr/lib/liboggkate.so.1.2.2 is owned by libkate 0.4.1-5
/usr/lib/libokularcore.so is owned by kdegraphics-okular 4.14.3-1
/usr/lib/libokularcore.so.5 is owned by kdegraphics-okular 4.14.3-1
/usr/lib/libokularcore.so.5.0.0 is owned by kdegraphics-okular 4.14.3-1
/usr/lib/libomxil-bellagio.so is owned by libomxil-bellagio 0.9.3-1
/usr/lib/libomxil-bellagio.so.0 is owned by libomxil-bellagio 0.9.3-1
/usr/lib/libomxil-bellagio.so.0.0.0 is owned by libomxil-bellagio 0.9.3-1
/usr/lib/libopcodes-2.25.so is owned by binutils 2.25-1
/usr/lib/libopcodes.a is owned by binutils 2.25-1
/usr/lib/libopencore-amrnb.so is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrnb.so.0 is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrnb.so.0.0.3 is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrwb.so is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrwb.so.0 is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrwb.so.0.0.3 is owned by opencore-amr 0.1.3-2
/usr/lib/libopenjpeg.so is owned by openjpeg 1.5.2-1
/usr/lib/libopenjpeg.so.1 is owned by openjpeg 1.5.2-1
/usr/lib/libopenjpeg.so.1.5.2 is owned by openjpeg 1.5.2-1
/usr/lib/libopus.so is owned by opus 1.1-1
/usr/lib/libopus.so.0 is owned by opus 1.1-1
/usr/lib/libopus.so.0.5.0 is owned by opus 1.1-1
/usr/lib/liborc-0.4.so is owned by orc 0.4.23-1
/usr/lib/liborc-0.4.so.0 is owned by orc 0.4.23-1
/usr/lib/liborc-0.4.so.0.23.0 is owned by orc 0.4.23-1
/usr/lib/liborc-test-0.4.so is owned by orc 0.4.23-1
/usr/lib/liborc-test-0.4.so.0 is owned by orc 0.4.23-1
/usr/lib/liborc-test-0.4.so.0.23.0 is owned by orc 0.4.23-1
/usr/lib/liboxygenstyle.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyle.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyle.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyleconfig.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyleconfig.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyleconfig.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libp11-kit.so is owned by p11-kit 0.22.1-3
/usr/lib/libp11-kit.so.0 is owned by p11-kit 0.22.1-3
/usr/lib/libp11-kit.so.0.1.0 is owned by p11-kit 0.22.1-3
/usr/lib/libpam.so is owned by pam 1.1.8-5
/usr/lib/libpam.so.0 is owned by pam 1.1.8-5
/usr/lib/libpam.so.0.83.1 is owned by pam 1.1.8-5
/usr/lib/libpam_misc.so is owned by pam 1.1.8-5
/usr/lib/libpam_misc.so.0 is owned by pam 1.1.8-5
/usr/lib/libpam_misc.so.0.82.0 is owned by pam 1.1.8-5
/usr/lib/libpamc.so is owned by pam 1.1.8-5
/usr/lib/libpamc.so.0 is owned by pam 1.1.8-5
/usr/lib/libpamc.so.0.82.1 is owned by pam 1.1.8-5
/usr/lib/libpanel.so is owned by ncurses 5.9-7
/usr/lib/libpanel.so.5 is owned by ncurses 5.9-7
/usr/lib/libpanel.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libpanelw.so is owned by ncurses 5.9-7
/usr/lib/libpanelw.so.5 is owned by ncurses 5.9-7
/usr/lib/libpanelw.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libpango-1.0.so is owned by pango 1.36.8-1
/usr/lib/libpango-1.0.so.0 is owned by pango 1.36.8-1
/usr/lib/libpango-1.0.so.0.3600.8 is owned by pango 1.36.8-1
/usr/lib/libpangocairo-1.0.so is owned by pango 1.36.8-1
/usr/lib/libpangocairo-1.0.so.0 is owned by pango 1.36.8-1
/usr/lib/libpangocairo-1.0.so.0.3600.8 is owned by pango 1.36.8-1
/usr/lib/libpangoft2-1.0.so is owned by pango 1.36.8-1
/usr/lib/libpangoft2-1.0.so.0 is owned by pango 1.36.8-1
/usr/lib/libpangoft2-1.0.so.0.3600.8 is owned by pango 1.36.8-1
/usr/lib/libpangoxft-1.0.so is owned by pango 1.36.8-1
/usr/lib/libpangoxft-1.0.so.0 is owned by pango 1.36.8-1
/usr/lib/libpangoxft-1.0.so.0.3600.8 is owned by pango 1.36.8-1
/usr/lib/libpaper.so is owned by libpaper 1.1.24-7
/usr/lib/libpaper.so.1 is owned by libpaper 1.1.24-7
/usr/lib/libpaper.so.1.1.2 is owned by libpaper 1.1.24-7
/usr/lib/libpcap.so is owned by libpcap 1.6.2-1
/usr/lib/libpcap.so.1 is owned by libpcap 1.6.2-1
/usr/lib/libpcap.so.1.6.2 is owned by libpcap 1.6.2-1
/usr/lib/libpci.so is owned by pciutils 3.3.0-1
/usr/lib/libpci.so.3 is owned by pciutils 3.3.0-1
/usr/lib/libpci.so.3.3.0 is owned by pciutils 3.3.0-1
/usr/lib/libpciaccess.so is owned by libpciaccess 0.13.2-2
/usr/lib/libpciaccess.so.0 is owned by libpciaccess 0.13.2-2
/usr/lib/libpciaccess.so.0.11.1 is owned by libpciaccess 0.13.2-2
/usr/lib/libpcprofile.so is owned by glibc 2.20-6
/usr/lib/libpcre.so is owned by pcre 8.36-2
/usr/lib/libpcre.so.1 is owned by pcre 8.36-2
/usr/lib/libpcre.so.1.2.4 is owned by pcre 8.36-2
/usr/lib/libpcre16.so is owned by pcre 8.36-2
/usr/lib/libpcre16.so.0 is owned by pcre 8.36-2
/usr/lib/libpcre16.so.0.2.4 is owned by pcre 8.36-2
/usr/lib/libpcre32.so is owned by pcre 8.36-2
/usr/lib/libpcre32.so.0 is owned by pcre 8.36-2
/usr/lib/libpcre32.so.0.0.4 is owned by pcre 8.36-2
/usr/lib/libpcrecpp.so is owned by pcre 8.36-2
/usr/lib/libpcrecpp.so.0 is owned by pcre 8.36-2
/usr/lib/libpcrecpp.so.0.0.1 is owned by pcre 8.36-2
/usr/lib/libpcreposix.so is owned by pcre 8.36-2
/usr/lib/libpcreposix.so.0 is owned by pcre 8.36-2
/usr/lib/libpcreposix.so.0.0.3 is owned by pcre 8.36-2
/usr/lib/libpdb.so is owned by smbclient 4.1.14-2
/usr/lib/libpdb.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libphonon.so is owned by phonon-qt4 4.8.3-1
/usr/lib/libphonon.so.4 is owned by phonon-qt4 4.8.3-1
/usr/lib/libphonon.so.4.8.3 is owned by phonon-qt4 4.8.3-1
/usr/lib/libphonon4qt5.so is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5.so.4 is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5.so.4.8.3 is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5experimental.so is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5experimental.so.4 is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5experimental.so.4.8.3 is owned by phonon-qt5 4.8.3-1
/usr/lib/libphononexperimental.so is owned by phonon-qt4 4.8.3-1
/usr/lib/libphononexperimental.so.4 is owned by phonon-qt4 4.8.3-1
/usr/lib/libphononexperimental.so.4.8.3 is owned by phonon-qt4 4.8.3-1
/usr/lib/libpimcommon.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libpimcommon.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libpimcommon.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libpipeline.so is owned by libpipeline 1.4.0-1
/usr/lib/libpipeline.so.1 is owned by libpipeline 1.4.0-1
/usr/lib/libpipeline.so.1.4.0 is owned by libpipeline 1.4.0-1
/usr/lib/libpixman-1.so is owned by pixman 0.32.6-1
/usr/lib/libpixman-1.so.0 is owned by pixman 0.32.6-1
/usr/lib/libpixman-1.so.0.32.6 is owned by pixman 0.32.6-1
/usr/lib/libplasma-geolocation-interface.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma-geolocation-interface.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma-geolocation-interface.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma.so is owned by kdelibs 4.14.3-2
/usr/lib/libplasma.so.3 is owned by kdelibs 4.14.3-2
/usr/lib/libplasma.so.3.0.0 is owned by kdelibs 4.14.3-2
/usr/lib/libplasma_applet-system-monitor.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma_applet-system-monitor.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma_applet-system-monitor.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma_groupingcontainment.so is owned by kdeplasma-addons-containments 4.14.3-1
/usr/lib/libplasma_groupingcontainment.so.4 is owned by kdeplasma-addons-containments 4.14.3-1
/usr/lib/libplasma_groupingcontainment.so.4.14.3 is owned by kdeplasma-addons-containments 4.14.3-1
/usr/lib/libplasmaclock.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmaclock.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmaclock.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmacomicprovidercore.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmacomicprovidercore.so.1 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmacomicprovidercore.so.1.0.0 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmagenericshell.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmagenericshell.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmagenericshell.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmanetworkmanagement-editor.so is owned by kdeplasma-applets-plasma-nm 0.9.3.5-1
/usr/lib/libplasmanetworkmanagement-internal.so is owned by kdeplasma-applets-plasma-nm 0.9.3.5-1
/usr/lib/libplasmapotdprovidercore.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmapotdprovidercore.so.1 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmapotdprovidercore.so.1.0.0 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmaweather.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmaweather.so.4 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmaweather.so.4.14.3 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplc4.so is owned by nspr 4.10.7-1
/usr/lib/libplds4.so is owned by nspr 4.10.7-1
/usr/lib/libplist++.so is owned by libplist 1.11-1
/usr/lib/libplist++.so.2 is owned by libplist 1.11-1
/usr/lib/libplist++.so.2.0.0 is owned by libplist 1.11-1
/usr/lib/libplist.so is owned by libplist 1.11-1
/usr/lib/libplist.so.2 is owned by libplist 1.11-1
/usr/lib/libplist.so.2.0.0 is owned by libplist 1.11-1
/usr/lib/libpng.so is owned by libpng 1.6.16-1
/usr/lib/libpng16.so is owned by libpng 1.6.16-1
/usr/lib/libpng16.so.16 is owned by libpng 1.6.16-1
/usr/lib/libpng16.so.16.16.0 is owned by libpng 1.6.16-1
/usr/lib/libpolkit-agent-1.so is owned by polkit 0.112-2
/usr/lib/libpolkit-agent-1.so.0 is owned by polkit 0.112-2
/usr/lib/libpolkit-agent-1.so.0.0.0 is owned by polkit 0.112-2
/usr/lib/libpolkit-gobject-1.so is owned by polkit 0.112-2
/usr/lib/libpolkit-gobject-1.so.0 is owned by polkit 0.112-2
/usr/lib/libpolkit-gobject-1.so.0.0.0 is owned by polkit 0.112-2
/usr/lib/libpolkit-qt-agent-1.so is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-agent-1.so.1 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-agent-1.so.1.112.0 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-core-1.so is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-core-1.so.1 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-core-1.so.1.112.0 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-gui-1.so is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-gui-1.so.1 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-gui-1.so.1.112.0 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt5-agent-1.so is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-agent-1.so.1 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-agent-1.so.1.112.0 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-core-1.so is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-core-1.so.1 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-core-1.so.1.112.0 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-gui-1.so is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-gui-1.so.1 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-gui-1.so.1.112.0 is owned by polkit-qt5 0.112-2
/usr/lib/libpoppler-cpp.so is owned by poppler 0.29.0-1
/usr/lib/libpoppler-cpp.so.0 is owned by poppler 0.29.0-1
/usr/lib/libpoppler-cpp.so.0.2.0 is owned by poppler 0.29.0-1
/usr/lib/libpoppler-qt4.so is owned by poppler-qt4 0.29.0-1
/usr/lib/libpoppler-qt4.so.4 is owned by poppler-qt4 0.29.0-1
/usr/lib/libpoppler-qt4.so.4.5.0 is owned by poppler-qt4 0.29.0-1
/usr/lib/libpoppler.so is owned by poppler 0.29.0-1
/usr/lib/libpoppler.so.48 is owned by poppler 0.29.0-1
/usr/lib/libpoppler.so.48.0.0 is owned by poppler 0.29.0-1
/usr/lib/libpopt.so is owned by popt 1.16-7
/usr/lib/libpopt.so.0 is owned by popt 1.16-7
/usr/lib/libpopt.so.0.0.0 is owned by popt 1.16-7
/usr/lib/libpostproc.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libpostproc.so.53 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libpostproc.so.53.3.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libpowerdevilconfigcommonprivate.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilconfigcommonprivate.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilconfigcommonprivate.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilcore.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilcore.so.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilcore.so.0.1.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilui.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilui.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilui.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprison.so is owned by prison 1.1.1-1
/usr/lib/libprison.so.0 is owned by prison 1.1.1-1
/usr/lib/libprison.so.0.1.0 is owned by prison 1.1.1-1
/usr/lib/libprocesscore.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocesscore.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocesscore.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocessui.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocessui.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocessui.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocps.so is owned by procps-ng 3.3.10-1
/usr/lib/libprocps.so.4 is owned by procps-ng 3.3.10-1
/usr/lib/libprocps.so.4.0.0 is owned by procps-ng 3.3.10-1
/usr/lib/libproxy/ is owned by libproxy 0.4.11-4
/usr/lib/libproxy.so is owned by libproxy 0.4.11-4
/usr/lib/libproxy.so.1 is owned by libproxy 0.4.11-4
/usr/lib/libproxy.so.1.0.0 is owned by libproxy 0.4.11-4
/usr/lib/libpspell.so is owned by aspell 0.60.6.1-2
/usr/lib/libpspell.so.15 is owned by aspell 0.60.6.1-2
/usr/lib/libpspell.so.15.1.5 is owned by aspell 0.60.6.1-2
/usr/lib/libpth.so is owned by pth 2.0.7-5
/usr/lib/libpth.so.20 is owned by pth 2.0.7-5
/usr/lib/libpth.so.20.0.27 is owned by pth 2.0.7-5
/usr/lib/libpthread-2.20.so is owned by glibc 2.20-6
/usr/lib/libpthread.a is owned by glibc 2.20-6
/usr/lib/libpthread.so is owned by glibc 2.20-6
/usr/lib/libpthread.so.0 is owned by glibc 2.20-6
/usr/lib/libpthread_nonshared.a is owned by glibc 2.20-6
/usr/lib/libpulse-mainloop-glib.so is owned by libpulse 5.0-1
/usr/lib/libpulse-mainloop-glib.so.0 is owned by libpulse 5.0-1
/usr/lib/libpulse-mainloop-glib.so.0.0.5 is owned by libpulse 5.0-1
/usr/lib/libpulse-simple.so is owned by libpulse 5.0-1
/usr/lib/libpulse-simple.so.0 is owned by libpulse 5.0-1
/usr/lib/libpulse-simple.so.0.1.0 is owned by libpulse 5.0-1
/usr/lib/libpulse.so is owned by libpulse 5.0-1
/usr/lib/libpulse.so.0 is owned by libpulse 5.0-1
/usr/lib/libpulse.so.0.17.3 is owned by libpulse 5.0-1
/usr/lib/libpyldb-util.so is owned by ldb 1.1.18-1
/usr/lib/libpyldb-util.so.1 is owned by ldb 1.1.18-1
/usr/lib/libpyldb-util.so.1.1.18 is owned by ldb 1.1.18-1
/usr/lib/libpytalloc-util.so is owned by talloc 2.1.1-1
/usr/lib/libpytalloc-util.so.2 is owned by talloc 2.1.1-1
/usr/lib/libpytalloc-util.so.2.1.1 is owned by talloc 2.1.1-1
/usr/lib/libpython2.7.so is owned by python2 2.7.9-1
/usr/lib/libpython2.7.so.1.0 is owned by python2 2.7.9-1
/usr/lib/libpython3.4m.so is owned by python 3.4.2-1
/usr/lib/libpython3.4m.so.1.0 is owned by python 3.4.2-1
/usr/lib/libpython3.so is owned by python 3.4.2-1
/usr/lib/libqalculate.so is owned by libqalculate 0.9.7-4
/usr/lib/libqalculate.so.5 is owned by libqalculate 0.9.7-4
/usr/lib/libqalculate.so.5.0.0 is owned by libqalculate 0.9.7-4
/usr/lib/libqca.prl is owned by qca 2.0.3-5
/usr/lib/libqca.so is owned by qca 2.0.3-5
/usr/lib/libqca.so.2 is owned by qca 2.0.3-5
/usr/lib/libqca.so.2.0 is owned by qca 2.0.3-5
/usr/lib/libqca.so.2.0.3 is owned by qca 2.0.3-5
/usr/lib/libqgpgme.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libqgpgme.so.1 is owned by kdepimlibs 4.14.3-1
/usr/lib/libqgpgme.so.1.0.1 is owned by kdepimlibs 4.14.3-1
/usr/lib/libqimageblitz.so is owned by qimageblitz 0.0.6-4
/usr/lib/libqimageblitz.so.4 is owned by qimageblitz 0.0.6-4
/usr/lib/libqimageblitz.so.4.0.0 is owned by qimageblitz 0.0.6-4
/usr/lib/libqjson.so is owned by qjson 0.8.1-3
/usr/lib/libqjson.so.0 is owned by qjson 0.8.1-3
/usr/lib/libqjson.so.0.8.1 is owned by qjson 0.8.1-3
/usr/lib/libqmi-glib.so is owned by libqmi 1.10.4-1
/usr/lib/libqmi-glib.so.1 is owned by libqmi 1.10.4-1
/usr/lib/libqmi-glib.so.1.2.0 is owned by libqmi 1.10.4-1
/usr/lib/libqmobipocket.so is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/libqmobipocket.so.1 is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/libqmobipocket.so.1.0.0 is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/libqoauth.prl is owned by qoauth 1.0.1-5
/usr/lib/libqoauth.so is owned by qoauth 1.0.1-5
/usr/lib/libqoauth.so.1 is owned by qoauth 1.0.1-5
/usr/lib/libqoauth.so.1.0 is owned by qoauth 1.0.1-5
/usr/lib/libqoauth.so.1.0.1 is owned by qoauth 1.0.1-5
/usr/lib/libqrencode.so is owned by qrencode 3.4.4-1
/usr/lib/libqrencode.so.3 is owned by qrencode 3.4.4-1
/usr/lib/libqrencode.so.3.4.4 is owned by qrencode 3.4.4-1
/usr/lib/libquadmath.so is owned by gcc-libs 4.9.2-2
/usr/lib/libquadmath.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libquadmath.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libqzeitgeist.so is owned by libqzeitgeist 0.8.0-4
/usr/lib/libqzeitgeist.so.0.8.0 is owned by libqzeitgeist 0.8.0-4
/usr/lib/libqzeitgeist.so.1 is owned by libqzeitgeist 0.8.0-4
/usr/lib/libraptor2.so is owned by raptor 2.0.15-1
/usr/lib/libraptor2.so.0 is owned by raptor 2.0.15-1
/usr/lib/libraptor2.so.0.0.0 is owned by raptor 2.0.15-1
/usr/lib/librasqal.so is owned by rasqal 1:0.9.32-1
/usr/lib/librasqal.so.3 is owned by rasqal 1:0.9.32-1
/usr/lib/librasqal.so.3.0.0 is owned by rasqal 1:0.9.32-1
/usr/lib/libraw.so is owned by libraw 0.16.0-3
/usr/lib/libraw.so.10 is owned by libraw 0.16.0-3
/usr/lib/libraw.so.10.0.0 is owned by libraw 0.16.0-3
/usr/lib/libraw1394.so is owned by libraw1394 2.1.0-2
/usr/lib/libraw1394.so.11 is owned by libraw1394 2.1.0-2
/usr/lib/libraw1394.so.11.1.0 is owned by libraw1394 2.1.0-2
/usr/lib/libraw_r.so is owned by libraw 0.16.0-3
/usr/lib/libraw_r.so.10 is owned by libraw 0.16.0-3
/usr/lib/libraw_r.so.10.0.0 is owned by libraw 0.16.0-3
/usr/lib/librdf.so is owned by redland 1:1.0.17-2
/usr/lib/librdf.so.0 is owned by redland 1:1.0.17-2
/usr/lib/librdf.so.0.0.0 is owned by redland 1:1.0.17-2
/usr/lib/libreadline.so is owned by readline 6.3.006-1
/usr/lib/libreadline.so.6 is owned by readline 6.3.006-1
/usr/lib/libreadline.so.6.3 is owned by readline 6.3.006-1
/usr/lib/librecode.so is owned by recode 3.6-8
/usr/lib/librecode.so.0 is owned by recode 3.6-8
/usr/lib/librecode.so.0.0.0 is owned by recode 3.6-8
/usr/lib/libregistry.so is owned by smbclient 4.1.14-2
/usr/lib/libregistry.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libregistry.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libreoffice/ is owned by libreoffice-fresh 4.3.5-1
/usr/lib/libresolv-2.20.so is owned by glibc 2.20-6
/usr/lib/libresolv.so is owned by glibc 2.20-6
/usr/lib/libresolv.so.2 is owned by glibc 2.20-6
/usr/lib/librest-0.7.so is owned by rest 0.7.92-1
/usr/lib/librest-0.7.so.0 is owned by rest 0.7.92-1
/usr/lib/librest-0.7.so.0.0.0 is owned by rest 0.7.92-1
/usr/lib/librest-extras-0.7.so is owned by rest 0.7.92-1
/usr/lib/librest-extras-0.7.so.0 is owned by rest 0.7.92-1
/usr/lib/librest-extras-0.7.so.0.0.0 is owned by rest 0.7.92-1
/usr/lib/librevenge-0.0.so is owned by librevenge 0.0.2-1
/usr/lib/librevenge-0.0.so.0 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-0.0.so.0.0.2 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-generators-0.0.so is owned by librevenge 0.0.2-1
/usr/lib/librevenge-generators-0.0.so.0 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-generators-0.0.so.0.0.2 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-stream-0.0.so is owned by librevenge 0.0.2-1
/usr/lib/librevenge-stream-0.0.so.0 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-stream-0.0.so.0.0.2 is owned by librevenge 0.0.2-1
/usr/lib/librpcsvc.a is owned by glibc 2.20-6
/usr/lib/librrfaker.so is owned by virtualgl 2.3.3-1
/usr/lib/librt-2.20.so is owned by glibc 2.20-6
/usr/lib/librt.so is owned by glibc 2.20-6
/usr/lib/librt.so.1 is owned by glibc 2.20-6
/usr/lib/librtm.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/librtm.so.4 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/librtm.so.4.14.3 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/librtmp.so is owned by rtmpdump 20140918-2
/usr/lib/librtmp.so.1 is owned by rtmpdump 20140918-2
/usr/lib/libsamba-credentials.so is owned by smbclient 4.1.14-2
/usr/lib/libsamba-credentials.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-credentials.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-hostconfig.so is owned by smbclient 4.1.14-2
/usr/lib/libsamba-hostconfig.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-hostconfig.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-policy.so is owned by smbclient 4.1.14-2
/usr/lib/libsamba-policy.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-policy.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-util.so is owned by smbclient 4.1.14-2
/usr/lib/libsamba-util.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-util.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamdb.so is owned by smbclient 4.1.14-2
/usr/lib/libsamdb.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamdb.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamplerate.so is owned by libsamplerate 0.1.8-3
/usr/lib/libsamplerate.so.0 is owned by libsamplerate 0.1.8-3
/usr/lib/libsamplerate.so.0.1.8 is owned by libsamplerate 0.1.8-3
/usr/lib/libsanitizer.spec is owned by gcc 4.9.2-2
/usr/lib/libsasl2.so is owned by libsasl 2.1.26-7
/usr/lib/libsasl2.so.3 is owned by libsasl 2.1.26-7
/usr/lib/libsasl2.so.3.0.0 is owned by libsasl 2.1.26-7
/usr/lib/libschroedinger-1.0.so is owned by schroedinger 1.0.11-2
/usr/lib/libschroedinger-1.0.so.0 is owned by schroedinger 1.0.11-2
/usr/lib/libschroedinger-1.0.so.0.11.0 is owned by schroedinger 1.0.11-2
/usr/lib/libsearchclient.so is owned by strigi 0.7.8-5
/usr/lib/libsearchclient.so.0 is owned by strigi 0.7.8-5
/usr/lib/libsearchclient.so.0.7.8 is owned by strigi 0.7.8-5
/usr/lib/libseccomp.so is owned by libseccomp 2.1.1-1
/usr/lib/libseccomp.so.2 is owned by libseccomp 2.1.1-1
/usr/lib/libseccomp.so.2.1.1 is owned by libseccomp 2.1.1-1
/usr/lib/libsendlater.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libsendlater.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libsendlater.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libsensors.so is owned by lm_sensors 3.3.5-1
/usr/lib/libsensors.so.4 is owned by lm_sensors 3.3.5-1
/usr/lib/libsensors.so.4.3.2 is owned by lm_sensors 3.3.5-1
/usr/lib/libshout.so is owned by libshout 1:2.3.1-2
/usr/lib/libshout.so.3 is owned by libshout 1:2.3.1-2
/usr/lib/libshout.so.3.2.0 is owned by libshout 1:2.3.1-2
/usr/lib/libsignon-extension.so is owned by signon-qt4 8.57-1
/usr/lib/libsignon-extension.so.1 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-extension.so.1.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-extension.so.1.0.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins-common.so is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins-common.so.1 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins-common.so.1.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins-common.so.1.0.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins.so is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins.so.1 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins.so.1.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins.so.1.0.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-qt.so is owned by signon-qt4 8.57-1
/usr/lib/libsignon-qt.so.1 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-qt.so.1.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-qt.so.1.0.0 is owned by signon-qt4 8.57-1
/usr/lib/libslang.so is owned by slang 2.2.4-3
/usr/lib/libslang.so.2 is owned by slang 2.2.4-3
/usr/lib/libslang.so.2.2.4 is owned by slang 2.2.4-3
/usr/lib/libsmartcols.so is owned by libutil-linux 2.25.2-1
/usr/lib/libsmartcols.so.1 is owned by libutil-linux 2.25.2-1
/usr/lib/libsmartcols.so.1.1.0 is owned by libutil-linux 2.25.2-1
/usr/lib/libsmbclient-raw.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient-raw.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient-raw.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient.so.0.2.1 is owned by smbclient 4.1.14-2
/usr/lib/libsmbconf.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbconf.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmbldap.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbldap.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmbsharemodes.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbsharemodes.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmime3.so is owned by nss 3.17.3-2
/usr/lib/libsndfile.so is owned by libsndfile 1.0.25-3
/usr/lib/libsndfile.so.1 is owned by libsndfile 1.0.25-3
/usr/lib/libsndfile.so.1.0.25 is owned by libsndfile 1.0.25-3
/usr/lib/libsoftokn3.chk is owned by nss 3.17.3-2
/usr/lib/libsoftokn3.so is owned by nss 3.17.3-2
/usr/lib/libsolid.so is owned by kdelibs 4.14.3-2
/usr/lib/libsolid.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libsolid.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libsoup-2.4.so is owned by libsoup 2.48.1-1
/usr/lib/libsoup-2.4.so.1 is owned by libsoup 2.48.1-1
/usr/lib/libsoup-2.4.so.1.7.0 is owned by libsoup 2.48.1-1
/usr/lib/libsoup-gnome-2.4.so is owned by libsoup 2.48.1-1
/usr/lib/libsoup-gnome-2.4.so.1 is owned by libsoup 2.48.1-1
/usr/lib/libsoup-gnome-2.4.so.1.7.0 is owned by libsoup 2.48.1-1
/usr/lib/libspectre.so is owned by libspectre 0.2.7-2
/usr/lib/libspectre.so.1 is owned by libspectre 0.2.7-2
/usr/lib/libspectre.so.1.1.7 is owned by libspectre 0.2.7-2
/usr/lib/libspeechd.so is owned by speech-dispatcher 0.8.1-1
/usr/lib/libspeechd.so.2 is owned by speech-dispatcher 0.8.1-1
/usr/lib/libspeechd.so.2.4.0 is owned by speech-dispatcher 0.8.1-1
/usr/lib/libspeex.so is owned by speex 1.2rc1-4
/usr/lib/libspeex.so.1 is owned by speex 1.2rc1-4
/usr/lib/libspeex.so.1.5.0 is owned by speex 1.2rc1-4
/usr/lib/libspeexdsp.so is owned by speex 1.2rc1-4
/usr/lib/libspeexdsp.so.1 is owned by speex 1.2rc1-4
/usr/lib/libspeexdsp.so.1.5.0 is owned by speex 1.2rc1-4
/usr/lib/libsqlite3.so is owned by sqlite 3.8.7.4-1
/usr/lib/libsqlite3.so.0 is owned by sqlite 3.8.7.4-1
/usr/lib/libsqlite3.so.0.8.6 is owned by sqlite 3.8.7.4-1
/usr/lib/libss.so is owned by e2fsprogs 1.42.12-1
/usr/lib/libss.so.2 is owned by e2fsprogs 1.42.12-1
/usr/lib/libss.so.2.0 is owned by e2fsprogs 1.42.12-1
/usr/lib/libssh.so is owned by libssh 0.6.3-1
/usr/lib/libssh.so.4 is owned by libssh 0.6.3-1
/usr/lib/libssh.so.4.4.1 is owned by libssh 0.6.3-1
/usr/lib/libssh2.so is owned by libssh2 1.4.3-2
/usr/lib/libssh2.so.1 is owned by libssh2 1.4.3-2
/usr/lib/libssh2.so.1.0.1 is owned by libssh2 1.4.3-2
/usr/lib/libssh_threads.so is owned by libssh 0.6.3-1
/usr/lib/libssh_threads.so.4 is owned by libssh 0.6.3-1
/usr/lib/libssh_threads.so.4.4.1 is owned by libssh 0.6.3-1
/usr/lib/libssl.so is owned by openssl 1.0.1.j-1
/usr/lib/libssl.so.1.0.0 is owned by openssl 1.0.1.j-1
/usr/lib/libssl3.so is owned by nss 3.17.3-2
/usr/lib/libstartup-notification-1.so is owned by startup-notification 0.12-4
/usr/lib/libstartup-notification-1.so.0 is owned by startup-notification 0.12-4
/usr/lib/libstartup-notification-1.so.0.0.0 is owned by startup-notification 0.12-4
/usr/lib/libstdc++.a is owned by gcc 4.9.2-2
/usr/lib/libstdc++.so is owned by gcc-libs 4.9.2-2
/usr/lib/libstdc++.so.6 is owned by gcc-libs 4.9.2-2
/usr/lib/libstdc++.so.6.0.20 is owned by gcc-libs 4.9.2-2
/usr/lib/libstreamanalyzer.so is owned by strigi 0.7.8-5
/usr/lib/libstreamanalyzer.so.0 is owned by strigi 0.7.8-5
/usr/lib/libstreamanalyzer.so.0.7.8 is owned by strigi 0.7.8-5
/usr/lib/libstreams.so is owned by strigi 0.7.8-5
/usr/lib/libstreams.so.0 is owned by strigi 0.7.8-5
/usr/lib/libstreams.so.0.7.8 is owned by strigi 0.7.8-5
/usr/lib/libstrigihtmlgui.so is owned by strigi 0.7.8-5
/usr/lib/libstrigihtmlgui.so.0 is owned by strigi 0.7.8-5
/usr/lib/libstrigihtmlgui.so.0.7.8 is owned by strigi 0.7.8-5
/usr/lib/libsupc++.a is owned by gcc 4.9.2-2
/usr/lib/libswresample.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswresample.so.1 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswresample.so.1.1.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswscale.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswscale.so.3 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswscale.so.3.1.101 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libsyndication.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libsyndication.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libsyndication.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libsysfs.so is owned by sysfsutils 2.1.0-9
/usr/lib/libsysfs.so.2 is owned by sysfsutils 2.1.0-9
/usr/lib/libsysfs.so.2.0.1 is owned by sysfsutils 2.1.0-9
/usr/lib/libsystemd-daemon.so is owned by libsystemd 218-1
/usr/lib/libsystemd-daemon.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd-daemon.so.0.0.12 is owned by libsystemd 218-1
/usr/lib/libsystemd-id128.so is owned by libsystemd 218-1
/usr/lib/libsystemd-id128.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd-id128.so.0.0.28 is owned by libsystemd 218-1
/usr/lib/libsystemd-journal.so is owned by libsystemd 218-1
/usr/lib/libsystemd-journal.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd-journal.so.0.11.5 is owned by libsystemd 218-1
/usr/lib/libsystemd-login.so is owned by libsystemd 218-1
/usr/lib/libsystemd-login.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd-login.so.0.9.3 is owned by libsystemd 218-1
/usr/lib/libsystemd.so is owned by libsystemd 218-1
/usr/lib/libsystemd.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd.so.0.5.1 is owned by libsystemd 218-1
/usr/lib/libsystemsettingsview.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libsystemsettingsview.so.2 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libtag-extras.so is owned by taglib-extras 1.0.1-3
/usr/lib/libtag-extras.so.1 is owned by taglib-extras 1.0.1-3
/usr/lib/libtag-extras.so.1.0.0 is owned by taglib-extras 1.0.1-3
/usr/lib/libtag.so is owned by taglib 1.9.1-1
/usr/lib/libtag.so.1 is owned by taglib 1.9.1-1
/usr/lib/libtag.so.1.14.0 is owned by taglib 1.9.1-1
/usr/lib/libtag_c.so is owned by taglib 1.9.1-1
/usr/lib/libtag_c.so.0 is owned by taglib 1.9.1-1
/usr/lib/libtag_c.so.0.0.0 is owned by taglib 1.9.1-1
/usr/lib/libtalloc-compat1-2.1.1.so is owned by talloc 2.1.1-1
/usr/lib/libtalloc.so is owned by talloc 2.1.1-1
/usr/lib/libtalloc.so.1 is owned by talloc 2.1.1-1
/usr/lib/libtalloc.so.2 is owned by talloc 2.1.1-1
/usr/lib/libtalloc.so.2.1.1 is owned by talloc 2.1.1-1
/usr/lib/libtar.so is owned by libtar 1.2.20-2
/usr/lib/libtar.so.0 is owned by libtar 1.2.20-2
/usr/lib/libtar.so.0.0.0 is owned by libtar 1.2.20-2
/usr/lib/libtaskmanager.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libtaskmanager.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libtaskmanager.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libtasn1.so is owned by libtasn1 4.2-1
/usr/lib/libtasn1.so.6 is owned by libtasn1 4.2-1
/usr/lib/libtasn1.so.6.3.2 is owned by libtasn1 4.2-1
/usr/lib/libtdb.so is owned by tdb 1.3.2-1
/usr/lib/libtdb.so.1 is owned by tdb 1.3.2-1
/usr/lib/libtdb.so.1.3.2 is owned by tdb 1.3.2-1
/usr/lib/libteam.so is owned by libteam 1.14-1
/usr/lib/libteam.so.5 is owned by libteam 1.14-1
/usr/lib/libteam.so.5.2.0 is owned by libteam 1.14-1
/usr/lib/libteamdctl.so is owned by libteam 1.14-1
/usr/lib/libteamdctl.so.0 is owned by libteam 1.14-1
/usr/lib/libteamdctl.so.0.1.2 is owned by libteam 1.14-1
/usr/lib/libtelepathy-farstream.so is owned by telepathy-farstream 0.6.2-1
/usr/lib/libtelepathy-farstream.so.3 is owned by telepathy-farstream 0.6.2-1
/usr/lib/libtelepathy-farstream.so.3.0.1 is owned by telepathy-farstream 0.6.2-1
/usr/lib/libtelepathy-glib.so is owned by telepathy-glib 0.24.0-1
/usr/lib/libtelepathy-glib.so.0 is owned by telepathy-glib 0.24.0-1
/usr/lib/libtelepathy-glib.so.0.84.1 is owned by telepathy-glib 0.24.0-1
/usr/lib/libtelepathy-qt4-farstream.so is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4-farstream.so.2 is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4-farstream.so.2.0.9.5 is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4-service.a is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4.so is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4.so.2 is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4.so.2.0.9.5 is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtemplateparser.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libtemplateparser.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libtemplateparser.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libtevent-util.so is owned by smbclient 4.1.14-2
/usr/lib/libtevent-util.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libtevent-util.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libtevent.so is owned by tevent 0.9.22-1
/usr/lib/libtevent.so.0 is owned by tevent 0.9.22-1
/usr/lib/libtevent.so.0.9.22 is owned by tevent 0.9.22-1
/usr/lib/libthai.so is owned by libthai 0.1.19-1
/usr/lib/libthai.so.0 is owned by libthai 0.1.19-1
/usr/lib/libthai.so.0.2.0 is owned by libthai 0.1.19-1
/usr/lib/libtheora.so is owned by libtheora 1.1.1-3
/usr/lib/libtheora.so.0 is owned by libtheora 1.1.1-3
/usr/lib/libtheora.so.0.3.10 is owned by libtheora 1.1.1-3
/usr/lib/libtheoradec.so is owned by libtheora 1.1.1-3
/usr/lib/libtheoradec.so.1 is owned by libtheora 1.1.1-3
/usr/lib/libtheoradec.so.1.1.4 is owned by libtheora 1.1.1-3
/usr/lib/libtheoraenc.so is owned by libtheora 1.1.1-3
/usr/lib/libtheoraenc.so.1 is owned by libtheora 1.1.1-3
/usr/lib/libtheoraenc.so.1.1.2 is owned by libtheora 1.1.1-3
/usr/lib/libthread_db-1.0.so is owned by glibc 2.20-6
/usr/lib/libthread_db.so is owned by glibc 2.20-6
/usr/lib/libthread_db.so.1 is owned by glibc 2.20-6
/usr/lib/libthreadutil.so is owned by libupnp 1.6.19-1
/usr/lib/libthreadutil.so.6 is owned by libupnp 1.6.19-1
/usr/lib/libthreadutil.so.6.0.4 is owned by libupnp 1.6.19-1
/usr/lib/libthreadweaver.so is owned by kdelibs 4.14.3-2
/usr/lib/libthreadweaver.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libthreadweaver.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libtidy-0.99.so.0 is owned by tidyhtml 1.46-3
/usr/lib/libtidy-0.99.so.0.0.0 is owned by tidyhtml 1.46-3
/usr/lib/libtidy.so is owned by tidyhtml 1.46-3
/usr/lib/libtiff.so is owned by libtiff 4.0.3-5
/usr/lib/libtiff.so.5 is owned by libtiff 4.0.3-5
/usr/lib/libtiff.so.5.2.0 is owned by libtiff 4.0.3-5
/usr/lib/libtiffxx.so is owned by libtiff 4.0.3-5
/usr/lib/libtiffxx.so.5 is owned by libtiff 4.0.3-5
/usr/lib/libtiffxx.so.5.2.0 is owned by libtiff 4.0.3-5
/usr/lib/libtiger.so is owned by libtiger 0.3.4-4
/usr/lib/libtiger.so.5 is owned by libtiger 0.3.4-4
/usr/lib/libtiger.so.5.0.2 is owned by libtiger 0.3.4-4
/usr/lib/libtirpc.so is owned by libtirpc 0.2.5-1
/usr/lib/libtirpc.so.1 is owned by libtirpc 0.2.5-1
/usr/lib/libtirpc.so.1.0.10 is owned by libtirpc 0.2.5-1
/usr/lib/libtorture.so is owned by smbclient 4.1.14-2
/usr/lib/libtorture.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libtorture.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libtsan.so is owned by gcc-libs 4.9.2-2
/usr/lib/libtsan.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libtsan.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libturbojpeg.so is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libturbojpeg.so.0 is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libturbojpeg.so.0.0.0 is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libtxc_dxtn.so is owned by libtxc_dxtn 1.0.1-5
/usr/lib/libubsan.so is owned by gcc-libs 4.9.2-2
/usr/lib/libubsan.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libubsan.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libudev.so is owned by libsystemd 218-1
/usr/lib/libudev.so.1 is owned by libsystemd 218-1
/usr/lib/libudev.so.1.6.2 is owned by libsystemd 218-1
/usr/lib/libudf.so is owned by libcdio 0.93-1
/usr/lib/libudf.so.0 is owned by libcdio 0.93-1
/usr/lib/libudf.so.0.0.0 is owned by libcdio 0.93-1
/usr/lib/libudisks2.so is owned by udisks2 2.1.3-1
/usr/lib/libudisks2.so.0 is owned by udisks2 2.1.3-1
/usr/lib/libudisks2.so.0.0.0 is owned by udisks2 2.1.3-1
/usr/lib/libunistring.so is owned by libunistring 0.9.4-1
/usr/lib/libunistring.so.2 is owned by libunistring 0.9.4-1
/usr/lib/libunistring.so.2.0.0 is owned by libunistring 0.9.4-1
/usr/lib/libupnp.so is owned by libupnp 1.6.19-1
/usr/lib/libupnp.so.6 is owned by libupnp 1.6.19-1
/usr/lib/libupnp.so.6.3.3 is owned by libupnp 1.6.19-1
/usr/lib/libupower-glib.so is owned by upower 0.99.2-1
/usr/lib/libupower-glib.so.3 is owned by upower 0.99.2-1
/usr/lib/libupower-glib.so.3.0.1 is owned by upower 0.99.2-1
/usr/lib/libusb-0.1.so.4 is owned by libusb-compat 0.1.5-1
/usr/lib/libusb-0.1.so.4.4.4 is owned by libusb-compat 0.1.5-1
/usr/lib/libusb-1.0.so is owned by libusb 1.0.19-1
/usr/lib/libusb-1.0.so.0 is owned by libusb 1.0.19-1
/usr/lib/libusb-1.0.so.0.1.0 is owned by libusb 1.0.19-1
/usr/lib/libusb.so is owned by libusb-compat 0.1.5-1
/usr/lib/libusbmuxd.so is owned by libusbmuxd 1.0.9-1
/usr/lib/libusbmuxd.so.2 is owned by libusbmuxd 1.0.9-1
/usr/lib/libusbmuxd.so.2.1.0 is owned by libusbmuxd 1.0.9-1
/usr/lib/libutempter.so is owned by libutempter 1.1.6-2
/usr/lib/libutempter.so.0 is owned by libutempter 1.1.6-2
/usr/lib/libutempter.so.1.1.6 is owned by libutempter 1.1.6-2
/usr/lib/libutil-2.20.so is owned by glibc 2.20-6
/usr/lib/libutil.so is owned by glibc 2.20-6
/usr/lib/libutil.so.1 is owned by glibc 2.20-6
/usr/lib/libuuid.so is owned by libutil-linux 2.25.2-1
/usr/lib/libuuid.so.1 is owned by libutil-linux 2.25.2-1
/usr/lib/libuuid.so.1.3.0 is owned by libutil-linux 2.25.2-1
/usr/lib/libv4l/ is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l1.so is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l1.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l1.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2.so is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2rds.so is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2rds.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2rds.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4lconvert.so is owned by v4l-utils 1.6.0-1
/usr/lib/libv4lconvert.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4lconvert.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libva-drm.so is owned by libva 1.5.0-1
/usr/lib/libva-drm.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-drm.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-egl.so is owned by libva 1.5.0-1
/usr/lib/libva-egl.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-egl.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-glx.so is owned by libva 1.5.0-1
/usr/lib/libva-glx.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-glx.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-tpi.so is owned by libva 1.5.0-1
/usr/lib/libva-tpi.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-tpi.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-wayland.so is owned by libva 1.5.0-1
/usr/lib/libva-wayland.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-wayland.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-x11.so is owned by libva 1.5.0-1
/usr/lib/libva-x11.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-x11.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva.so is owned by libva 1.5.0-1
/usr/lib/libva.so.1 is owned by libva 1.5.0-1
/usr/lib/libva.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libvdpau.so is owned by libvdpau 0.8-1
/usr/lib/libvdpau.so.1 is owned by libvdpau 0.8-1
/usr/lib/libvdpau.so.1.0.0 is owned by libvdpau 0.8-1
/usr/lib/libverto.so is owned by krb5 1.13-1
/usr/lib/libverto.so.0 is owned by krb5 1.13-1
/usr/lib/libverto.so.0.0 is owned by krb5 1.13-1
/usr/lib/libvisio-0.1.so is owned by libvisio 0.1.1-1
/usr/lib/libvisio-0.1.so.1 is owned by libvisio 0.1.1-1
/usr/lib/libvisio-0.1.so.1.0.1 is owned by libvisio 0.1.1-1
/usr/lib/libvisual-0.4.so is owned by libvisual 0.4.0-5
/usr/lib/libvisual-0.4.so.0 is owned by libvisual 0.4.0-5
/usr/lib/libvisual-0.4.so.0.0.0 is owned by libvisual 0.4.0-5
/usr/lib/libvlc.so is owned by vlc 2.1.5-5
/usr/lib/libvlc.so.5 is owned by vlc 2.1.5-5
/usr/lib/libvlc.so.5.4.0 is owned by vlc 2.1.5-5
/usr/lib/libvlccore.so is owned by vlc 2.1.5-5
/usr/lib/libvlccore.so.7 is owned by vlc 2.1.5-5
/usr/lib/libvlccore.so.7.0.0 is owned by vlc 2.1.5-5
/usr/lib/libvorbis.so is owned by libvorbis 1.3.4-1
/usr/lib/libvorbis.so.0 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbis.so.0.4.7 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisenc.so is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisenc.so.2 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisenc.so.2.0.10 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisfile.so is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisfile.so.3 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisfile.so.3.3.6 is owned by libvorbis 1.3.4-1
/usr/lib/libvpx.so is owned by libvpx 1.3.0-1
/usr/lib/libvpx.so.1 is owned by libvpx 1.3.0-1
/usr/lib/libvpx.so.1.3 is owned by libvpx 1.3.0-1
/usr/lib/libvpx.so.1.3.0 is owned by libvpx 1.3.0-1
/usr/lib/libvtv.so is owned by gcc-libs 4.9.2-2
/usr/lib/libvtv.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libvtv.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libwayland-client.so is owned by wayland 1.6.0-1
/usr/lib/libwayland-client.so.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-client.so.0.3.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-cursor.so is owned by wayland 1.6.0-1
/usr/lib/libwayland-cursor.so.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-cursor.so.0.0.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-egl.so is owned by mesa 10.4.1-1
/usr/lib/libwayland-egl.so.1 is owned by mesa 10.4.1-1
/usr/lib/libwayland-egl.so.1.0.0 is owned by mesa 10.4.1-1
/usr/lib/libwayland-server.so is owned by wayland 1.6.0-1
/usr/lib/libwayland-server.so.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-server.so.0.1.0 is owned by wayland 1.6.0-1
/usr/lib/libwbclient.so is owned by libwbclient 4.1.14-2
/usr/lib/libwbclient.so.0 is owned by libwbclient 4.1.14-2
/usr/lib/libwbclient.so.0.11 is owned by libwbclient 4.1.14-2
/usr/lib/libweather_ion.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libweather_ion.so.6 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libweather_ion.so.6.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libwebp.so is owned by libwebp 0.4.2-1
/usr/lib/libwebp.so.5 is owned by libwebp 0.4.2-1
/usr/lib/libwebp.so.5.0.2 is owned by libwebp 0.4.2-1
/usr/lib/libwebpdecoder.so is owned by libwebp 0.4.2-1
/usr/lib/libwebpdecoder.so.1 is owned by libwebp 0.4.2-1
/usr/lib/libwebpdecoder.so.1.0.2 is owned by libwebp 0.4.2-1
/usr/lib/libwebpdemux.so is owned by libwebp 0.4.2-1
/usr/lib/libwebpdemux.so.1 is owned by libwebp 0.4.2-1
/usr/lib/libwebpdemux.so.1.0.2 is owned by libwebp 0.4.2-1
/usr/lib/libwebpmux.so is owned by libwebp 0.4.2-1
/usr/lib/libwebpmux.so.1 is owned by libwebp 0.4.2-1
/usr/lib/libwebpmux.so.1.0.2 is owned by libwebp 0.4.2-1
/usr/lib/libwpd-0.10.so is owned by libwpd 0.10.0-1
/usr/lib/libwpd-0.10.so.10 is owned by libwpd 0.10.0-1
/usr/lib/libwpd-0.10.so.10.0.0 is owned by libwpd 0.10.0-1
/usr/lib/libwpg-0.3.so is owned by libwpg 0.3.0-1
/usr/lib/libwpg-0.3.so.3 is owned by libwpg 0.3.0-1
/usr/lib/libwpg-0.3.so.3.0.0 is owned by libwpg 0.3.0-1
/usr/lib/libwps-0.3.so is owned by libwps 0.3.1-1
/usr/lib/libwps-0.3.so.3 is owned by libwps 0.3.1-1
/usr/lib/libwps-0.3.so.3.0.1 is owned by libwps 0.3.1-1
/usr/lib/libx264.so is owned by libx264 1:142.20140826-2
/usr/lib/libx264.so.142 is owned by libx264 1:142.20140826-2
/usr/lib/libx265.so is owned by x265 1.4-1
/usr/lib/libx265.so.35 is owned by x265 1.4-1
/usr/lib/libxapian.la is owned by xapian-core 1:1.2.19-1
/usr/lib/libxapian.so is owned by xapian-core 1:1.2.19-1
/usr/lib/libxapian.so.22 is owned by xapian-core 1:1.2.19-1
/usr/lib/libxapian.so.22.6.6 is owned by xapian-core 1:1.2.19-1
/usr/lib/libxatracker.so is owned by mesa 10.4.1-1
/usr/lib/libxatracker.so.2 is owned by mesa 10.4.1-1
/usr/lib/libxatracker.so.2.2.0 is owned by mesa 10.4.1-1
/usr/lib/libxcb-composite.so is owned by libxcb 1.11-1
/usr/lib/libxcb-composite.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-composite.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-damage.so is owned by libxcb 1.11-1
/usr/lib/libxcb-damage.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-damage.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dpms.so is owned by libxcb 1.11-1
/usr/lib/libxcb-dpms.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dpms.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dri2.so is owned by libxcb 1.11-1
/usr/lib/libxcb-dri2.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dri2.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dri3.so is owned by libxcb 1.11-1
/usr/lib/libxcb-dri3.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dri3.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-ewmh.so is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-ewmh.so.2 is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-ewmh.so.2.0.0 is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-glx.so is owned by libxcb 1.11-1
/usr/lib/libxcb-glx.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-glx.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-icccm.so is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-icccm.so.4 is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-icccm.so.4.0.0 is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-image.so is owned by xcb-util-image 0.4.0-1
/usr/lib/libxcb-image.so.0 is owned by xcb-util-image 0.4.0-1
/usr/lib/libxcb-image.so.0.0.0 is owned by xcb-util-image 0.4.0-1
/usr/lib/libxcb-keysyms.so is owned by xcb-util-keysyms 0.4.0-1
/usr/lib/libxcb-keysyms.so.1 is owned by xcb-util-keysyms 0.4.0-1
/usr/lib/libxcb-keysyms.so.1.0.0 is owned by xcb-util-keysyms 0.4.0-1
/usr/lib/libxcb-present.so is owned by libxcb 1.11-1
/usr/lib/libxcb-present.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-present.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-randr.so is owned by libxcb 1.11-1
/usr/lib/libxcb-randr.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-randr.so.0.1.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-record.so is owned by libxcb 1.11-1
/usr/lib/libxcb-record.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-record.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-render-util.so is owned by xcb-util-renderutil 0.3.9-1
/usr/lib/libxcb-render-util.so.0 is owned by xcb-util-renderutil 0.3.9-1
/usr/lib/libxcb-render-util.so.0.0.0 is owned by xcb-util-renderutil 0.3.9-1
/usr/lib/libxcb-render.so is owned by libxcb 1.11-1
/usr/lib/libxcb-render.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-render.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-res.so is owned by libxcb 1.11-1
/usr/lib/libxcb-res.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-res.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-screensaver.so is owned by libxcb 1.11-1
/usr/lib/libxcb-screensaver.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-screensaver.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-shape.so is owned by libxcb 1.11-1
/usr/lib/libxcb-shape.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-shape.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-shm.so is owned by libxcb 1.11-1
/usr/lib/libxcb-shm.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-shm.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-sync.so is owned by libxcb 1.11-1
/usr/lib/libxcb-sync.so.1 is owned by libxcb 1.11-1
/usr/lib/libxcb-sync.so.1.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-util.so is owned by xcb-util 0.4.0-1
/usr/lib/libxcb-util.so.1 is owned by xcb-util 0.4.0-1
/usr/lib/libxcb-util.so.1.0.0 is owned by xcb-util 0.4.0-1
/usr/lib/libxcb-xevie.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xevie.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xevie.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xf86dri.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xf86dri.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xf86dri.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xfixes.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xfixes.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xfixes.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xinerama.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xinerama.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xinerama.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xinput.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xinput.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xinput.so.0.1.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xkb.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xkb.so.1 is owned by libxcb 1.11-1
/usr/lib/libxcb-xkb.so.1.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xprint.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xprint.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xprint.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xtest.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xtest.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xtest.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xv.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xv.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xv.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xvmc.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xvmc.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xvmc.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb.so is owned by libxcb 1.11-1
/usr/lib/libxcb.so.1 is owned by libxcb 1.11-1
/usr/lib/libxcb.so.1.1.0 is owned by libxcb 1.11-1
/usr/lib/libxerces-c-3.1.so is owned by xerces-c 3.1.1-5
/usr/lib/libxerces-c.so is owned by xerces-c 3.1.1-5
/usr/lib/libxkbcommon-x11.so is owned by libxkbcommon-x11 0.5.0-1
/usr/lib/libxkbcommon-x11.so.0 is owned by libxkbcommon-x11 0.5.0-1
/usr/lib/libxkbcommon-x11.so.0.0.0 is owned by libxkbcommon-x11 0.5.0-1
/usr/lib/libxkbcommon.so is owned by libxkbcommon 0.5.0-1
/usr/lib/libxkbcommon.so.0 is owned by libxkbcommon 0.5.0-1
/usr/lib/libxkbcommon.so.0.0.0 is owned by libxkbcommon 0.5.0-1
/usr/lib/libxkbfile.so is owned by libxkbfile 1.0.8-2
/usr/lib/libxkbfile.so.1 is owned by libxkbfile 1.0.8-2
/usr/lib/libxkbfile.so.1.0.2 is owned by libxkbfile 1.0.8-2
/usr/lib/libxklavier.so is owned by libxklavier 5.4-1
/usr/lib/libxklavier.so.16 is owned by libxklavier 5.4-1
/usr/lib/libxklavier.so.16.4.0 is owned by libxklavier 5.4-1
/usr/lib/libxml2.so is owned by libxml2 2.9.2-2
/usr/lib/libxml2.so.2 is owned by libxml2 2.9.2-2
/usr/lib/libxml2.so.2.9.2 is owned by libxml2 2.9.2-2
/usr/lib/libxshmfence.so is owned by libxshmfence 1.2-1
/usr/lib/libxshmfence.so.1 is owned by libxshmfence 1.2-1
/usr/lib/libxshmfence.so.1.0.0 is owned by libxshmfence 1.2-1
/usr/lib/libxslt-plugins/ is owned by libxslt 1.1.28-3
/usr/lib/libxslt.so is owned by libxslt 1.1.28-3
/usr/lib/libxslt.so.1 is owned by libxslt 1.1.28-3
/usr/lib/libxslt.so.1.1.28 is owned by libxslt 1.1.28-3
/usr/lib/libxtables.so is owned by iptables 1.4.21-1
/usr/lib/libxtables.so.10 is owned by iptables 1.4.21-1
/usr/lib/libxtables.so.10.0.0 is owned by iptables 1.4.21-1
/usr/lib/libxvidcore.so is owned by xvidcore 1.3.3-1
/usr/lib/libxvidcore.so.4 is owned by xvidcore 1.3.3-1
/usr/lib/libxvidcore.so.4.3 is owned by xvidcore 1.3.3-1
/usr/lib/liby.a is owned by bison 3.0.2-1
/usr/lib/libyajl.so is owned by yajl 2.1.0-1
/usr/lib/libyajl.so.2 is owned by yajl 2.1.0-1
/usr/lib/libyajl.so.2.1.0 is owned by yajl 2.1.0-1
/usr/lib/libz.a is owned by zlib 1.2.8-3
/usr/lib/libz.so is owned by zlib 1.2.8-3
/usr/lib/libz.so.1 is owned by zlib 1.2.8-3
/usr/lib/libz.so.1.2.8 is owned by zlib 1.2.8-3
/usr/lib/libzip/ is owned by libzip 0.11.2-1
/usr/lib/libzip.so is owned by libzip 0.11.2-1
/usr/lib/libzip.so.2 is owned by libzip 0.11.2-1
/usr/lib/libzip.so.2.1.0 is owned by libzip 0.11.2-1
/usr/lib/libzita-alsa-pcmi.so is owned by zita-alsa-pcmi 0.2.0-2
/usr/lib/libzita-alsa-pcmi.so.0 is owned by zita-alsa-pcmi 0.2.0-2
/usr/lib/libzita-alsa-pcmi.so.0.2.0 is owned by zita-alsa-pcmi 0.2.0-2
/usr/lib/libzita-resampler.so is owned by zita-resampler 1.3.0-3
/usr/lib/libzita-resampler.so.1 is owned by zita-resampler 1.3.0-3
/usr/lib/libzita-resampler.so.1.3.0 is owned by zita-resampler 1.3.0-3
/usr/lib/libzvbi-chains.so is owned by zvbi 0.2.33-6
/usr/lib/libzvbi-chains.so.0 is owned by zvbi 0.2.33-6
/usr/lib/libzvbi-chains.so.0.0.0 is owned by zvbi 0.2.33-6
/usr/lib/libzvbi.so is owned by zvbi 0.2.33-6
/usr/lib/libzvbi.so.0 is owned by zvbi 0.2.33-6
/usr/lib/libzvbi.so.0.13.1 is owned by zvbi 0.2.33-6
/usr/lib/locale/ is owned by glibc 2.20-6
/usr/lib/man-db/ is owned by man-db 2.7.1-1
/usr/lib/mesa/ is owned by mesa 10.4.1-1
/usr/lib/modprobe.d/ is owned by bumblebee 3.2.1-8
/usr/lib/modprobe.d/ is owned by filesystem 2014.10-3
/usr/lib/modprobe.d/ is owned by kmod 19-1
/usr/lib/modprobe.d/ is owned by nvidia 343.36-2
/usr/lib/modules/ is owned by linux 3.17.6-1
/usr/lib/modules/ is owned by nvidia 343.36-2
/usr/lib/modules-load.d/ is owned by systemd 218-1
/usr/lib/mono/ is owned by avahi 0.6.31-14
/usr/lib/mozilla/ is owned by flashplugin 11.2.202.425-1
/usr/lib/mpg123/ is owned by mpg123 1.21.0-1
/usr/lib/mpi.so is owned by boost-libs 1.57.0-2
/usr/lib/mysql/ is owned by mariadb 10.0.15-1
/usr/lib/network/ is owned by netctl 1.9-1
/usr/lib/networkmanager/ is owned by networkmanager 0.9.10.0-4
/usr/lib/nvidia/ is owned by nvidia-utils 343.36-1
/usr/lib/octopi/ is owned by octopi 0.5.0-1
/usr/lib/omxloaders/ is owned by libomxil-bellagio 0.9.3-1
/usr/lib/os-release is owned by filesystem 2014.10-3
/usr/lib/p11-kit/ is owned by p11-kit 0.22.1-3
/usr/lib/p11-kit-proxy.so is owned by p11-kit 0.22.1-3
/usr/lib/pango/ is owned by pango 1.36.8-1
/usr/lib/perl5/ is owned by libproxy 0.4.11-4
/usr/lib/perl5/ is owned by perl 5.20.1-1
/usr/lib/perl5/ is owned by perl-html-parser 3.71-3
/usr/lib/pkcs11/ is owned by p11-kit 0.22.1-3
/usr/lib/pkgconfig/ is owned by akonadi 1.13.0-3
/usr/lib/pkgconfig/ is owned by alsa-lib 1.0.28-1
/usr/lib/pkgconfig/ is owned by at-spi2-atk 2.14.1-1
/usr/lib/pkgconfig/ is owned by at-spi2-core 2.14.1-1
/usr/lib/pkgconfig/ is owned by atk 2.14.0-1
/usr/lib/pkgconfig/ is owned by attica-qt4 0.4.2-1
/usr/lib/pkgconfig/ is owned by attica-qt5 5.5.0-1
/usr/lib/pkgconfig/ is owned by avahi 0.6.31-14
/usr/lib/pkgconfig/ is owned by cairo 1.14.0-2
/usr/lib/pkgconfig/ is owned by cln 1.3.4-1
/usr/lib/pkgconfig/ is owned by clucene 2.3.3.4-8
/usr/lib/pkgconfig/ is owned by colord 1.2.7-2
/usr/lib/pkgconfig/ is owned by compositeproto 0.4.2-3
/usr/lib/pkgconfig/ is owned by cryptsetup 1.6.6-1
/usr/lib/pkgconfig/ is owned by curl 7.39.0-1
/usr/lib/pkgconfig/ is owned by damageproto 1.2.1-3
/usr/lib/pkgconfig/ is owned by dbus-glib 0.102-2
/usr/lib/pkgconfig/ is owned by dconf 0.22.0-1
/usr/lib/pkgconfig/ is owned by device-mapper 2.02.114-1
/usr/lib/pkgconfig/ is owned by djvulibre 3.5.25.3-2
/usr/lib/pkgconfig/ is owned by dotconf 1.3-4
/usr/lib/pkgconfig/ is owned by e2fsprogs 1.42.12-1
/usr/lib/pkgconfig/ is owned by efivar 0.15-1
/usr/lib/pkgconfig/ is owned by enca 1.16-1
/usr/lib/pkgconfig/ is owned by enchant 1.6.0-5
/usr/lib/pkgconfig/ is owned by exiv2 0.24-1
/usr/lib/pkgconfig/ is owned by expat 2.1.0-4
/usr/lib/pkgconfig/ is owned by farstream 0.2.4-1
/usr/lib/pkgconfig/ is owned by ffmpeg 1:2.5.2-2
/usr/lib/pkgconfig/ is owned by fftw 3.3.4-1
/usr/lib/pkgconfig/ is owned by fixesproto 5.0-3
/usr/lib/pkgconfig/ is owned by flac 1.3.1-1
/usr/lib/pkgconfig/ is owned by fontconfig 2.11.1-1
/usr/lib/pkgconfig/ is owned by fontsproto 2.1.3-1
/usr/lib/pkgconfig/ is owned by freetype2 2.5.5-1
/usr/lib/pkgconfig/ is owned by fribidi 0.19.6-2
/usr/lib/pkgconfig/ is owned by gamin 0.1.10-8
/usr/lib/pkgconfig/ is owned by gc 7.4.2-2
/usr/lib/pkgconfig/ is owned by gconf 3.2.6-3
/usr/lib/pkgconfig/ is owned by gd 2.1.0-3
/usr/lib/pkgconfig/ is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/pkgconfig/ is owned by ghostscript 9.15-1
/usr/lib/pkgconfig/ is owned by glew 1.11.0-1
/usr/lib/pkgconfig/ is owned by glib2 2.42.1-1
/usr/lib/pkgconfig/ is owned by glu 9.0.0-3
/usr/lib/pkgconfig/ is owned by gnutls 3.3.11-1
/usr/lib/pkgconfig/ is owned by graphite 1:1.2.4-1
/usr/lib/pkgconfig/ is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/pkgconfig/ is owned by gstreamer 1.4.5-1
/usr/lib/pkgconfig/ is owned by gtk2 2.24.25-1
/usr/lib/pkgconfig/ is owned by gtk3 3.14.6-1
/usr/lib/pkgconfig/ is owned by guile 2.0.11-2
/usr/lib/pkgconfig/ is owned by harfbuzz 0.9.37-1
/usr/lib/pkgconfig/ is owned by harfbuzz-icu 0.9.37-1
/usr/lib/pkgconfig/ is owned by hunspell 1.3.3-1
/usr/lib/pkgconfig/ is owned by icu 54.1-1
/usr/lib/pkgconfig/ is owned by ilmbase 2.1.0-1
/usr/lib/pkgconfig/ is owned by imlib2 1.4.6-3
/usr/lib/pkgconfig/ is owned by inputproto 2.3.1-1
/usr/lib/pkgconfig/ is owned by iptables 1.4.21-1
/usr/lib/pkgconfig/ is owned by iso-codes 3.53-1
/usr/lib/pkgconfig/ is owned by jack 0.124.1-3
/usr/lib/pkgconfig/ is owned by jansson 2.7-1
/usr/lib/pkgconfig/ is owned by js17 17.0.0-1
/usr/lib/pkgconfig/ is owned by json-c 0.12-2
/usr/lib/pkgconfig/ is owned by json-glib 1.0.2-1
/usr/lib/pkgconfig/ is owned by kactivities-frameworks 5.5.0-1
/usr/lib/pkgconfig/ is owned by kbproto 1.0.6-2
/usr/lib/pkgconfig/ is owned by kmod 19-1
/usr/lib/pkgconfig/ is owned by krb5 1.13-1
/usr/lib/pkgconfig/ is owned by lcms2 2.6-1
/usr/lib/pkgconfig/ is owned by ldb 1.1.18-1
/usr/lib/pkgconfig/ is owned by libaccounts-glib 1.18-1
/usr/lib/pkgconfig/ is owned by libaccounts-qt4 1.13-1
/usr/lib/pkgconfig/ is owned by libarchive 3.1.2-8
/usr/lib/pkgconfig/ is owned by libass 0.12.0-1
/usr/lib/pkgconfig/ is owned by libasyncns 0.8-5
/usr/lib/pkgconfig/ is owned by libatasmart 0.19-3
/usr/lib/pkgconfig/ is owned by libatomic_ops 7.4.2-1
/usr/lib/pkgconfig/ is owned by libbluray 0.6.2-1
/usr/lib/pkgconfig/ is owned by libbsd 0.7.0-1
/usr/lib/pkgconfig/ is owned by libcaca 0.99.beta18-2
/usr/lib/pkgconfig/ is owned by libcanberra 0.30-4
/usr/lib/pkgconfig/ is owned by libcap 2.24-2
/usr/lib/pkgconfig/ is owned by libcap-ng 0.7.4-1
/usr/lib/pkgconfig/ is owned by libcddb 1.3.2-4
/usr/lib/pkgconfig/ is owned by libcdio 0.93-1
/usr/lib/pkgconfig/ is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/pkgconfig/ is owned by libcdr 0.1.1-1
/usr/lib/pkgconfig/ is owned by libdaemon 0.14-3
/usr/lib/pkgconfig/ is owned by libdatrie 0.2.6-1
/usr/lib/pkgconfig/ is owned by libdbus 1.8.12-1
/usr/lib/pkgconfig/ is owned by libdbusmenu-qt 0.9.2-3
/usr/lib/pkgconfig/ is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/pkgconfig/ is owned by libdca 0.0.5-4
/usr/lib/pkgconfig/ is owned by libdmtx 0.7.4-5
/usr/lib/pkgconfig/ is owned by libdrm 2.4.58-1
/usr/lib/pkgconfig/ is owned by libdvbpsi 1:1.1.2-1
/usr/lib/pkgconfig/ is owned by libdvdnav 5.0.1-1
/usr/lib/pkgconfig/ is owned by libdvdread 5.0.0-1
/usr/lib/pkgconfig/ is owned by libepoxy 1.2-2
/usr/lib/pkgconfig/ is owned by libetonyek 0.1.1-1
/usr/lib/pkgconfig/ is owned by libevdev 1.3.2-1
/usr/lib/pkgconfig/ is owned by libevent 2.0.21-3
/usr/lib/pkgconfig/ is owned by libexif 0.6.21-2
/usr/lib/pkgconfig/ is owned by libffi 3.2.1-1
/usr/lib/pkgconfig/ is owned by libfontenc 1.1.2-1
/usr/lib/pkgconfig/ is owned by libftdi-compat 0.20-1
/usr/lib/pkgconfig/ is owned by libgphoto2 2.5.6-1
/usr/lib/pkgconfig/ is owned by libgusb 0.1.6-1
/usr/lib/pkgconfig/ is owned by libical 1.0.1-1
/usr/lib/pkgconfig/ is owned by libice 1.0.9-1
/usr/lib/pkgconfig/ is owned by libid3tag 0.15.1b-8
/usr/lib/pkgconfig/ is owned by libidn 1.29-1
/usr/lib/pkgconfig/ is owned by libimobiledevice 1.1.7-1
/usr/lib/pkgconfig/ is owned by libkactivities4 4.13.3-1
/usr/lib/pkgconfig/ is owned by libkate 0.4.1-5
/usr/lib/pkgconfig/ is owned by libkdcraw 4.14.3-1
/usr/lib/pkgconfig/ is owned by libkexiv2 4.14.3-1
/usr/lib/pkgconfig/ is owned by libkfbapi 1.0-2
/usr/lib/pkgconfig/ is owned by libkipi 4.14.3-1
/usr/lib/pkgconfig/ is owned by libmad 0.15.1b-7
/usr/lib/pkgconfig/ is owned by libmbim 1.10.0-1
/usr/lib/pkgconfig/ is owned by libmm-glib 1.2.0-5
/usr/lib/pkgconfig/ is owned by libmm-qt 1.0.1-2
/usr/lib/pkgconfig/ is owned by libmms 0.6.4-1
/usr/lib/pkgconfig/ is owned by libmng 2.0.2-3
/usr/lib/pkgconfig/ is owned by libmodplug 0.8.8.5-1
/usr/lib/pkgconfig/ is owned by libmpeg2 0.5.1-5
/usr/lib/pkgconfig/ is owned by libmspub 0.1.2-1
/usr/lib/pkgconfig/ is owned by libndp 1.3-1
/usr/lib/pkgconfig/ is owned by libnewt 0.52.17-2
/usr/lib/pkgconfig/ is owned by libnice 0.1.7-1
/usr/lib/pkgconfig/ is owned by libnl 3.2.25-1
/usr/lib/pkgconfig/ is owned by libnm-glib 0.9.10.0-4
/usr/lib/pkgconfig/ is owned by libnm-qt4 0.9.8.3-1
/usr/lib/pkgconfig/ is owned by libnotify 0.7.6-1
/usr/lib/pkgconfig/ is owned by libodfgen 0.1.3-1
/usr/lib/pkgconfig/ is owned by libofa 0.9.3-5
/usr/lib/pkgconfig/ is owned by libogg 1.3.2-1
/usr/lib/pkgconfig/ is owned by libomxil-bellagio 0.9.3-1
/usr/lib/pkgconfig/ is owned by libpciaccess 0.13.2-2
/usr/lib/pkgconfig/ is owned by libpipeline 1.4.0-1
/usr/lib/pkgconfig/ is owned by libplist 1.11-1
/usr/lib/pkgconfig/ is owned by libpng 1.6.16-1
/usr/lib/pkgconfig/ is owned by libproxy 0.4.11-4
/usr/lib/pkgconfig/ is owned by libpulse 5.0-1
/usr/lib/pkgconfig/ is owned by libqalculate 0.9.7-4
/usr/lib/pkgconfig/ is owned by libqmi 1.10.4-1
/usr/lib/pkgconfig/ is owned by libqzeitgeist 0.8.0-4
/usr/lib/pkgconfig/ is owned by libraw 0.16.0-3
/usr/lib/pkgconfig/ is owned by libraw1394 2.1.0-2
/usr/lib/pkgconfig/ is owned by librevenge 0.0.2-1
/usr/lib/pkgconfig/ is owned by libsamplerate 0.1.8-3
/usr/lib/pkgconfig/ is owned by libseccomp 2.1.1-1
/usr/lib/pkgconfig/ is owned by libshout 1:2.3.1-2
/usr/lib/pkgconfig/ is owned by libsm 1.2.2-2
/usr/lib/pkgconfig/ is owned by libsndfile 1.0.25-3
/usr/lib/pkgconfig/ is owned by libsoup 2.48.1-1
/usr/lib/pkgconfig/ is owned by libspectre 0.2.7-2
/usr/lib/pkgconfig/ is owned by libssh 0.6.3-1
/usr/lib/pkgconfig/ is owned by libssh2 1.4.3-2
/usr/lib/pkgconfig/ is owned by libtasn1 4.2-1
/usr/lib/pkgconfig/ is owned by libteam 1.14-1
/usr/lib/pkgconfig/ is owned by libthai 0.1.19-1
/usr/lib/pkgconfig/ is owned by libtheora 1.1.1-3
/usr/lib/pkgconfig/ is owned by libtiff 4.0.3-5
/usr/lib/pkgconfig/ is owned by libtiger 0.3.4-4
/usr/lib/pkgconfig/ is owned by libtirpc 0.2.5-1
/usr/lib/pkgconfig/ is owned by libupnp 1.6.19-1
/usr/lib/pkgconfig/ is owned by libusb 1.0.19-1
/usr/lib/pkgconfig/ is owned by libusb-compat 0.1.5-1
/usr/lib/pkgconfig/ is owned by libusbmuxd 1.0.9-1
/usr/lib/pkgconfig/ is owned by libva 1.5.0-1
/usr/lib/pkgconfig/ is owned by libvdpau 0.8-1
/usr/lib/pkgconfig/ is owned by libvisio 0.1.1-1
/usr/lib/pkgconfig/ is owned by libvisual 0.4.0-5
/usr/lib/pkgconfig/ is owned by libvorbis 1.3.4-1
/usr/lib/pkgconfig/ is owned by libvpx 1.3.0-1
/usr/lib/pkgconfig/ is owned by libwbclient 4.1.14-2
/usr/lib/pkgconfig/ is owned by libwebp 0.4.2-1
/usr/lib/pkgconfig/ is owned by libwpd 0.10.0-1
/usr/lib/pkgconfig/ is owned by libwpg 0.3.0-1
/usr/lib/pkgconfig/ is owned by libwps 0.3.1-1
/usr/lib/pkgconfig/ is owned by libx11 1.6.2-2
/usr/lib/pkgconfig/ is owned by libx264 1:142.20140826-2
/usr/lib/pkgconfig/ is owned by libxau 1.0.8-2
/usr/lib/pkgconfig/ is owned by libxaw 1.0.12-1
/usr/lib/pkgconfig/ is owned by libxcb 1.11-1
/usr/lib/pkgconfig/ is owned by libxcomposite 0.4.4-2
/usr/lib/pkgconfig/ is owned by libxcursor 1.1.14-2
/usr/lib/pkgconfig/ is owned by libxdamage 1.1.4-2
/usr/lib/pkgconfig/ is owned by libxdmcp 1.1.1-2
/usr/lib/pkgconfig/ is owned by libxext 1.3.3-1
/usr/lib/pkgconfig/ is owned by libxfixes 5.0.1-1
/usr/lib/pkgconfig/ is owned by libxfont 1.5.0-1
/usr/lib/pkgconfig/ is owned by libxft 2.3.2-1
/usr/lib/pkgconfig/ is owned by libxi 1.7.4-1
/usr/lib/pkgconfig/ is owned by libxinerama 1.1.3-2
/usr/lib/pkgconfig/ is owned by libxkbcommon 0.5.0-1
/usr/lib/pkgconfig/ is owned by libxkbcommon-x11 0.5.0-1
/usr/lib/pkgconfig/ is owned by libxkbfile 1.0.8-2
/usr/lib/pkgconfig/ is owned by libxklavier 5.4-1
/usr/lib/pkgconfig/ is owned by libxml2 2.9.2-2
/usr/lib/pkgconfig/ is owned by libxmu 1.1.2-1
/usr/lib/pkgconfig/ is owned by libxpm 3.5.11-1
/usr/lib/pkgconfig/ is owned by libxrandr 1.4.2-2
/usr/lib/pkgconfig/ is owned by libxrender 0.9.8-1
/usr/lib/pkgconfig/ is owned by libxres 1.0.7-1
/usr/lib/pkgconfig/ is owned by libxshmfence 1.2-1
/usr/lib/pkgconfig/ is owned by libxslt 1.1.28-3
/usr/lib/pkgconfig/ is owned by libxss 1.2.2-2
/usr/lib/pkgconfig/ is owned by libxt 1.1.4-1
/usr/lib/pkgconfig/ is owned by libxtst 1.2.2-1
/usr/lib/pkgconfig/ is owned by libxv 1.0.10-1
/usr/lib/pkgconfig/ is owned by libxvmc 1.0.8-1
/usr/lib/pkgconfig/ is owned by libxxf86dga 1.1.4-1
/usr/lib/pkgconfig/ is owned by libxxf86vm 1.1.3-1
/usr/lib/pkgconfig/ is owned by libzip 0.11.2-1
/usr/lib/pkgconfig/ is owned by lua 5.2.3-1
/usr/lib/pkgconfig/ is owned by lvm2 2.02.114-1
/usr/lib/pkgconfig/ is owned by lz4 127-1
/usr/lib/pkgconfig/ is owned by mesa 10.4.1-1
/usr/lib/pkgconfig/ is owned by mpg123 1.21.0-1
/usr/lib/pkgconfig/ is owned by mtdev 1.1.5-1
/usr/lib/pkgconfig/ is owned by ncurses 5.9-7
/usr/lib/pkgconfig/ is owned by neon 0.30.1-1
/usr/lib/pkgconfig/ is owned by nettle 2.7.1-1
/usr/lib/pkgconfig/ is owned by nspr 4.10.7-1
/usr/lib/pkgconfig/ is owned by nss 3.17.3-2
/usr/lib/pkgconfig/ is owned by opencore-amr 0.1.3-2
/usr/lib/pkgconfig/ is owned by openexr 2.1.0-1
/usr/lib/pkgconfig/ is owned by openjpeg 1.5.2-1
/usr/lib/pkgconfig/ is owned by openssl 1.0.1.j-1
/usr/lib/pkgconfig/ is owned by opus 1.1-1
/usr/lib/pkgconfig/ is owned by orc 0.4.23-1
/usr/lib/pkgconfig/ is owned by p11-kit 0.22.1-3
/usr/lib/pkgconfig/ is owned by pacman 4.2.0-5
/usr/lib/pkgconfig/ is owned by pango 1.36.8-1
/usr/lib/pkgconfig/ is owned by pciutils 3.3.0-1
/usr/lib/pkgconfig/ is owned by pcre 8.36-2
/usr/lib/pkgconfig/ is owned by phonon-qt4 4.8.3-1
/usr/lib/pkgconfig/ is owned by phonon-qt5 4.8.3-1
/usr/lib/pkgconfig/ is owned by pixman 0.32.6-1
/usr/lib/pkgconfig/ is owned by polkit 0.112-2
/usr/lib/pkgconfig/ is owned by polkit-qt4 0.112-2
/usr/lib/pkgconfig/ is owned by polkit-qt5 0.112-2
/usr/lib/pkgconfig/ is owned by poppler 0.29.0-1
/usr/lib/pkgconfig/ is owned by poppler-qt4 0.29.0-1
/usr/lib/pkgconfig/ is owned by popt 1.16-7
/usr/lib/pkgconfig/ is owned by procps-ng 3.3.10-1
/usr/lib/pkgconfig/ is owned by python 3.4.2-1
/usr/lib/pkgconfig/ is owned by python2 2.7.9-1
/usr/lib/pkgconfig/ is owned by qca 2.0.3-5
/usr/lib/pkgconfig/ is owned by qimageblitz 0.0.6-4
/usr/lib/pkgconfig/ is owned by qjson 0.8.1-3
/usr/lib/pkgconfig/ is owned by qoauth 1.0.1-5
/usr/lib/pkgconfig/ is owned by qrencode 3.4.4-1
/usr/lib/pkgconfig/ is owned by qt4 4.8.6-4
/usr/lib/pkgconfig/ is owned by qt5-base 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-declarative 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-script 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-svg 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-x11extras 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/pkgconfig/ is owned by qtwebkit 2.3.4-1
/usr/lib/pkgconfig/ is owned by randrproto 1.4.0-2
/usr/lib/pkgconfig/ is owned by raptor 2.0.15-1
/usr/lib/pkgconfig/ is owned by rasqal 1:0.9.32-1
/usr/lib/pkgconfig/ is owned by recordproto 1.14.2-2
/usr/lib/pkgconfig/ is owned by redland 1:1.0.17-2
/usr/lib/pkgconfig/ is owned by renderproto 0.11.1-3
/usr/lib/pkgconfig/ is owned by rest 0.7.92-1
/usr/lib/pkgconfig/ is owned by rtmpdump 20140918-2
/usr/lib/pkgconfig/ is owned by schroedinger 1.0.11-2
/usr/lib/pkgconfig/ is owned by scrnsaverproto 1.2.2-2
/usr/lib/pkgconfig/ is owned by sdl 1.2.15-7
/usr/lib/pkgconfig/ is owned by sdl_image 1.2.12-3
/usr/lib/pkgconfig/ is owned by signon-qt4 8.57-1
/usr/lib/pkgconfig/ is owned by slang 2.2.4-3
/usr/lib/pkgconfig/ is owned by smbclient 4.1.14-2
/usr/lib/pkgconfig/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/pkgconfig/ is owned by speex 1.2rc1-4
/usr/lib/pkgconfig/ is owned by sqlite 3.8.7.4-1
/usr/lib/pkgconfig/ is owned by startup-notification 0.12-4
/usr/lib/pkgconfig/ is owned by strigi 0.7.8-5
/usr/lib/pkgconfig/ is owned by systemd 218-1
/usr/lib/pkgconfig/ is owned by taglib 1.9.1-1
/usr/lib/pkgconfig/ is owned by taglib-extras 1.0.1-3
/usr/lib/pkgconfig/ is owned by talloc 2.1.1-1
/usr/lib/pkgconfig/ is owned by tdb 1.3.2-1
/usr/lib/pkgconfig/ is owned by telepathy-farstream 0.6.2-1
/usr/lib/pkgconfig/ is owned by telepathy-glib 0.24.0-1
/usr/lib/pkgconfig/ is owned by telepathy-qt4 0.9.5-2
/usr/lib/pkgconfig/ is owned by tevent 0.9.22-1
/usr/lib/pkgconfig/ is owned by udisks2 2.1.3-1
/usr/lib/pkgconfig/ is owned by upower 0.99.2-1
/usr/lib/pkgconfig/ is owned by util-linux 2.25.2-1
/usr/lib/pkgconfig/ is owned by v4l-utils 1.6.0-1
/usr/lib/pkgconfig/ is owned by videoproto 2.3.2-1
/usr/lib/pkgconfig/ is owned by vlc 2.1.5-5
/usr/lib/pkgconfig/ is owned by wayland 1.6.0-1
/usr/lib/pkgconfig/ is owned by x265 1.4-1
/usr/lib/pkgconfig/ is owned by xcb-proto 1.11-1
/usr/lib/pkgconfig/ is owned by xcb-util 0.4.0-1
/usr/lib/pkgconfig/ is owned by xcb-util-image 0.4.0-1
/usr/lib/pkgconfig/ is owned by xcb-util-keysyms 0.4.0-1
/usr/lib/pkgconfig/ is owned by xcb-util-renderutil 0.3.9-1
/usr/lib/pkgconfig/ is owned by xcb-util-wm 0.4.1-1
/usr/lib/pkgconfig/ is owned by xerces-c 3.1.1-5
/usr/lib/pkgconfig/ is owned by xextproto 7.3.0-1
/usr/lib/pkgconfig/ is owned by xf86-input-evdev 2.9.1-1
/usr/lib/pkgconfig/ is owned by xf86-input-synaptics 1.8.1-1
/usr/lib/pkgconfig/ is owned by xf86dgaproto 2.1-3
/usr/lib/pkgconfig/ is owned by xf86vidmodeproto 2.3.1-3
/usr/lib/pkgconfig/ is owned by xineramaproto 1.2.1-3
/usr/lib/pkgconfig/ is owned by xorg-font-util 1.3.0-2
/usr/lib/pkgconfig/ is owned by xorg-xkbcomp 1.3.0-1
/usr/lib/pkgconfig/ is owned by xproto 7.0.27-1
/usr/lib/pkgconfig/ is owned by xz 5.0.7-1
/usr/lib/pkgconfig/ is owned by zlib 1.2.8-3
/usr/lib/pkgconfig/ is owned by zvbi 0.2.33-6
/usr/lib/polkit-1/ is owned by polkit 0.112-2
/usr/lib/pppd/ is owned by networkmanager 0.9.10.0-4
/usr/lib/pppd/ is owned by ppp 2.4.7-1
/usr/lib/preloadable_libintl.so is owned by gettext 0.19.3-1
/usr/lib/primus/ is owned by primus 20131226-1
/usr/lib/pulseaudio/ is owned by libpulse 5.0-1
/usr/lib/python2.7/ is owned by avahi 0.6.31-14
/usr/lib/python2.7/ is owned by gamin 0.1.10-8
/usr/lib/python2.7/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/python2.7/ is owned by ldb 1.1.18-1
/usr/lib/python2.7/ is owned by libaccounts-glib 1.18-1
/usr/lib/python2.7/ is owned by libkate 0.4.1-5
/usr/lib/python2.7/ is owned by libnewt 0.52.17-2
/usr/lib/python2.7/ is owned by libproxy 0.4.11-4
/usr/lib/python2.7/ is owned by libteam 1.14-1
/usr/lib/python2.7/ is owned by libxml2 2.9.2-2
/usr/lib/python2.7/ is owned by libxslt 1.1.28-3
/usr/lib/python2.7/ is owned by python2 2.7.9-1
/usr/lib/python2.7/ is owned by talloc 2.1.1-1
/usr/lib/python2.7/ is owned by tdb 1.3.2-1
/usr/lib/python2.7/ is owned by tevent 0.9.22-1
/usr/lib/python3.4/ is owned by kdesdk-kate 4.14.3-1
/usr/lib/python3.4/ is owned by libnewt 0.52.17-2
/usr/lib/python3.4/ is owned by libreoffice-fresh 4.3.5-1
/usr/lib/python3.4/ is owned by libteam 1.14-1
/usr/lib/python3.4/ is owned by python 3.4.2-1
/usr/lib/python3.4/ is owned by python-xdg 0.25-2
/usr/lib/python3.4/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/python3.4/ is owned by systemd 218-1
/usr/lib/python3.4/ is owned by util-linux 2.25.2-1
/usr/lib/python3.4/ is owned by xcb-proto 1.11-1
/usr/lib/qmi-proxy is owned by libqmi 1.10.4-1
/usr/lib/qt/ is owned by attica-qt5 5.5.0-1
/usr/lib/qt/ is owned by kactivities-frameworks 5.5.0-1
/usr/lib/qt/ is owned by karchive 5.5.0-1
/usr/lib/qt/ is owned by kauth 5.5.0-1
/usr/lib/qt/ is owned by kbookmarks 5.5.0-1
/usr/lib/qt/ is owned by kcmutils 5.5.0-1
/usr/lib/qt/ is owned by kcodecs 5.5.0-1
/usr/lib/qt/ is owned by kcompletion 5.5.0-1
/usr/lib/qt/ is owned by kconfig 5.5.0-1
/usr/lib/qt/ is owned by kconfigwidgets 5.5.0-1
/usr/lib/qt/ is owned by kcoreaddons 5.5.0-1
/usr/lib/qt/ is owned by kcrash 5.5.0-1
/usr/lib/qt/ is owned by kdbusaddons 5.5.0-1
/usr/lib/qt/ is owned by kdeclarative 5.5.0-1
/usr/lib/qt/ is owned by kglobalaccel 5.5.0-1
/usr/lib/qt/ is owned by kguiaddons 5.5.0-1
/usr/lib/qt/ is owned by ki18n 5.5.0-1
/usr/lib/qt/ is owned by kiconthemes 5.5.0-1
/usr/lib/qt/ is owned by kio 5.5.0-1
/usr/lib/qt/ is owned by kitemviews 5.5.0-1
/usr/lib/qt/ is owned by kjobwidgets 5.5.0-1
/usr/lib/qt/ is owned by knotifications 5.5.0-1
/usr/lib/qt/ is owned by kservice 5.5.0-1
/usr/lib/qt/ is owned by ktextwidgets 5.5.0-1
/usr/lib/qt/ is owned by kwallet 5.5.0-1
/usr/lib/qt/ is owned by kwidgetsaddons 5.5.0-1
/usr/lib/qt/ is owned by kwindowsystem 5.5.0-1
/usr/lib/qt/ is owned by kxmlgui 5.5.0-1
/usr/lib/qt/ is owned by phonon-qt5 4.8.3-1
/usr/lib/qt/ is owned by qt5-base 5.4.0-1
/usr/lib/qt/ is owned by qt5-declarative 5.4.0-1
/usr/lib/qt/ is owned by qt5-script 5.4.0-1
/usr/lib/qt/ is owned by qt5-svg 5.4.0-1
/usr/lib/qt/ is owned by qt5-x11extras 5.4.0-1
/usr/lib/qt/ is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/qt/ is owned by solid 5.5.0-1
/usr/lib/qt/ is owned by sonnet 5.5.0-1
/usr/lib/qt4/ is owned by akonadi 1.13.0-3
/usr/lib/qt4/ is owned by kdeedu-marble 4.14.3-1
/usr/lib/qt4/ is owned by libqzeitgeist 0.8.0-4
/usr/lib/qt4/ is owned by phonon-qt4 4.8.3-1
/usr/lib/qt4/ is owned by qca-ossl 2.0.0-7
/usr/lib/qt4/ is owned by qt4 4.8.6-4
/usr/lib/qt4/ is owned by qtscriptgenerator 0.2.0-3
/usr/lib/qt4/ is owned by qtwebkit 2.3.4-1
/usr/lib/qt5/ is owned by phonon-qt5-gstreamer 4.8.2-1
/usr/lib/resolvconf/ is owned by openresolv 3.5.7-2
/usr/lib/samba/ is owned by libwbclient 4.1.14-2
/usr/lib/samba/ is owned by smbclient 4.1.14-2
/usr/lib/sasl2/ is owned by libsasl 2.1.26-7
/usr/lib/security/ is owned by cifs-utils 6.3-2
/usr/lib/security/ is owned by libcap 2.24-2
/usr/lib/security/ is owned by pam 1.1.8-5
/usr/lib/security/ is owned by systemd 218-1
/usr/lib/signon/ is owned by signon-qt4 8.57-1
/usr/lib/slang/ is owned by slang 2.2.4-3
/usr/lib/speech-dispatcher/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/speech-dispatcher-modules/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/steam/ is owned by steam 1.0.0.49-2
/usr/lib/strigi/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/strigi/ is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/strigi/ is owned by strigi 0.7.8-5
/usr/lib/sudo/ is owned by sudo 1.8.11.p2-1
/usr/lib/sysctl.d/ is owned by systemd 218-1
/usr/lib/systemd/ is owned by alsa-utils 1.0.28-1
/usr/lib/systemd/ is owned by avahi 0.6.31-14
/usr/lib/systemd/ is owned by bumblebee 3.2.1-8
/usr/lib/systemd/ is owned by colord 1.2.7-2
/usr/lib/systemd/ is owned by dbus 1.8.12-1
/usr/lib/systemd/ is owned by device-mapper 2.02.114-1
/usr/lib/systemd/ is owned by dhcpcd 6.6.7-1
/usr/lib/systemd/ is owned by dropbox 3.0.4-1
/usr/lib/systemd/ is owned by glibc 2.20-6
/usr/lib/systemd/ is owned by gpm 1.20.7-4
/usr/lib/systemd/ is owned by inetutils 1.9.2-2
/usr/lib/systemd/ is owned by iptables 1.4.21-1
/usr/lib/systemd/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/systemd/ is owned by krb5 1.13-1
/usr/lib/systemd/ is owned by libcanberra 0.30-4
/usr/lib/systemd/ is owned by libteam 1.14-1
/usr/lib/systemd/ is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/systemd/ is owned by lm_sensors 3.3.5-1
/usr/lib/systemd/ is owned by logrotate 3.8.8-2
/usr/lib/systemd/ is owned by lvm2 2.02.114-1
/usr/lib/systemd/ is owned by man-db 2.7.1-1
/usr/lib/systemd/ is owned by mariadb 10.0.15-1
/usr/lib/systemd/ is owned by mdadm 3.3.2-1
/usr/lib/systemd/ is owned by mkinitcpio 18-2
/usr/lib/systemd/ is owned by modemmanager 1.2.0-5
/usr/lib/systemd/ is owned by netctl 1.9-1
/usr/lib/systemd/ is owned by networkmanager 0.9.10.0-4
/usr/lib/systemd/ is owned by nvidia-utils 343.36-1
/usr/lib/systemd/ is owned by polkit 0.112-2
/usr/lib/systemd/ is owned by ppp 2.4.7-1
/usr/lib/systemd/ is owned by shadow 4.2.1-1
/usr/lib/systemd/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/systemd/ is owned by systemd 218-1
/usr/lib/systemd/ is owned by udisks2 2.1.3-1
/usr/lib/systemd/ is owned by upower 0.99.2-1
/usr/lib/systemd/ is owned by util-linux 2.25.2-1
/usr/lib/systemd/ is owned by wpa_supplicant 2.3-1
/usr/lib/sysusers.d/ is owned by systemd 218-1
/usr/lib/tar/ is owned by tar 1.28-1
/usr/lib/tc/ is owned by iproute2 3.17.0-1
/usr/lib/terminfo is owned by ncurses 5.9-7
/usr/lib/tmpfiles.d/ is owned by glibc 2.20-6
/usr/lib/tmpfiles.d/ is owned by linux-firmware 20141201.38e5405-1
/usr/lib/tmpfiles.d/ is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/tmpfiles.d/ is owned by man-db 2.7.1-1
/usr/lib/tmpfiles.d/ is owned by mariadb 10.0.15-1
/usr/lib/tmpfiles.d/ is owned by mkinitcpio 18-2
/usr/lib/tmpfiles.d/ is owned by shadow 4.2.1-1
/usr/lib/tmpfiles.d/ is owned by sudo 1.8.11.p2-1
/usr/lib/tmpfiles.d/ is owned by systemd 218-1
/usr/lib/tmpfiles.d/ is owned by util-linux 2.25.2-1
/usr/lib/udev/ is owned by alsa-utils 1.0.28-1
/usr/lib/udev/ is owned by bumblebee 3.2.1-8
/usr/lib/udev/ is owned by colord 1.2.7-2
/usr/lib/udev/ is owned by device-mapper 2.02.114-1
/usr/lib/udev/ is owned by jack 0.124.1-3
/usr/lib/udev/ is owned by libgphoto2 2.5.6-1
/usr/lib/udev/ is owned by lvm2 2.02.114-1
/usr/lib/udev/ is owned by mdadm 3.3.2-1
/usr/lib/udev/ is owned by media-player-info 19-1
/usr/lib/udev/ is owned by modemmanager 1.2.0-5
/usr/lib/udev/ is owned by networkmanager 0.9.10.0-4
/usr/lib/udev/ is owned by pcmciautils 018-7
/usr/lib/udev/ is owned by systemd 218-1
/usr/lib/udev/ is owned by udisks2 2.1.3-1
/usr/lib/udev/ is owned by upower 0.99.2-1
/usr/lib/udev/ is owned by v4l-utils 1.6.0-1
/usr/lib/udisks2/ is owned by udisks2 2.1.3-1
/usr/lib/upower/ is owned by upower 0.99.2-1
/usr/lib/utempter/ is owned by libutempter 1.1.6-2
/usr/lib/v4l1compat.so is owned by v4l-utils 1.6.0-1
/usr/lib/v4l2convert.so is owned by v4l-utils 1.6.0-1
/usr/lib/vdpau/ is owned by libvdpau 0.8-1
/usr/lib/vdpau/ is owned by nvidia-utils 343.36-1
/usr/lib/vlc/ is owned by vlc 2.1.5-5
/usr/lib/whiptcl.so is owned by libnewt 0.52.17-2
/usr/lib/xf86-video-intel-backlight-helper is owned by xf86-video-intel 2.99.917-1
/usr/lib/xml2Conf.sh is owned by libxml2 2.9.2-2
/usr/lib/xorg/ is owned by mesa 10.4.1-1
/usr/lib/xorg/ is owned by mesa-libgl 10.4.1-1
/usr/lib/xorg/ is owned by nvidia-utils 343.36-1
/usr/lib/xorg/ is owned by xf86-input-evdev 2.9.1-1
/usr/lib/xorg/ is owned by xf86-input-synaptics 1.8.1-1
/usr/lib/xorg/ is owned by xf86-video-intel 2.99.917-1
/usr/lib/xorg/ is owned by xorg-server 1.16.3-2
/usr/lib/xorg/ is owned by xorg-server-common 1.16.3-2
/usr/lib/xsltConf.sh is owned by libxslt 1.1.28-3
/usr/lib/yaourt/ is owned by yaourt 1.5-1

Offline

#2 2015-01-05 10:53:35

clfarron4
Member
From: London, UK
Registered: 2013-06-28
Posts: 2,162
Website

Re: Plymouth fails to install

mumen1994 wrote:
plymouth-legacy: /lib exists in filesystem
Errors occurred, no packages were upgraded.

This is probably linked to this (probably the exact same issue as in this thread):

fsckd wrote:

This is the result of changes introduced with pacman 4.2 in how it handles symlinks. From Allan's blog (http://allanmcrae.com/2014/12/pacman-4-2-released/),

Allan wrote:

Directory Symlink Handling: Example time! Arch Linux has a /lib -> /usr/lib symlink. Previously, if pacman was installing a package and it found files in /lib, it would follow the symlink and install it in /usr/lib. However the filelist for that package still recorded the file in /lib. This caused heaps of difficulty in conflict resolving – primarily the need to resolve every path of all package files to look for conflicts. That was a stupid idea! So now if pacman sees a /lib directory in a package, it will detect a conflict with the symlink on the filesystem.

For OP's problem, as clfarron4 points out, the bin and lib migration made /usr/sbin a symlink to /usr/bin. A whole bunch of PKGBUILDs in the AUR need updating. smile

Edit: Credit where credit is due. It was Lone_wolf who brought this kind of issue to my attention via a report made several days ago.


Claire is fine.
Problems? I have dysgraphia, so clear and concise please.
My public GPG key for package signing
My x86_64 package repository

Offline

#3 2015-01-05 11:37:21

WorMzy
Forum Moderator
From: Scotland
Registered: 2010-06-16
Posts: 8,917
Website

Re: Plymouth fails to install

$ bsdtar tf plymouth-legacy-0.8.8-2-x86_64.pkg.tar.xz
.PKGINFO
.MTREE
etc/
etc/plymouth/
etc/plymouth/plymouthd.conf
lib/
lib/systemd/
lib/systemd/system/
lib/systemd/system/plymouth-switch-root.service
lib/systemd/system/plymouth-start.service
lib/systemd/system/plymouth-read-write.service
lib/systemd/system/plymouth-quit.service
lib/systemd/system/plymouth-quit-wait.service
lib/systemd/system/plymouth-reboot.service
lib/systemd/system/plymouth-kexec.service
lib/systemd/system/plymouth-poweroff.service
lib/systemd/system/plymouth-halt.service
lib/systemd/system/systemd-ask-password-plymouth.path
lib/systemd/system/systemd-ask-password-plymouth.service
lib/systemd/system/initrd-switch-root.target.wants/
lib/systemd/system/sysinit.target.wants/
lib/systemd/system/multi-user.target.wants/
lib/systemd/system/reboot.target.wants/
lib/systemd/system/kexec.target.wants/
lib/systemd/system/poweroff.target.wants/
lib/systemd/system/halt.target.wants/
lib/systemd/system/halt.target.wants/plymouth-halt.service
lib/systemd/system/poweroff.target.wants/plymouth-poweroff.service
lib/systemd/system/kexec.target.wants/plymouth-kexec.service
lib/systemd/system/reboot.target.wants/plymouth-reboot.service
lib/systemd/system/multi-user.target.wants/plymouth-quit.service
lib/systemd/system/multi-user.target.wants/plymouth-quit-wait.service
lib/systemd/system/sysinit.target.wants/plymouth-start.service
lib/systemd/system/sysinit.target.wants/plymouth-read-write.service
lib/systemd/system/initrd-switch-root.target.wants/plymouth-switch-root.service
usr/
usr/include/
usr/lib/
usr/share/
usr/bin/
usr/bin/plymouth-set-default-theme
usr/bin/plymouthd
usr/bin/plymouth
usr/share/plymouth/
usr/share/man/
usr/share/man/man8/
usr/share/man/man8/plymouth.8.gz
usr/share/plymouth/plymouthd.defaults
usr/share/plymouth/themes/
usr/share/plymouth/arch-logo.png
usr/share/plymouth/themes/spinfinity/
usr/share/plymouth/themes/fade-in/
usr/share/plymouth/themes/text/
usr/share/plymouth/themes/details/
usr/share/plymouth/themes/solar/
usr/share/plymouth/themes/glow/
usr/share/plymouth/themes/script/
usr/share/plymouth/themes/spinner/
usr/share/plymouth/themes/spinner/box.png
usr/share/plymouth/themes/spinner/bullet.png
usr/share/plymouth/themes/spinner/entry.png
usr/share/plymouth/themes/spinner/lock.png
usr/share/plymouth/themes/spinner/animation-0001.png
usr/share/plymouth/themes/spinner/animation-0002.png
usr/share/plymouth/themes/spinner/animation-0003.png
usr/share/plymouth/themes/spinner/animation-0004.png
usr/share/plymouth/themes/spinner/animation-0005.png
usr/share/plymouth/themes/spinner/animation-0006.png
usr/share/plymouth/themes/spinner/animation-0007.png
usr/share/plymouth/themes/spinner/animation-0008.png
usr/share/plymouth/themes/spinner/animation-0009.png
usr/share/plymouth/themes/spinner/animation-0010.png
usr/share/plymouth/themes/spinner/animation-0011.png
usr/share/plymouth/themes/spinner/animation-0012.png
usr/share/plymouth/themes/spinner/animation-0013.png
usr/share/plymouth/themes/spinner/animation-0014.png
usr/share/plymouth/themes/spinner/animation-0015.png
usr/share/plymouth/themes/spinner/animation-0016.png
usr/share/plymouth/themes/spinner/animation-0017.png
usr/share/plymouth/themes/spinner/animation-0018.png
usr/share/plymouth/themes/spinner/animation-0019.png
usr/share/plymouth/themes/spinner/animation-0020.png
usr/share/plymouth/themes/spinner/animation-0021.png
usr/share/plymouth/themes/spinner/animation-0022.png
usr/share/plymouth/themes/spinner/animation-0023.png
usr/share/plymouth/themes/spinner/animation-0024.png
usr/share/plymouth/themes/spinner/animation-0025.png
usr/share/plymouth/themes/spinner/animation-0026.png
usr/share/plymouth/themes/spinner/animation-0027.png
usr/share/plymouth/themes/spinner/animation-0028.png
usr/share/plymouth/themes/spinner/animation-0029.png
usr/share/plymouth/themes/spinner/animation-0030.png
usr/share/plymouth/themes/spinner/animation-0031.png
usr/share/plymouth/themes/spinner/animation-0032.png
usr/share/plymouth/themes/spinner/animation-0033.png
usr/share/plymouth/themes/spinner/animation-0034.png
usr/share/plymouth/themes/spinner/animation-0035.png
usr/share/plymouth/themes/spinner/animation-0036.png
usr/share/plymouth/themes/spinner/throbber-0001.png
usr/share/plymouth/themes/spinner/throbber-0002.png
usr/share/plymouth/themes/spinner/throbber-0003.png
usr/share/plymouth/themes/spinner/throbber-0004.png
usr/share/plymouth/themes/spinner/throbber-0005.png
usr/share/plymouth/themes/spinner/throbber-0006.png
usr/share/plymouth/themes/spinner/throbber-0007.png
usr/share/plymouth/themes/spinner/throbber-0008.png
usr/share/plymouth/themes/spinner/throbber-0009.png
usr/share/plymouth/themes/spinner/throbber-0010.png
usr/share/plymouth/themes/spinner/throbber-0011.png
usr/share/plymouth/themes/spinner/throbber-0012.png
usr/share/plymouth/themes/spinner/spinner.plymouth
usr/share/plymouth/themes/script/script.script
usr/share/plymouth/themes/script/box.png
usr/share/plymouth/themes/script/bullet.png
usr/share/plymouth/themes/script/entry.png
usr/share/plymouth/themes/script/lock.png
usr/share/plymouth/themes/script/progress_box.png
usr/share/plymouth/themes/script/progress_bar.png
usr/share/plymouth/themes/script/script.plymouth
usr/share/plymouth/themes/glow/box.png
usr/share/plymouth/themes/glow/bullet.png
usr/share/plymouth/themes/glow/entry.png
usr/share/plymouth/themes/glow/lock.png
usr/share/plymouth/themes/glow/progress-00.png
usr/share/plymouth/themes/glow/progress-01.png
usr/share/plymouth/themes/glow/progress-02.png
usr/share/plymouth/themes/glow/progress-03.png
usr/share/plymouth/themes/glow/progress-04.png
usr/share/plymouth/themes/glow/progress-05.png
usr/share/plymouth/themes/glow/progress-06.png
usr/share/plymouth/themes/glow/progress-07.png
usr/share/plymouth/themes/glow/progress-08.png
usr/share/plymouth/themes/glow/progress-09.png
usr/share/plymouth/themes/glow/progress-10.png
usr/share/plymouth/themes/glow/progress-11.png
usr/share/plymouth/themes/glow/progress-12.png
usr/share/plymouth/themes/glow/progress-13.png
usr/share/plymouth/themes/glow/progress-14.png
usr/share/plymouth/themes/glow/progress-15.png
usr/share/plymouth/themes/glow/progress-16.png
usr/share/plymouth/themes/glow/progress-17.png
usr/share/plymouth/themes/glow/progress-18.png
usr/share/plymouth/themes/glow/progress-19.png
usr/share/plymouth/themes/glow/progress-20.png
usr/share/plymouth/themes/glow/progress-21.png
usr/share/plymouth/themes/glow/progress-22.png
usr/share/plymouth/themes/glow/progress-23.png
usr/share/plymouth/themes/glow/progress-24.png
usr/share/plymouth/themes/glow/progress-25.png
usr/share/plymouth/themes/glow/progress-26.png
usr/share/plymouth/themes/glow/progress-27.png
usr/share/plymouth/themes/glow/progress-28.png
usr/share/plymouth/themes/glow/progress-29.png
usr/share/plymouth/themes/glow/progress-30.png
usr/share/plymouth/themes/glow/progress-31.png
usr/share/plymouth/themes/glow/progress-32.png
usr/share/plymouth/themes/glow/throbber-00.png
usr/share/plymouth/themes/glow/throbber-01.png
usr/share/plymouth/themes/glow/throbber-02.png
usr/share/plymouth/themes/glow/throbber-03.png
usr/share/plymouth/themes/glow/throbber-04.png
usr/share/plymouth/themes/glow/throbber-05.png
usr/share/plymouth/themes/glow/throbber-06.png
usr/share/plymouth/themes/glow/throbber-07.png
usr/share/plymouth/themes/glow/throbber-08.png
usr/share/plymouth/themes/glow/throbber-09.png
usr/share/plymouth/themes/glow/throbber-10.png
usr/share/plymouth/themes/glow/throbber-11.png
usr/share/plymouth/themes/glow/throbber-12.png
usr/share/plymouth/themes/glow/throbber-13.png
usr/share/plymouth/themes/glow/throbber-14.png
usr/share/plymouth/themes/glow/throbber-15.png
usr/share/plymouth/themes/glow/throbber-16.png
usr/share/plymouth/themes/glow/throbber-17.png
usr/share/plymouth/themes/glow/throbber-18.png
usr/share/plymouth/themes/glow/throbber-19.png
usr/share/plymouth/themes/glow/glow.plymouth
usr/share/plymouth/themes/solar/box.png
usr/share/plymouth/themes/solar/bullet.png
usr/share/plymouth/themes/solar/entry.png
usr/share/plymouth/themes/solar/lock.png
usr/share/plymouth/themes/solar/progress_bar.png
usr/share/plymouth/themes/solar/star.png
usr/share/plymouth/themes/solar/solar.plymouth
usr/share/plymouth/themes/details/details.plymouth
usr/share/plymouth/themes/text/text.plymouth
usr/share/plymouth/themes/fade-in/star.png
usr/share/plymouth/themes/fade-in/bullet.png
usr/share/plymouth/themes/fade-in/entry.png
usr/share/plymouth/themes/fade-in/lock.png
usr/share/plymouth/themes/fade-in/fade-in.plymouth
usr/share/plymouth/themes/spinfinity/box.png
usr/share/plymouth/themes/spinfinity/bullet.png
usr/share/plymouth/themes/spinfinity/entry.png
usr/share/plymouth/themes/spinfinity/lock.png
usr/share/plymouth/themes/spinfinity/throbber-00.png
usr/share/plymouth/themes/spinfinity/throbber-01.png
usr/share/plymouth/themes/spinfinity/throbber-02.png
usr/share/plymouth/themes/spinfinity/throbber-03.png
usr/share/plymouth/themes/spinfinity/throbber-04.png
usr/share/plymouth/themes/spinfinity/throbber-05.png
usr/share/plymouth/themes/spinfinity/throbber-06.png
usr/share/plymouth/themes/spinfinity/throbber-07.png
usr/share/plymouth/themes/spinfinity/throbber-08.png
usr/share/plymouth/themes/spinfinity/throbber-09.png
usr/share/plymouth/themes/spinfinity/throbber-10.png
usr/share/plymouth/themes/spinfinity/throbber-11.png
usr/share/plymouth/themes/spinfinity/throbber-12.png
usr/share/plymouth/themes/spinfinity/throbber-13.png
usr/share/plymouth/themes/spinfinity/throbber-14.png
usr/share/plymouth/themes/spinfinity/throbber-15.png
usr/share/plymouth/themes/spinfinity/throbber-16.png
usr/share/plymouth/themes/spinfinity/throbber-17.png
usr/share/plymouth/themes/spinfinity/throbber-18.png
usr/share/plymouth/themes/spinfinity/throbber-19.png
usr/share/plymouth/themes/spinfinity/throbber-20.png
usr/share/plymouth/themes/spinfinity/throbber-21.png
usr/share/plymouth/themes/spinfinity/throbber-22.png
usr/share/plymouth/themes/spinfinity/throbber-23.png
usr/share/plymouth/themes/spinfinity/throbber-24.png
usr/share/plymouth/themes/spinfinity/throbber-25.png
usr/share/plymouth/themes/spinfinity/throbber-26.png
usr/share/plymouth/themes/spinfinity/throbber-27.png
usr/share/plymouth/themes/spinfinity/throbber-28.png
usr/share/plymouth/themes/spinfinity/throbber-29.png
usr/share/plymouth/themes/spinfinity/throbber-30.png
usr/share/plymouth/themes/spinfinity/throbber-31.png
usr/share/plymouth/themes/spinfinity/throbber-32.png
usr/share/plymouth/themes/spinfinity/throbber-33.png
usr/share/plymouth/themes/spinfinity/spinfinity.plymouth
usr/lib/libply.so.2
usr/lib/libply.so
usr/lib/libply-splash-core.so.2
usr/lib/libply-splash-core.so
usr/lib/libply-splash-graphics.so.2
usr/lib/libply-splash-graphics.so
usr/lib/pkgconfig/
usr/lib/plymouth/
usr/lib/libply-boot-client.so.2
usr/lib/libply-boot-client.so
usr/lib/initcpio/
usr/lib/systemd/
usr/lib/libply.so.2.1.0
usr/lib/libply-splash-core.so.2.1.0
usr/lib/libply-splash-graphics.so.2.1.0
usr/lib/libply-boot-client.so.2.1.0
usr/lib/systemd/system/
usr/lib/systemd/system/gdm-plymouth.service
usr/lib/systemd/system/kdm-plymouth.service
usr/lib/systemd/system/lxdm-plymouth.service
usr/lib/systemd/system/slim-plymouth.service
usr/lib/systemd/system/lightdm-plymouth.service
usr/lib/initcpio/hooks/
usr/lib/initcpio/install/
usr/lib/initcpio/install/plymouth-encrypt
usr/lib/initcpio/install/plymouth
usr/lib/initcpio/hooks/plymouth-encrypt
usr/lib/initcpio/hooks/plymouth
usr/lib/plymouth/renderers/
usr/lib/plymouth/plymouth-update-initrd
usr/lib/plymouth/plymouth-generate-initrd
usr/lib/plymouth/plymouth-populate-initrd
usr/lib/plymouth/label.so
usr/lib/plymouth/throbgress.so
usr/lib/plymouth/fade-throbber.so
usr/lib/plymouth/text.so
usr/lib/plymouth/details.so
usr/lib/plymouth/space-flares.so
usr/lib/plymouth/two-step.so
usr/lib/plymouth/script.so
usr/lib/plymouth/renderers/frame-buffer.so
usr/lib/plymouth/renderers/drm.so
usr/lib/pkgconfig/ply-splash-core.pc
usr/lib/pkgconfig/ply-splash-graphics.pc
usr/lib/pkgconfig/ply-boot-client.pc
usr/include/plymouth-1/
usr/include/plymouth-1/ply/
usr/include/plymouth-1/ply-splash-core/
usr/include/plymouth-1/ply-splash-graphics/
usr/include/plymouth-1/ply-boot-client/
usr/include/plymouth-1/ply-boot-client/ply-boot-protocol.h
usr/include/plymouth-1/ply-boot-client/ply-boot-client.h
usr/include/plymouth-1/ply-splash-graphics/ply-animation.h
usr/include/plymouth-1/ply-splash-graphics/ply-entry.h
usr/include/plymouth-1/ply-splash-graphics/ply-image.h
usr/include/plymouth-1/ply-splash-graphics/ply-label.h
usr/include/plymouth-1/ply-splash-graphics/ply-label-plugin.h
usr/include/plymouth-1/ply-splash-graphics/ply-progress-animation.h
usr/include/plymouth-1/ply-splash-graphics/ply-progress-bar.h
usr/include/plymouth-1/ply-splash-graphics/ply-throbber.h
usr/include/plymouth-1/ply-splash-core/ply-boot-splash.h
usr/include/plymouth-1/ply-splash-core/ply-boot-splash-plugin.h
usr/include/plymouth-1/ply-splash-core/ply-keyboard.h
usr/include/plymouth-1/ply-splash-core/ply-pixel-buffer.h
usr/include/plymouth-1/ply-splash-core/ply-pixel-display.h
usr/include/plymouth-1/ply-splash-core/ply-renderer.h
usr/include/plymouth-1/ply-splash-core/ply-renderer-plugin.h
usr/include/plymouth-1/ply-splash-core/ply-terminal.h
usr/include/plymouth-1/ply-splash-core/ply-text-display.h
usr/include/plymouth-1/ply-splash-core/ply-text-progress-bar.h
usr/include/plymouth-1/ply/ply-event-loop.h
usr/include/plymouth-1/ply/ply-command-parser.h
usr/include/plymouth-1/ply/ply-buffer.h
usr/include/plymouth-1/ply/ply-array.h
usr/include/plymouth-1/ply/ply-bitarray.h
usr/include/plymouth-1/ply/ply-list.h
usr/include/plymouth-1/ply/ply-hashtable.h
usr/include/plymouth-1/ply/ply-logger.h
usr/include/plymouth-1/ply/ply-key-file.h
usr/include/plymouth-1/ply/ply-progress.h
usr/include/plymouth-1/ply/ply-rectangle.h
usr/include/plymouth-1/ply/ply-region.h
usr/include/plymouth-1/ply/ply-terminal-session.h
usr/include/plymouth-1/ply/ply-trigger.h
usr/include/plymouth-1/ply/ply-utils.h

The systemd files are installed to the wrong place. This needs to be fixed by either correcting SYSTEMD_UNIT_DIR in the Makefile (presumably this can be done through configure), or manually moving the files in the package() function of the PKGBUILD.

I've flagged the package as out of date and linked to here, so hopefully the maintainer will fix it fairly quickly.


Sakura:-
Mobo: MSI X299 TOMAHAWK ARCTIC // Processor: Intel Core i7-7820X 3.6GHz // GFX: nVidia GeForce GTX 970 // RAM: 32GB (4x 8GB) Corsair DDR4 (@ 3000MHz) // Storage: 1x 3TB HDD, 5x 1TB HDD, 2x 120GB SSD, 1x 275GB M2 SSD

Making lemonade from lemons since 2015.

Offline

#4 2015-01-05 13:44:09

fsckd
Forum Fellow
Registered: 2009-06-15
Posts: 4,173

Re: Plymouth fails to install

Congratulations on your first post mumen1994. big_smile

Moving from Newbie Corner to AUR Issues, Discussion & PKGBUILD Requests.


aur S & M :: forum rules :: Community Ethos
Resources for Women, POC, LGBT*, and allies

Offline

#5 2015-01-05 21:35:12

flamusdiu
Member
Registered: 2013-05-10
Posts: 36

Re: Plymouth fails to install

Well, I am the maintainer but I'm no good with why this is broken. It's broken upstream from the old source files (seem to install in that location). A quick search in the source directory lists these locations:

src/libply-splash-graphics/Makefile:235:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/tests/Makefile:168:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/upstart-bridge/Makefile:199:SYSTEMD_UNIT_DIR = /lib/systemd/system
src/Makefile:271:SYSTEMD_UNIT_DIR = /lib/systemd/system
src/plugins/Makefile:197:SYSTEMD_UNIT_DIR = /lib/systemd/system
src/plugins/controls/label/Makefile:222:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/plugins/controls/Makefile:197:SYSTEMD_UNIT_DIR = /lib/systemd/system



src/plugins/splash/Makefile:197:SYSTEMD_UNIT_DIR = /lib/systemd/system
src/plugins/splash/fade-throbber/Makefile:223:SYSTEMD_UNIT_DIR = /lib/systemd/system
src/plugins/splash/space-flares/Makefile:223:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/plugins/splash/script/Makefile:228:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/plugins/splash/two-step/Makefile:222:SYSTEMD_UNIT_DIR = /lib/systemd/system


src/plugins/splash/throbgress/Makefile:222:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/plugins/splash/text/Makefile:220:SYSTEMD_UNIT_DIR = /lib/systemd/system
src/plugins/splash/details/Makefile:221:SYSTEMD_UNIT_DIR = /lib/systemd/system


src/plugins/renderers/Makefile:197:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/plugins/renderers/x11/Makefile:224:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/plugins/renderers/drm/Makefile:258:SYSTEMD_UNIT_DIR = /lib/systemd/system


src/plugins/renderers/frame-buffer/Makefile:222:SYSTEMD_UNIT_DIR = /lib/systemd/system


src/viewer/Makefile:266:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/libply-splash-core/Makefile:234:SYSTEMD_UNIT_DIR = /lib/systemd/system

src/libply/Makefile:268:SYSTEMD_UNIT_DIR = /lib/systemd/system
src/libply/tests/Makefile:176:SYSTEMD_UNIT_DIR = /lib/systemd/system



src/client/tests/Makefile:164:SYSTEMD_UNIT_DIR = /lib/systemd/system
src/client/Makefile:277:SYSTEMD_UNIT_DIR = /lib/systemd/system

themes/fade-in/Makefile:188:SYSTEMD_UNIT_DIR = /lib/systemd/system
themes/Makefile:197:SYSTEMD_UNIT_DIR = /lib/systemd/system
themes/solar/Makefile:188:SYSTEMD_UNIT_DIR = /lib/systemd/system


themes/spinfinity/Makefile:188:SYSTEMD_UNIT_DIR = /lib/systemd/system

themes/script/Makefile:188:SYSTEMD_UNIT_DIR = /lib/systemd/system


themes/spinner/Makefile:188:SYSTEMD_UNIT_DIR = /lib/systemd/system

themes/text/Makefile:188:SYSTEMD_UNIT_DIR = /lib/systemd/system


themes/details/Makefile:188:SYSTEMD_UNIT_DIR = /lib/systemd/system
themes/glow/Makefile:188:SYSTEMD_UNIT_DIR = /lib/systemd/system

Makefile:219:SYSTEMD_UNIT_DIR = /lib/systemd/system
systemd-units/Makefile:204:SYSTEMD_UNIT_DIR = /lib/systemd/system

scripts/Makefile:193:SYSTEMD_UNIT_DIR = /lib/systemd/system


scripts/plymouth-populate-initrd:16:[ -z "$SYSTEMD_UNIT_DIR" ] && SYSTEMD_UNIT_DIR="/lib/systemd/system"
configure.ac:257:  SYSTEMD_UNIT_DIR=/lib/systemd/system

config.status:916:S["SYSTEMD_UNIT_DIR"]="/lib/systemd/system"
docs/Makefile:189:SYSTEMD_UNIT_DIR = /lib/systemd/system

config.log:908:SYSTEMD_UNIT_DIR='/lib/systemd/system'

images/Makefile:187:SYSTEMD_UNIT_DIR = /lib/systemd/system
configure:648:WITH_SYSTEM_ROOT_INSTALL_TRUE
configure:649:SYSTEMD_UNIT_DIR
configure:14200:  SYSTEMD_UNIT_DIR=/lib/systemd/system

Since fixing it this way seems to be a long away around it. I'll get up a new PKGBUILD and move them there. Just bare with me. Thanks!

Offline

#6 2015-01-05 21:52:38

WorMzy
Forum Moderator
From: Scotland
Registered: 2010-06-16
Posts: 8,917
Website

Re: Plymouth fails to install

I've not tested this, but from a brief look at the configure script, this addition to the prepare function should fix it:

  sed -i 's:\(SYSTEMD_UNIT_DIR=\):\1/usr:' configure

EDIT: If you're going with moving the files, then just use mv, rather than cp -R && rm -rf.

Last edited by WorMzy (2015-01-05 21:56:30)


Sakura:-
Mobo: MSI X299 TOMAHAWK ARCTIC // Processor: Intel Core i7-7820X 3.6GHz // GFX: nVidia GeForce GTX 970 // RAM: 32GB (4x 8GB) Corsair DDR4 (@ 3000MHz) // Storage: 1x 3TB HDD, 5x 1TB HDD, 2x 120GB SSD, 1x 275GB M2 SSD

Making lemonade from lemons since 2015.

Offline

#7 2015-01-05 21:54:01

flamusdiu
Member
Registered: 2013-05-10
Posts: 36

Re: Plymouth fails to install

Just submitted and update to it. Should work.

Offline

#8 2015-01-05 21:54:47

flamusdiu
Member
Registered: 2013-05-10
Posts: 36

Re: Plymouth fails to install

@WorMzy: just easier to move the files then patch the configure stuff. But hey, I can try that too.

Offline

#9 2015-01-05 21:57:32

WorMzy
Forum Moderator
From: Scotland
Registered: 2010-06-16
Posts: 8,917
Website

Re: Plymouth fails to install

Either way should achieve the same thing here. Please see my edit above though, you are making it needlessly more complex.


Sakura:-
Mobo: MSI X299 TOMAHAWK ARCTIC // Processor: Intel Core i7-7820X 3.6GHz // GFX: nVidia GeForce GTX 970 // RAM: 32GB (4x 8GB) Corsair DDR4 (@ 3000MHz) // Storage: 1x 3TB HDD, 5x 1TB HDD, 2x 120GB SSD, 1x 275GB M2 SSD

Making lemonade from lemons since 2015.

Offline

#10 2015-01-05 21:58:10

flamusdiu
Member
Registered: 2013-05-10
Posts: 36

Re: Plymouth fails to install

@WorMzy: that works too. smile

Offline

#11 2015-01-05 21:59:13

flamusdiu
Member
Registered: 2013-05-10
Posts: 36

Re: Plymouth fails to install

mv didn't like me when I was trying it. was complaining about the folder (/usr/lib/system/systemd) already there. I tried that first.

Offline

#12 2015-01-05 22:00:25

flamusdiu
Member
Registered: 2013-05-10
Posts: 36

Re: Plymouth fails to install

Either way; makes more since to use sed on the configure file then move the files anyway. smile

Offline

#13 2015-01-05 22:03:27

WorMzy
Forum Moderator
From: Scotland
Registered: 2010-06-16
Posts: 8,917
Website

Re: Plymouth fails to install

flamusdiu wrote:

mv didn't like me when I was trying it. was complaining about the folder (/usr/lib/system/systemd) already there. I tried that first.

Ah, right, that's because you've got the move after your 'for' loop that manually installs the other systemd files. Moving the mv above that should work, or you can just use the configure script modification.


Sakura:-
Mobo: MSI X299 TOMAHAWK ARCTIC // Processor: Intel Core i7-7820X 3.6GHz // GFX: nVidia GeForce GTX 970 // RAM: 32GB (4x 8GB) Corsair DDR4 (@ 3000MHz) // Storage: 1x 3TB HDD, 5x 1TB HDD, 2x 120GB SSD, 1x 275GB M2 SSD

Making lemonade from lemons since 2015.

Offline

#14 2015-01-05 22:06:06

flamusdiu
Member
Registered: 2013-05-10
Posts: 36

Re: Plymouth fails to install

Oops, you're right there. I'll just do the mod to the configure which to me seems like a more sane fix. Let me know if it works/doesn't work. I haven't been using it because it doesn't seem to like my system very much lately. =\

Offline

#15 2015-01-07 00:07:28

flamusdiu
Member
Registered: 2013-05-10
Posts: 36

Re: Plymouth fails to install

Have you tried my updated package? If it fixed the issue, then please mark this as solved by editing the title and adding "[SOLVED]" at the beginning. Thanks!

mumen1994 wrote:

Hello there,
I always install the aur package plymouth-legacy on new systems because new packages are broken but it wont install when i try, gives this error:

 loading packages...
resolving dependencies...
looking for conflicting packages...

Packages (1) plymouth-legacy-0.8.8-2

Total Installed Size:  1.45 MiB

:: Proceed with installation? [Y/n] y
(1/1) checking keys in keyring                                            [#########################################] 100%
(1/1) checking package integrity                                          [#########################################] 100%
(1/1) loading package files                                               [#########################################] 100%
(1/1) checking for file conflicts                                         [#########################################] 100%
error: failed to commit transaction (conflicting files)
plymouth-legacy: /lib exists in filesystem
Errors occurred, no packages were upgraded.

pacman -Qo /lib/* output:

/usr/lib/CLucene/ is owned by clucene 2.3.3.4-8
/usr/lib/GConf/ is owned by gconf 3.2.6-3
/usr/lib/Mcrt1.o is owned by glibc 2.20-6
/usr/lib/ModemManager/ is owned by modemmanager 1.2.0-5
/usr/lib/NetworkManager/ is owned by networkmanager 0.9.10.0-4
/usr/lib/Scrt1.o is owned by glibc 2.20-6
/usr/lib/alsa-lib/ is owned by alsa-lib 1.0.28-1
/usr/lib/alsa-lib/ is owned by alsa-plugins 1.0.28-2
/usr/lib/aspell is owned by aspell 0.60.6.1-2
/usr/lib/aspell-0.60/ is owned by aspell 0.60.6.1-2
/usr/lib/at-spi2-core/ is owned by at-spi2-core 2.14.1-1
/usr/lib/attica_kde.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/audit/ is owned by glibc 2.20-6
/usr/lib/automoc4/ is owned by automoc4 0.9.88-5
/usr/lib/avahi/ is owned by avahi 0.6.31-14
/usr/lib/awk/ is owned by gawk 4.1.1-1
/usr/lib/bellagio/ is owned by libomxil-bellagio 0.9.3-1
/usr/lib/bellagio/ is owned by mesa 10.4.1-1
/usr/lib/binfmt.d/ is owned by systemd 218-1
/usr/lib/cairo/ is owned by cairo 1.14.0-2
/usr/lib/cifs-utils/ is owned by cifs-utils 6.3-2
/usr/lib/cmake/ is owned by akonadi 1.13.0-3
/usr/lib/cmake/ is owned by attica-qt5 5.5.0-1
/usr/lib/cmake/ is owned by baloo4-widgets 4.14.3-1
/usr/lib/cmake/ is owned by grantlee-qt4 0.5.1-1
/usr/lib/cmake/ is owned by kactivities-frameworks 5.5.0-1
/usr/lib/cmake/ is owned by karchive 5.5.0-1
/usr/lib/cmake/ is owned by kauth 5.5.0-1
/usr/lib/cmake/ is owned by kbookmarks 5.5.0-1
/usr/lib/cmake/ is owned by kcmutils 5.5.0-1
/usr/lib/cmake/ is owned by kcodecs 5.5.0-1
/usr/lib/cmake/ is owned by kcompletion 5.5.0-1
/usr/lib/cmake/ is owned by kconfig 5.5.0-1
/usr/lib/cmake/ is owned by kconfigwidgets 5.5.0-1
/usr/lib/cmake/ is owned by kcoreaddons 5.5.0-1
/usr/lib/cmake/ is owned by kcrash 5.5.0-1
/usr/lib/cmake/ is owned by kdbusaddons 5.5.0-1
/usr/lib/cmake/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/cmake/ is owned by kdeclarative 5.5.0-1
/usr/lib/cmake/ is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/cmake/ is owned by kdegraphics-okular 4.14.3-1
/usr/lib/cmake/ is owned by kdelibs 4.14.3-2
/usr/lib/cmake/ is owned by kdepimlibs 4.14.3-1
/usr/lib/cmake/ is owned by kfilemetadata 4.14.3-1
/usr/lib/cmake/ is owned by kglobalaccel 5.5.0-1
/usr/lib/cmake/ is owned by kguiaddons 5.5.0-1
/usr/lib/cmake/ is owned by ki18n 5.5.0-1
/usr/lib/cmake/ is owned by kiconthemes 5.5.0-1
/usr/lib/cmake/ is owned by kio 5.5.0-1
/usr/lib/cmake/ is owned by kitemviews 5.5.0-1
/usr/lib/cmake/ is owned by kjobwidgets 5.5.0-1
/usr/lib/cmake/ is owned by knotifications 5.5.0-1
/usr/lib/cmake/ is owned by kservice 5.5.0-1
/usr/lib/cmake/ is owned by ktextwidgets 5.5.0-1
/usr/lib/cmake/ is owned by kwallet 5.5.0-1
/usr/lib/cmake/ is owned by kwidgetsaddons 5.5.0-1
/usr/lib/cmake/ is owned by kwindowsystem 5.5.0-1
/usr/lib/cmake/ is owned by kxmlgui 5.5.0-1
/usr/lib/cmake/ is owned by libaccounts-qt4 1.13-1
/usr/lib/cmake/ is owned by libbaloo4 4.14.3-1
/usr/lib/cmake/ is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/cmake/ is owned by libical 1.0.1-1
/usr/lib/cmake/ is owned by libkactivities4 4.13.3-1
/usr/lib/cmake/ is owned by libkexiv2 4.14.3-1
/usr/lib/cmake/ is owned by libkfbapi 1.0-2
/usr/lib/cmake/ is owned by libkgapi 2.2.0-1
/usr/lib/cmake/ is owned by libkolab 0.5.3-1
/usr/lib/cmake/ is owned by libkolabxml 1.0.2-2
/usr/lib/cmake/ is owned by libpulse 5.0-1
/usr/lib/cmake/ is owned by libqzeitgeist 0.8.0-4
/usr/lib/cmake/ is owned by libssh 0.6.3-1
/usr/lib/cmake/ is owned by libxml2 2.9.2-2
/usr/lib/cmake/ is owned by phonon-qt4 4.8.3-1
/usr/lib/cmake/ is owned by phonon-qt5 4.8.3-1
/usr/lib/cmake/ is owned by polkit-qt4 0.112-2
/usr/lib/cmake/ is owned by polkit-qt5 0.112-2
/usr/lib/cmake/ is owned by prison 1.1.1-1
/usr/lib/cmake/ is owned by qjson 0.8.1-3
/usr/lib/cmake/ is owned by qt5-base 5.4.0-1
/usr/lib/cmake/ is owned by qt5-declarative 5.4.0-1
/usr/lib/cmake/ is owned by qt5-script 5.4.0-1
/usr/lib/cmake/ is owned by qt5-svg 5.4.0-1
/usr/lib/cmake/ is owned by qt5-x11extras 5.4.0-1
/usr/lib/cmake/ is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/cmake/ is owned by signon-qt4 8.57-1
/usr/lib/cmake/ is owned by solid 5.5.0-1
/usr/lib/cmake/ is owned by sonnet 5.5.0-1
/usr/lib/cmake/ is owned by strigi 0.7.8-5
/usr/lib/cmake/ is owned by telepathy-qt4 0.9.5-2
/usr/lib/cmake/ is owned by xapian-core 1:1.2.19-1
/usr/lib/colord/ is owned by colord 1.2.7-2
/usr/lib/colord-plugins/ is owned by colord 1.2.7-2
/usr/lib/colord-sensors/ is owned by colord 1.2.7-2
/usr/lib/coreutils/ is owned by coreutils 8.23-1
/usr/lib/crt1.o is owned by glibc 2.20-6
/usr/lib/crti.o is owned by glibc 2.20-6
/usr/lib/crtn.o is owned by glibc 2.20-6
/usr/lib/cups/ is owned by libcups 2.0.1-1
/usr/lib/cups/ is owned by smbclient 4.1.14-2
/usr/lib/d3d/ is owned by mesa 10.4.1-1
/usr/lib/dbus-1.0/ is owned by dbus 1.8.12-1
/usr/lib/dbus-1.0/ is owned by libdbus 1.8.12-1
/usr/lib/dconf/ is owned by dconf 0.22.0-1
/usr/lib/depmod.d/ is owned by kmod 19-1
/usr/lib/device-mapper/ is owned by lvm2 2.02.114-1
/usr/lib/dhcpcd/ is owned by dhcpcd 6.6.7-1
/usr/lib/dri/ is owned by libva 1.5.0-1
/usr/lib/dri/ is owned by libva-intel-driver 1.5.0-1
/usr/lib/dri/ is owned by libva-vdpau-driver 0.7.4-2
/usr/lib/e2initrd_helper is owned by e2fsprogs 1.42.12-1
/usr/lib/elfutils/ is owned by elfutils 0.160-1
/usr/lib/enca/ is owned by enca 1.16-1
/usr/lib/enchant/ is owned by enchant 1.6.0-5
/usr/lib/engines/ is owned by openssl 1.0.1.j-1
/usr/lib/ex/ is owned by vi 1:050325-4
/usr/lib/farstream-0.2/ is owned by farstream 0.2.4-1
/usr/lib/firefox/ is owned by firefox 34.0.5-1
/usr/lib/firmware/ is owned by linux-firmware 20141201.38e5405-1
/usr/lib/gamin/ is owned by gamin 0.1.10-8
/usr/lib/gawk/ is owned by gawk 4.1.1-1
/usr/lib/gcc/ is owned by gcc 4.9.2-2
/usr/lib/gconv/ is owned by glibc 2.20-6
/usr/lib/gcrt1.o is owned by glibc 2.20-6
/usr/lib/gdk-pixbuf-2.0/ is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/getconf/ is owned by glibc 2.20-6
/usr/lib/gettext/ is owned by gettext 0.19.3-1
/usr/lib/ghostscript/ is owned by ghostscript 9.15-1
/usr/lib/gio/ is owned by dconf 0.22.0-1
/usr/lib/gio/ is owned by gconf 3.2.6-3
/usr/lib/gio/ is owned by glib-networking 2.42.0-1
/usr/lib/girepository-1.0/ is owned by at-spi2-core 2.14.1-1
/usr/lib/girepository-1.0/ is owned by atk 2.14.0-1
/usr/lib/girepository-1.0/ is owned by avahi 0.6.31-14
/usr/lib/girepository-1.0/ is owned by colord 1.2.7-2
/usr/lib/girepository-1.0/ is owned by farstream 0.2.4-1
/usr/lib/girepository-1.0/ is owned by gconf 3.2.6-3
/usr/lib/girepository-1.0/ is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/girepository-1.0/ is owned by gsettings-desktop-schemas 3.14.1-1
/usr/lib/girepository-1.0/ is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/girepository-1.0/ is owned by gstreamer 1.4.5-1
/usr/lib/girepository-1.0/ is owned by gtk2 2.24.25-1
/usr/lib/girepository-1.0/ is owned by gtk3 3.14.6-1
/usr/lib/girepository-1.0/ is owned by harfbuzz 0.9.37-1
/usr/lib/girepository-1.0/ is owned by json-glib 1.0.2-1
/usr/lib/girepository-1.0/ is owned by libaccounts-glib 1.18-1
/usr/lib/girepository-1.0/ is owned by libgusb 0.1.6-1
/usr/lib/girepository-1.0/ is owned by libmm-glib 1.2.0-5
/usr/lib/girepository-1.0/ is owned by libnm-glib 0.9.10.0-4
/usr/lib/girepository-1.0/ is owned by libnotify 0.7.6-1
/usr/lib/girepository-1.0/ is owned by libsoup 2.48.1-1
/usr/lib/girepository-1.0/ is owned by libxklavier 5.4-1
/usr/lib/girepository-1.0/ is owned by networkmanager 0.9.10.0-4
/usr/lib/girepository-1.0/ is owned by pango 1.36.8-1
/usr/lib/girepository-1.0/ is owned by polkit 0.112-2
/usr/lib/girepository-1.0/ is owned by rest 0.7.92-1
/usr/lib/girepository-1.0/ is owned by systemd 218-1
/usr/lib/girepository-1.0/ is owned by telepathy-farstream 0.6.2-1
/usr/lib/girepository-1.0/ is owned by telepathy-glib 0.24.0-1
/usr/lib/girepository-1.0/ is owned by udisks2 2.1.3-1
/usr/lib/girepository-1.0/ is owned by upower 0.99.2-1
/usr/lib/glib-2.0/ is owned by glib2 2.42.1-1
/usr/lib/glib-networking/ is owned by glib-networking 2.42.0-1
/usr/lib/gnome-settings-daemon-3.0/ is owned by at-spi2-atk 2.14.1-1
/usr/lib/gnome-settings-daemon-3.0/ is owned by libcanberra 0.30-4
/usr/lib/gnupg/ is owned by gnupg 2.1.1-1
/usr/lib/gpgmepp/ is owned by kdepimlibs 4.14.3-1
/usr/lib/grantlee/ is owned by grantlee-qt4 0.5.1-1
/usr/lib/graphite2/ is owned by graphite 1:1.2.4-1
/usr/lib/groff/ is owned by groff 1.22.3-2
/usr/lib/grub/ is owned by grub 1:2.02.beta2-5
/usr/lib/gstreamer-0.10/ is owned by libnice 0.1.7-1
/usr/lib/gstreamer-1.0/ is owned by farstream 0.2.4-1
/usr/lib/gstreamer-1.0/ is owned by gst-plugins-base 1.4.5-1
/usr/lib/gstreamer-1.0/ is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/gstreamer-1.0/ is owned by gstreamer 1.4.5-1
/usr/lib/gstreamer-1.0/ is owned by libnice 0.1.7-1
/usr/lib/gtk-2.0/ is owned by at-spi2-atk 2.14.1-1
/usr/lib/gtk-2.0/ is owned by gtk2 2.24.25-1
/usr/lib/gtk-2.0/ is owned by libcanberra 0.30-4
/usr/lib/gtk-2.0/ is owned by oxygen-gtk2 1.4.6-1
/usr/lib/gtk-3.0/ is owned by gtk3 3.14.6-1
/usr/lib/gtk-3.0/ is owned by libcanberra 0.30-4
/usr/lib/gtk-3.0/ is owned by oxygen-gtk3 1.4.1-1
/usr/lib/guile/ is owned by guile 2.0.11-2
/usr/lib/icu/ is owned by icu 54.1-1
/usr/lib/imlib2/ is owned by imlib2 1.4.6-3
/usr/lib/initcpio/ is owned by cryptsetup 1.6.6-1
/usr/lib/initcpio/ is owned by device-mapper 2.02.114-1
/usr/lib/initcpio/ is owned by lvm2 2.02.114-1
/usr/lib/initcpio/ is owned by mdadm 3.3.2-1
/usr/lib/initcpio/ is owned by mkinitcpio 18-2
/usr/lib/initcpio/ is owned by mkinitcpio-busybox 1.21.1-2
/usr/lib/initcpio/ is owned by pcmciautils 018-7
/usr/lib/initcpio/ is owned by systemd 218-1
/usr/lib/iptables/ is owned by iptables 1.4.21-1
/usr/lib/jack/ is owned by jack 0.124.1-3
/usr/lib/kauth/ is owned by kauth 5.5.0-1
/usr/lib/kconf_update_bin/ is owned by kdebase-runtime 4.14.3-1
/usr/lib/kconf_update_bin/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/kde4/ is owned by amarok 2.8.0-5
/usr/lib/kde4/ is owned by flashplugin 11.2.202.425-1
/usr/lib/kde4/ is owned by kcm-about-distro 1.1.0-1
/usr/lib/kde4/ is owned by kcm-touchpad 1.1-1
/usr/lib/kde4/ is owned by kde-gtk-config 2.2.1-2
/usr/lib/kde4/ is owned by kdeadmin-kcron 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-dolphin 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-katepart 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-kdepasswd 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-konq-plugins 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-konqueror 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-konsole 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-lib 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-plasma 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-runtime 4.14.3-1
/usr/lib/kde4/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/kde4/ is owned by kdeedu-marble 4.14.3-1
/usr/lib/kde4/ is owned by kdegraphics-gwenview 4.14.3-1
/usr/lib/kde4/ is owned by kdegraphics-kamera 4.14.3-2
/usr/lib/kde4/ is owned by kdegraphics-kgamma 4.14.3-1
/usr/lib/kde4/ is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/kde4/ is owned by kdegraphics-okular 4.14.3-1
/usr/lib/kde4/ is owned by kdelibs 4.14.3-2
/usr/lib/kde4/ is owned by kdemultimedia-ffmpegthumbs 4.14.3-1
/usr/lib/kde4/ is owned by kdemultimedia-kmix 4.14.3-1
/usr/lib/kde4/ is owned by kdemultimedia-mplayerthumbs 4.14.3-1
/usr/lib/kde4/ is owned by kdenetwork-kget 4.14.3-1
/usr/lib/kde4/ is owned by kdenetwork-krdc 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-kmail 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-knotes 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-kontact 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-korganizer 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-kresources 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/kde4/ is owned by kdepim-runtime 4.14.3-1
/usr/lib/kde4/ is owned by kdepimlibs 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-bball 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-binary-clock 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-blackboard 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-bookmarks 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-bubblemon 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-charselect 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-comic 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-community 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-dict 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-eyes 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-fifteenpuzzle 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-filewatcher 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-frame 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-fuzzy-clock 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-icontasks 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-incomingmsg 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-kimpanel 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-knowledgebase 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-kolourpicker 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-lancelot 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-leavenote 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-life 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-luna 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-magnifique 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-mediaplayer 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-microblog 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-news 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-notes 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-paste 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-pastebin 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-plasmaboard 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-previewer 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-qalculate 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-rememberthemilk 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-rssnow 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-showdashboard 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-showdesktop 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-social-news 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-spellcheck 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-systemloadviewer 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-timer 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-unitconverter 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-weather 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-weatherstation 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-applets-webslice 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-containments 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-audioplayercontrol 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-browserhistory 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-characters 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-contacts 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-converter 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-datetime 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-dictionary 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-events 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-konquerorsessions 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-konsolesessions 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-mediawiki 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-spellchecker 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-translator 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-runners-youtube 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-mandelbrot 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-marble 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-pattern 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-potd 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-qmlwallpapers 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-virus 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-addons-wallpapers-weather 4.14.3-1
/usr/lib/kde4/ is owned by kdeplasma-applets-plasma-nm 0.9.3.5-1
/usr/lib/kde4/ is owned by kdesdk-dolphin-plugins 4.14.3-1
/usr/lib/kde4/ is owned by kdesdk-kate 4.14.3-1
/usr/lib/kde4/ is owned by kdeutils-ark 4.14.3-1
/usr/lib/kde4/ is owned by kdeutils-kwalletmanager 4.14.3-1
/usr/lib/kde4/ is owned by kdeutils-print-manager 4.14.3-1
/usr/lib/kde4/ is owned by kfilemetadata 4.14.3-1
/usr/lib/kde4/ is owned by libbaloo4 4.14.3-1
/usr/lib/kde4/ is owned by libkactivities4 4.13.3-1
/usr/lib/kde4/ is owned by phonon-qt4-gstreamer 4.8.2-1
/usr/lib/kde4/ is owned by polkit-kde 0.99.0-5
/usr/lib/kernel/ is owned by mkinitcpio 18-2
/usr/lib/kernel/ is owned by systemd 218-1
/usr/lib/kf5/ is owned by kconfig 5.5.0-1
/usr/lib/kf5/ is owned by kio 5.5.0-1
/usr/lib/kf5/ is owned by kxmlgui 5.5.0-1
/usr/lib/krb5/ is owned by krb5 1.13-1
/usr/lib/ld-2.20.so is owned by glibc 2.20-6
/usr/lib/ld-linux-x86-64.so.2 is owned by glibc 2.20-6
/usr/lib/ld-linux.so.2 is owned by lib32-glibc 2.20-6
/usr/lib/ldb/ is owned by ldb 1.1.18-1
/usr/lib/ldscripts/ is owned by binutils 2.25-1
/usr/lib/libBrokenLocale-2.20.so is owned by glibc 2.20-6
/usr/lib/libBrokenLocale.so is owned by glibc 2.20-6
/usr/lib/libBrokenLocale.so.1 is owned by glibc 2.20-6
/usr/lib/libEGL.so is owned by mesa-libgl 10.4.1-1
/usr/lib/libEGL.so.1 is owned by mesa-libgl 10.4.1-1
/usr/lib/libEGL.so.1.0.0 is owned by mesa-libgl 10.4.1-1
/usr/lib/libFLAC++.so is owned by flac 1.3.1-1
/usr/lib/libFLAC++.so.6 is owned by flac 1.3.1-1
/usr/lib/libFLAC++.so.6.3.0 is owned by flac 1.3.1-1
/usr/lib/libFLAC.so is owned by flac 1.3.1-1
/usr/lib/libFLAC.so.8 is owned by flac 1.3.1-1
/usr/lib/libFLAC.so.8.3.0 is owned by flac 1.3.1-1
/usr/lib/libGL.so is owned by mesa-libgl 10.4.1-1
/usr/lib/libGL.so.1 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGL.so.1.2.0 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv1_CM.so is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv1_CM.so.1 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv1_CM.so.1.1.0 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv2.so is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv2.so.2 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLESv2.so.2.0.0 is owned by mesa-libgl 10.4.1-1
/usr/lib/libGLEW.so is owned by glew 1.11.0-1
/usr/lib/libGLEW.so.1.11 is owned by glew 1.11.0-1
/usr/lib/libGLEW.so.1.11.0 is owned by glew 1.11.0-1
/usr/lib/libGLEWmx.so is owned by glew 1.11.0-1
/usr/lib/libGLEWmx.so.1.11 is owned by glew 1.11.0-1
/usr/lib/libGLEWmx.so.1.11.0 is owned by glew 1.11.0-1
/usr/lib/libGLU.so is owned by glu 9.0.0-3
/usr/lib/libGLU.so.1 is owned by glu 9.0.0-3
/usr/lib/libGLU.so.1.3.1 is owned by glu 9.0.0-3
/usr/lib/libHalf.so is owned by ilmbase 2.1.0-1
/usr/lib/libHalf.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libHalf.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libI810XvMC.so is owned by xf86-video-intel 2.99.917-1
/usr/lib/libI810XvMC.so.1 is owned by xf86-video-intel 2.99.917-1
/usr/lib/libI810XvMC.so.1.0.0 is owned by xf86-video-intel 2.99.917-1
/usr/lib/libICE.so is owned by libice 1.0.9-1
/usr/lib/libICE.so.6 is owned by libice 1.0.9-1
/usr/lib/libICE.so.6.3.0 is owned by libice 1.0.9-1
/usr/lib/libIex-2_1.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libIex-2_1.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libIex.so is owned by ilmbase 2.1.0-1
/usr/lib/libIexMath-2_1.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libIexMath-2_1.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libIexMath.so is owned by ilmbase 2.1.0-1
/usr/lib/libIlmImf-Imf_2_1.so.21 is owned by openexr 2.1.0-1
/usr/lib/libIlmImf-Imf_2_1.so.21.0.0 is owned by openexr 2.1.0-1
/usr/lib/libIlmImf.so is owned by openexr 2.1.0-1
/usr/lib/libIlmThread-2_1.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libIlmThread-2_1.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libIlmThread.so is owned by ilmbase 2.1.0-1
/usr/lib/libImath-2_1.so.11 is owned by ilmbase 2.1.0-1
/usr/lib/libImath-2_1.so.11.0.0 is owned by ilmbase 2.1.0-1
/usr/lib/libImath.so is owned by ilmbase 2.1.0-1
/usr/lib/libImlib2.so is owned by imlib2 1.4.6-3
/usr/lib/libImlib2.so.1 is owned by imlib2 1.4.6-3
/usr/lib/libImlib2.so.1.4.6 is owned by imlib2 1.4.6-3
/usr/lib/libIntelXvMC.so is owned by xf86-video-intel 2.99.917-1
/usr/lib/libIntelXvMC.so.1 is owned by xf86-video-intel 2.99.917-1
/usr/lib/libIntelXvMC.so.1.0.0 is owned by xf86-video-intel 2.99.917-1
/usr/lib/libKF5Activities.so is owned by kactivities-frameworks 5.5.0-1
/usr/lib/libKF5Activities.so.5 is owned by kactivities-frameworks 5.5.0-1
/usr/lib/libKF5Activities.so.5.5.0 is owned by kactivities-frameworks 5.5.0-1
/usr/lib/libKF5Archive.so is owned by karchive 5.5.0-1
/usr/lib/libKF5Archive.so.5 is owned by karchive 5.5.0-1
/usr/lib/libKF5Archive.so.5.5.0 is owned by karchive 5.5.0-1
/usr/lib/libKF5Attica.so is owned by attica-qt5 5.5.0-1
/usr/lib/libKF5Attica.so.5 is owned by attica-qt5 5.5.0-1
/usr/lib/libKF5Attica.so.5.5.0 is owned by attica-qt5 5.5.0-1
/usr/lib/libKF5Auth.so is owned by kauth 5.5.0-1
/usr/lib/libKF5Auth.so.5 is owned by kauth 5.5.0-1
/usr/lib/libKF5Auth.so.5.5.0 is owned by kauth 5.5.0-1
/usr/lib/libKF5Bookmarks.so is owned by kbookmarks 5.5.0-1
/usr/lib/libKF5Bookmarks.so.5 is owned by kbookmarks 5.5.0-1
/usr/lib/libKF5Bookmarks.so.5.5.0 is owned by kbookmarks 5.5.0-1
/usr/lib/libKF5Codecs.so is owned by kcodecs 5.5.0-1
/usr/lib/libKF5Codecs.so.5 is owned by kcodecs 5.5.0-1
/usr/lib/libKF5Codecs.so.5.5.0 is owned by kcodecs 5.5.0-1
/usr/lib/libKF5Completion.so is owned by kcompletion 5.5.0-1
/usr/lib/libKF5Completion.so.5 is owned by kcompletion 5.5.0-1
/usr/lib/libKF5Completion.so.5.5.0 is owned by kcompletion 5.5.0-1
/usr/lib/libKF5ConfigCore.so is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigCore.so.5 is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigCore.so.5.5.0 is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigGui.so is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigGui.so.5 is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigGui.so.5.5.0 is owned by kconfig 5.5.0-1
/usr/lib/libKF5ConfigWidgets.so is owned by kconfigwidgets 5.5.0-1
/usr/lib/libKF5ConfigWidgets.so.5 is owned by kconfigwidgets 5.5.0-1
/usr/lib/libKF5ConfigWidgets.so.5.5.0 is owned by kconfigwidgets 5.5.0-1
/usr/lib/libKF5CoreAddons.so is owned by kcoreaddons 5.5.0-1
/usr/lib/libKF5CoreAddons.so.5 is owned by kcoreaddons 5.5.0-1
/usr/lib/libKF5CoreAddons.so.5.5.0 is owned by kcoreaddons 5.5.0-1
/usr/lib/libKF5Crash.so is owned by kcrash 5.5.0-1
/usr/lib/libKF5Crash.so.5 is owned by kcrash 5.5.0-1
/usr/lib/libKF5Crash.so.5.5.0 is owned by kcrash 5.5.0-1
/usr/lib/libKF5DBusAddons.so is owned by kdbusaddons 5.5.0-1
/usr/lib/libKF5DBusAddons.so.5 is owned by kdbusaddons 5.5.0-1
/usr/lib/libKF5DBusAddons.so.5.5.0 is owned by kdbusaddons 5.5.0-1
/usr/lib/libKF5Declarative.so is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5Declarative.so.5 is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5Declarative.so.5.5.0 is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5GlobalAccel.so is owned by kglobalaccel 5.5.0-1
/usr/lib/libKF5GlobalAccel.so.5 is owned by kglobalaccel 5.5.0-1
/usr/lib/libKF5GlobalAccel.so.5.5.0 is owned by kglobalaccel 5.5.0-1
/usr/lib/libKF5GuiAddons.so is owned by kguiaddons 5.5.0-1
/usr/lib/libKF5GuiAddons.so.5 is owned by kguiaddons 5.5.0-1
/usr/lib/libKF5GuiAddons.so.5.5.0 is owned by kguiaddons 5.5.0-1
/usr/lib/libKF5I18n.so is owned by ki18n 5.5.0-1
/usr/lib/libKF5I18n.so.5 is owned by ki18n 5.5.0-1
/usr/lib/libKF5I18n.so.5.5.0 is owned by ki18n 5.5.0-1
/usr/lib/libKF5IconThemes.so is owned by kiconthemes 5.5.0-1
/usr/lib/libKF5IconThemes.so.5 is owned by kiconthemes 5.5.0-1
/usr/lib/libKF5IconThemes.so.5.5.0 is owned by kiconthemes 5.5.0-1
/usr/lib/libKF5ItemViews.so is owned by kitemviews 5.5.0-1
/usr/lib/libKF5ItemViews.so.5 is owned by kitemviews 5.5.0-1
/usr/lib/libKF5ItemViews.so.5.5.0 is owned by kitemviews 5.5.0-1
/usr/lib/libKF5JobWidgets.so is owned by kjobwidgets 5.5.0-1
/usr/lib/libKF5JobWidgets.so.5 is owned by kjobwidgets 5.5.0-1
/usr/lib/libKF5JobWidgets.so.5.5.0 is owned by kjobwidgets 5.5.0-1
/usr/lib/libKF5KCMUtils.so is owned by kcmutils 5.5.0-1
/usr/lib/libKF5KCMUtils.so.5 is owned by kcmutils 5.5.0-1
/usr/lib/libKF5KCMUtils.so.5.5.0 is owned by kcmutils 5.5.0-1
/usr/lib/libKF5KIOCore.so is owned by kio 5.5.0-1
/usr/lib/libKF5KIOCore.so.5 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOCore.so.5.5.0 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOFileWidgets.so is owned by kio 5.5.0-1
/usr/lib/libKF5KIOFileWidgets.so.5 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOFileWidgets.so.5.5.0 is owned by kio 5.5.0-1
/usr/lib/libKF5KIONTLM.so is owned by kio 5.5.0-1
/usr/lib/libKF5KIONTLM.so.5 is owned by kio 5.5.0-1
/usr/lib/libKF5KIONTLM.so.5.5.0 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOWidgets.so is owned by kio 5.5.0-1
/usr/lib/libKF5KIOWidgets.so.5 is owned by kio 5.5.0-1
/usr/lib/libKF5KIOWidgets.so.5.5.0 is owned by kio 5.5.0-1
/usr/lib/libKF5Notifications.so is owned by knotifications 5.5.0-1
/usr/lib/libKF5Notifications.so.5 is owned by knotifications 5.5.0-1
/usr/lib/libKF5Notifications.so.5.5.0 is owned by knotifications 5.5.0-1
/usr/lib/libKF5QuickAddons.so is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5QuickAddons.so.5 is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5QuickAddons.so.5.5.0 is owned by kdeclarative 5.5.0-1
/usr/lib/libKF5Service.so is owned by kservice 5.5.0-1
/usr/lib/libKF5Service.so.5 is owned by kservice 5.5.0-1
/usr/lib/libKF5Service.so.5.5.0 is owned by kservice 5.5.0-1
/usr/lib/libKF5Solid.so is owned by solid 5.5.0-1
/usr/lib/libKF5Solid.so.5 is owned by solid 5.5.0-1
/usr/lib/libKF5Solid.so.5.5.0 is owned by solid 5.5.0-1
/usr/lib/libKF5SonnetCore.so is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetCore.so.5 is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetCore.so.5.5.0 is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetUi.so is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetUi.so.5 is owned by sonnet 5.5.0-1
/usr/lib/libKF5SonnetUi.so.5.5.0 is owned by sonnet 5.5.0-1
/usr/lib/libKF5TextWidgets.so is owned by ktextwidgets 5.5.0-1
/usr/lib/libKF5TextWidgets.so.5 is owned by ktextwidgets 5.5.0-1
/usr/lib/libKF5TextWidgets.so.5.5.0 is owned by ktextwidgets 5.5.0-1
/usr/lib/libKF5Wallet.so is owned by kwallet 5.5.0-1
/usr/lib/libKF5Wallet.so.5 is owned by kwallet 5.5.0-1
/usr/lib/libKF5Wallet.so.5.5.0 is owned by kwallet 5.5.0-1
/usr/lib/libKF5WidgetsAddons.so is owned by kwidgetsaddons 5.5.0-1
/usr/lib/libKF5WidgetsAddons.so.5 is owned by kwidgetsaddons 5.5.0-1
/usr/lib/libKF5WidgetsAddons.so.5.5.0 is owned by kwidgetsaddons 5.5.0-1
/usr/lib/libKF5WindowSystem.so is owned by kwindowsystem 5.5.0-1
/usr/lib/libKF5WindowSystem.so.5 is owned by kwindowsystem 5.5.0-1
/usr/lib/libKF5WindowSystem.so.5.5.0 is owned by kwindowsystem 5.5.0-1
/usr/lib/libKF5XmlGui.so is owned by kxmlgui 5.5.0-1
/usr/lib/libKF5XmlGui.so.5 is owned by kxmlgui 5.5.0-1
/usr/lib/libKF5XmlGui.so.5.5.0 is owned by kxmlgui 5.5.0-1
/usr/lib/libLLVM-3.5.0.so is owned by llvm-libs 3.5.0-3
/usr/lib/libLLVM-3.5.so is owned by llvm-libs 3.5.0-3
/usr/lib/libModemManagerQt.so is owned by libmm-qt 1.0.1-2
/usr/lib/libModemManagerQt.so.0 is owned by libmm-qt 1.0.1-2
/usr/lib/libModemManagerQt.so.1.0.1 is owned by libmm-qt 1.0.1-2
/usr/lib/libNetworkManagerQt.so is owned by libnm-qt4 0.9.8.3-1
/usr/lib/libNetworkManagerQt.so.0.9.8.2 is owned by libnm-qt4 0.9.8.3-1
/usr/lib/libNetworkManagerQt.so.1 is owned by libnm-qt4 0.9.8.3-1
/usr/lib/libOSMesa.so is owned by mesa 10.4.1-1
/usr/lib/libOSMesa.so.8 is owned by mesa 10.4.1-1
/usr/lib/libOSMesa.so.8.0.0 is owned by mesa 10.4.1-1
/usr/lib/libQt3Support.prl is owned by qt4 4.8.6-4
/usr/lib/libQt3Support.so is owned by qt4 4.8.6-4
/usr/lib/libQt3Support.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQt3Support.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQt3Support.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQt5Bootstrap.a is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Bootstrap.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Concurrent.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Core.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5DBus.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Gui.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Network.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGL.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGLExtensions.a is owned by qt5-base 5.4.0-1
/usr/lib/libQt5OpenGLExtensions.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PlatformSupport.a is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PlatformSupport.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5PrintSupport.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Qml.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Qml.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Qml.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Qml.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Qml.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QmlDevTools.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Quick.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickParticles.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickTest.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.prl is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.so is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.so.5 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.so.5.4 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5QuickWidgets.so.5.4.0 is owned by qt5-declarative 5.4.0-1
/usr/lib/libQt5Script.prl is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Script.so is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Script.so.5 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Script.so.5.4 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Script.so.5.4.0 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.prl is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.so is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.so.5 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.so.5.4 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5ScriptTools.so.5.4.0 is owned by qt5-script 5.4.0-1
/usr/lib/libQt5Sql.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Sql.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Sql.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Sql.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Sql.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Svg.prl is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Svg.so is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Svg.so.5 is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Svg.so.5.4 is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Svg.so.5.4.0 is owned by qt5-svg 5.4.0-1
/usr/lib/libQt5Test.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Test.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Test.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Test.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Test.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Widgets.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5X11Extras.prl is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5X11Extras.so is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5X11Extras.so.5 is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5X11Extras.so.5.4 is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5X11Extras.so.5.4.0 is owned by qt5-x11extras 5.4.0-1
/usr/lib/libQt5Xml.prl is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Xml.so is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Xml.so.5 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Xml.so.5.4 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5Xml.so.5.4.0 is owned by qt5-base 5.4.0-1
/usr/lib/libQt5XmlPatterns.prl is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQt5XmlPatterns.so is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQt5XmlPatterns.so.5 is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQt5XmlPatterns.so.5.4 is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQt5XmlPatterns.so.5.4.0 is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/libQtCLucene.prl is owned by qt4 4.8.6-4
/usr/lib/libQtCLucene.so is owned by qt4 4.8.6-4
/usr/lib/libQtCLucene.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtCLucene.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtCLucene.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtCore.prl is owned by qt4 4.8.6-4
/usr/lib/libQtCore.so is owned by qt4 4.8.6-4
/usr/lib/libQtCore.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtCore.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtCore.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.prl is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.so is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtDBus.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.prl is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.so is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtDeclarative.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.prl is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.so is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtDesigner.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.prl is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.so is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtDesignerComponents.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtGui.prl is owned by qt4 4.8.6-4
/usr/lib/libQtGui.so is owned by qt4 4.8.6-4
/usr/lib/libQtGui.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtGui.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtGui.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.prl is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.so is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtHelp.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.prl is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.so is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtMultimedia.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.prl is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.so is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtNetwork.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.prl is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.so is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtOpenGL.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtScript.prl is owned by qt4 4.8.6-4
/usr/lib/libQtScript.so is owned by qt4 4.8.6-4
/usr/lib/libQtScript.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtScript.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtScript.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.prl is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.so is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtScriptTools.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtSql.prl is owned by qt4 4.8.6-4
/usr/lib/libQtSql.so is owned by qt4 4.8.6-4
/usr/lib/libQtSql.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtSql.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtSql.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.prl is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.so is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtSvg.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtTest.prl is owned by qt4 4.8.6-4
/usr/lib/libQtTest.so is owned by qt4 4.8.6-4
/usr/lib/libQtTest.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtTest.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtTest.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtUiTools.a is owned by qt4 4.8.6-4
/usr/lib/libQtUiTools.prl is owned by qt4 4.8.6-4
/usr/lib/libQtWebKit.prl is owned by qtwebkit 2.3.4-1
/usr/lib/libQtWebKit.so is owned by qtwebkit 2.3.4-1
/usr/lib/libQtWebKit.so.4 is owned by qtwebkit 2.3.4-1
/usr/lib/libQtWebKit.so.4.10 is owned by qtwebkit 2.3.4-1
/usr/lib/libQtWebKit.so.4.10.4 is owned by qtwebkit 2.3.4-1
/usr/lib/libQtXml.prl is owned by qt4 4.8.6-4
/usr/lib/libQtXml.so is owned by qt4 4.8.6-4
/usr/lib/libQtXml.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtXml.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtXml.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.prl is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.so is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.so.4 is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.so.4.8 is owned by qt4 4.8.6-4
/usr/lib/libQtXmlPatterns.so.4.8.6 is owned by qt4 4.8.6-4
/usr/lib/libSDL-1.2.so.0 is owned by sdl 1.2.15-7
/usr/lib/libSDL-1.2.so.0.11.4 is owned by sdl 1.2.15-7
/usr/lib/libSDL.so is owned by sdl 1.2.15-7
/usr/lib/libSDL_image-1.2.so.0 is owned by sdl_image 1.2.12-3
/usr/lib/libSDL_image-1.2.so.0.8.4 is owned by sdl_image 1.2.12-3
/usr/lib/libSDL_image.so is owned by sdl_image 1.2.12-3
/usr/lib/libSDLmain.a is owned by sdl 1.2.15-7
/usr/lib/libSM.so is owned by libsm 1.2.2-2
/usr/lib/libSM.so.6 is owned by libsm 1.2.2-2
/usr/lib/libSM.so.6.0.1 is owned by libsm 1.2.2-2
/usr/lib/libSegFault.so is owned by glibc 2.20-6
/usr/lib/libX11-xcb.so is owned by libx11 1.6.2-2
/usr/lib/libX11-xcb.so.1 is owned by libx11 1.6.2-2
/usr/lib/libX11-xcb.so.1.0.0 is owned by libx11 1.6.2-2
/usr/lib/libX11.so is owned by libx11 1.6.2-2
/usr/lib/libX11.so.6 is owned by libx11 1.6.2-2
/usr/lib/libX11.so.6.3.0 is owned by libx11 1.6.2-2
/usr/lib/libXRes.so is owned by libxres 1.0.7-1
/usr/lib/libXRes.so.1 is owned by libxres 1.0.7-1
/usr/lib/libXRes.so.1.0.0 is owned by libxres 1.0.7-1
/usr/lib/libXau.so is owned by libxau 1.0.8-2
/usr/lib/libXau.so.6 is owned by libxau 1.0.8-2
/usr/lib/libXau.so.6.0.0 is owned by libxau 1.0.8-2
/usr/lib/libXaw.so is owned by libxaw 1.0.12-1
/usr/lib/libXaw.so.6 is owned by libxaw 1.0.12-1
/usr/lib/libXaw.so.7 is owned by libxaw 1.0.12-1
/usr/lib/libXaw6.so is owned by libxaw 1.0.12-1
/usr/lib/libXaw6.so.6 is owned by libxaw 1.0.12-1
/usr/lib/libXaw6.so.6.0.1 is owned by libxaw 1.0.12-1
/usr/lib/libXaw7.so is owned by libxaw 1.0.12-1
/usr/lib/libXaw7.so.7 is owned by libxaw 1.0.12-1
/usr/lib/libXaw7.so.7.0.0 is owned by libxaw 1.0.12-1
/usr/lib/libXcomposite.so is owned by libxcomposite 0.4.4-2
/usr/lib/libXcomposite.so.1 is owned by libxcomposite 0.4.4-2
/usr/lib/libXcomposite.so.1.0.0 is owned by libxcomposite 0.4.4-2
/usr/lib/libXcursor.so is owned by libxcursor 1.1.14-2
/usr/lib/libXcursor.so.1 is owned by libxcursor 1.1.14-2
/usr/lib/libXcursor.so.1.0.2 is owned by libxcursor 1.1.14-2
/usr/lib/libXdamage.so is owned by libxdamage 1.1.4-2
/usr/lib/libXdamage.so.1 is owned by libxdamage 1.1.4-2
/usr/lib/libXdamage.so.1.1.0 is owned by libxdamage 1.1.4-2
/usr/lib/libXdmcp.so is owned by libxdmcp 1.1.1-2
/usr/lib/libXdmcp.so.6 is owned by libxdmcp 1.1.1-2
/usr/lib/libXdmcp.so.6.0.0 is owned by libxdmcp 1.1.1-2
/usr/lib/libXext.so is owned by libxext 1.3.3-1
/usr/lib/libXext.so.6 is owned by libxext 1.3.3-1
/usr/lib/libXext.so.6.4.0 is owned by libxext 1.3.3-1
/usr/lib/libXfixes.so is owned by libxfixes 5.0.1-1
/usr/lib/libXfixes.so.3 is owned by libxfixes 5.0.1-1
/usr/lib/libXfixes.so.3.1.0 is owned by libxfixes 5.0.1-1
/usr/lib/libXfont.so is owned by libxfont 1.5.0-1
/usr/lib/libXfont.so.1 is owned by libxfont 1.5.0-1
/usr/lib/libXfont.so.1.4.1 is owned by libxfont 1.5.0-1
/usr/lib/libXft.so is owned by libxft 2.3.2-1
/usr/lib/libXft.so.2 is owned by libxft 2.3.2-1
/usr/lib/libXft.so.2.3.2 is owned by libxft 2.3.2-1
/usr/lib/libXi.so is owned by libxi 1.7.4-1
/usr/lib/libXi.so.6 is owned by libxi 1.7.4-1
/usr/lib/libXi.so.6.1.0 is owned by libxi 1.7.4-1
/usr/lib/libXinerama.so is owned by libxinerama 1.1.3-2
/usr/lib/libXinerama.so.1 is owned by libxinerama 1.1.3-2
/usr/lib/libXinerama.so.1.0.0 is owned by libxinerama 1.1.3-2
/usr/lib/libXmu.so is owned by libxmu 1.1.2-1
/usr/lib/libXmu.so.6 is owned by libxmu 1.1.2-1
/usr/lib/libXmu.so.6.2.0 is owned by libxmu 1.1.2-1
/usr/lib/libXmuu.so is owned by libxmu 1.1.2-1
/usr/lib/libXmuu.so.1 is owned by libxmu 1.1.2-1
/usr/lib/libXmuu.so.1.0.0 is owned by libxmu 1.1.2-1
/usr/lib/libXpm.so is owned by libxpm 3.5.11-1
/usr/lib/libXpm.so.4 is owned by libxpm 3.5.11-1
/usr/lib/libXpm.so.4.11.0 is owned by libxpm 3.5.11-1
/usr/lib/libXrandr.so is owned by libxrandr 1.4.2-2
/usr/lib/libXrandr.so.2 is owned by libxrandr 1.4.2-2
/usr/lib/libXrandr.so.2.2.0 is owned by libxrandr 1.4.2-2
/usr/lib/libXrender.so is owned by libxrender 0.9.8-1
/usr/lib/libXrender.so.1 is owned by libxrender 0.9.8-1
/usr/lib/libXrender.so.1.3.0 is owned by libxrender 0.9.8-1
/usr/lib/libXss.so is owned by libxss 1.2.2-2
/usr/lib/libXss.so.1 is owned by libxss 1.2.2-2
/usr/lib/libXss.so.1.0.0 is owned by libxss 1.2.2-2
/usr/lib/libXt.so is owned by libxt 1.1.4-1
/usr/lib/libXt.so.6 is owned by libxt 1.1.4-1
/usr/lib/libXt.so.6.0.0 is owned by libxt 1.1.4-1
/usr/lib/libXtst.so is owned by libxtst 1.2.2-1
/usr/lib/libXtst.so.6 is owned by libxtst 1.2.2-1
/usr/lib/libXtst.so.6.1.0 is owned by libxtst 1.2.2-1
/usr/lib/libXv.so is owned by libxv 1.0.10-1
/usr/lib/libXv.so.1 is owned by libxv 1.0.10-1
/usr/lib/libXv.so.1.0.0 is owned by libxv 1.0.10-1
/usr/lib/libXvMC.so is owned by libxvmc 1.0.8-1
/usr/lib/libXvMC.so.1 is owned by libxvmc 1.0.8-1
/usr/lib/libXvMC.so.1.0.0 is owned by libxvmc 1.0.8-1
/usr/lib/libXvMCW.so is owned by libxvmc 1.0.8-1
/usr/lib/libXvMCW.so.1 is owned by libxvmc 1.0.8-1
/usr/lib/libXvMCW.so.1.0.0 is owned by libxvmc 1.0.8-1
/usr/lib/libXxf86dga.so is owned by libxxf86dga 1.1.4-1
/usr/lib/libXxf86dga.so.1 is owned by libxxf86dga 1.1.4-1
/usr/lib/libXxf86dga.so.1.0.0 is owned by libxxf86dga 1.1.4-1
/usr/lib/libXxf86vm.so is owned by libxxf86vm 1.1.3-1
/usr/lib/libXxf86vm.so.1 is owned by libxxf86vm 1.1.3-1
/usr/lib/libXxf86vm.so.1.0.0 is owned by libxxf86vm 1.1.3-1
/usr/lib/liba52.so is owned by a52dec 0.7.4-8
/usr/lib/liba52.so.0 is owned by a52dec 0.7.4-8
/usr/lib/liba52.so.0.0.0 is owned by a52dec 0.7.4-8
/usr/lib/libaa.so is owned by aalib 1.4rc5-10
/usr/lib/libaa.so.1 is owned by aalib 1.4rc5-10
/usr/lib/libaa.so.1.0.4 is owned by aalib 1.4rc5-10
/usr/lib/libaccounts-glib.so is owned by libaccounts-glib 1.18-1
/usr/lib/libaccounts-glib.so.0 is owned by libaccounts-glib 1.18-1
/usr/lib/libaccounts-glib.so.0.1.3 is owned by libaccounts-glib 1.18-1
/usr/lib/libaccounts-qt.so is owned by libaccounts-qt4 1.13-1
/usr/lib/libaccounts-qt.so.1 is owned by libaccounts-qt4 1.13-1
/usr/lib/libaccounts-qt.so.1.2 is owned by libaccounts-qt4 1.13-1
/usr/lib/libaccounts-qt.so.1.2.0 is owned by libaccounts-qt4 1.13-1
/usr/lib/libacl.so is owned by acl 2.2.52-2
/usr/lib/libacl.so.1 is owned by acl 2.2.52-2
/usr/lib/libacl.so.1.1.0 is owned by acl 2.2.52-2
/usr/lib/libaio.so is owned by libaio 0.3.110-1
/usr/lib/libaio.so.1 is owned by libaio 0.3.110-1
/usr/lib/libaio.so.1.0.1 is owned by libaio 0.3.110-1
/usr/lib/libakonadi-calendar.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-calendar.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-calendar.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-contact.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-contact.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-contact.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-filestore.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libakonadi-filestore.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libakonadi-filestore.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libakonadi-kabc.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kabc.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kabc.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kcal.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kcal.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kcal.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kde.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kde.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kde.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kmime.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kmime.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-kmime.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-notes.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-notes.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-notes.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-socialutils.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-socialutils.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-socialutils.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-xml.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-xml.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi-xml.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libakonadi_next.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libakonadi_next.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libakonadi_next.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libakonadiprotocolinternals.so is owned by akonadi 1.13.0-3
/usr/lib/libakonadiprotocolinternals.so.1 is owned by akonadi 1.13.0-3
/usr/lib/libakonadiprotocolinternals.so.1.13.0 is owned by akonadi 1.13.0-3
/usr/lib/libalpm.so is owned by pacman 4.2.0-5
/usr/lib/libalpm.so.9 is owned by pacman 4.2.0-5
/usr/lib/libalpm.so.9.0.0 is owned by pacman 4.2.0-5
/usr/lib/libamarok-sqlcollection.so is owned by amarok 2.8.0-5
/usr/lib/libamarok-sqlcollection.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarok-sqlcollection.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamarok-transcoding.so is owned by amarok 2.8.0-5
/usr/lib/libamarok-transcoding.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarok-transcoding.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamarok_service_lastfm_shared.so is owned by amarok 2.8.0-5
/usr/lib/libamarokcore.so is owned by amarok 2.8.0-5
/usr/lib/libamarokcore.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarokcore.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamaroklib.so is owned by amarok 2.8.0-5
/usr/lib/libamaroklib.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamaroklib.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamarokocsclient.so is owned by amarok 2.8.0-5
/usr/lib/libamarokocsclient.so.4 is owned by amarok 2.8.0-5
/usr/lib/libamarokocsclient.so.4.14.1 is owned by amarok 2.8.0-5
/usr/lib/libamarokpud.so is owned by amarok 2.8.0-5
/usr/lib/libamarokpud.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarokpud.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libamarokshared.so is owned by amarok 2.8.0-5
/usr/lib/libamarokshared.so.1 is owned by amarok 2.8.0-5
/usr/lib/libamarokshared.so.1.0.0 is owned by amarok 2.8.0-5
/usr/lib/libampache_account_login.so is owned by amarok 2.8.0-5
/usr/lib/libanl-2.20.so is owned by glibc 2.20-6
/usr/lib/libanl.so is owned by glibc 2.20-6
/usr/lib/libanl.so.1 is owned by glibc 2.20-6
/usr/lib/libarchive.la is owned by libarchive 3.1.2-8
/usr/lib/libarchive.so is owned by libarchive 3.1.2-8
/usr/lib/libarchive.so.13 is owned by libarchive 3.1.2-8
/usr/lib/libarchive.so.13.1.2 is owned by libarchive 3.1.2-8
/usr/lib/libasan.so is owned by gcc-libs 4.9.2-2
/usr/lib/libasan.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libasan.so.1.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libasan_preinit.o is owned by gcc 4.9.2-2
/usr/lib/libasm-0.160.so is owned by elfutils 0.160-1
/usr/lib/libasm.a is owned by elfutils 0.160-1
/usr/lib/libasm.so is owned by elfutils 0.160-1
/usr/lib/libasm.so.1 is owned by elfutils 0.160-1
/usr/lib/libasound.so is owned by alsa-lib 1.0.28-1
/usr/lib/libasound.so.2 is owned by alsa-lib 1.0.28-1
/usr/lib/libasound.so.2.0.0 is owned by alsa-lib 1.0.28-1
/usr/lib/libaspell.so is owned by aspell 0.60.6.1-2
/usr/lib/libaspell.so.15 is owned by aspell 0.60.6.1-2
/usr/lib/libaspell.so.15.1.5 is owned by aspell 0.60.6.1-2
/usr/lib/libasprintf.so is owned by gettext 0.19.3-1
/usr/lib/libasprintf.so.0 is owned by gettext 0.19.3-1
/usr/lib/libasprintf.so.0.0.0 is owned by gettext 0.19.3-1
/usr/lib/libass.so is owned by libass 0.12.0-1
/usr/lib/libass.so.5 is owned by libass 0.12.0-1
/usr/lib/libass.so.5.1.0 is owned by libass 0.12.0-1
/usr/lib/libassuan.so is owned by libassuan 2.1.3-1
/usr/lib/libassuan.so.0 is owned by libassuan 2.1.3-1
/usr/lib/libassuan.so.0.4.3 is owned by libassuan 2.1.3-1
/usr/lib/libastro.so is owned by kdeedu-marble 4.14.3-1
/usr/lib/libastro.so.0.17.20 is owned by kdeedu-marble 4.14.3-1
/usr/lib/libastro.so.1 is owned by kdeedu-marble 4.14.3-1
/usr/lib/libasyncns.so is owned by libasyncns 0.8-5
/usr/lib/libasyncns.so.0 is owned by libasyncns 0.8-5
/usr/lib/libasyncns.so.0.3.1 is owned by libasyncns 0.8-5
/usr/lib/libatasmart.so is owned by libatasmart 0.19-3
/usr/lib/libatasmart.so.4 is owned by libatasmart 0.19-3
/usr/lib/libatasmart.so.4.0.5 is owned by libatasmart 0.19-3
/usr/lib/libatk-1.0.so is owned by atk 2.14.0-1
/usr/lib/libatk-1.0.so.0 is owned by atk 2.14.0-1
/usr/lib/libatk-1.0.so.0.21409.1 is owned by atk 2.14.0-1
/usr/lib/libatk-bridge-2.0.so is owned by at-spi2-atk 2.14.1-1
/usr/lib/libatk-bridge-2.0.so.0 is owned by at-spi2-atk 2.14.1-1
/usr/lib/libatk-bridge-2.0.so.0.0.0 is owned by at-spi2-atk 2.14.1-1
/usr/lib/libatomic.so is owned by gcc-libs 4.9.2-2
/usr/lib/libatomic.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libatomic.so.1.1.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libatomic_ops.so is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops.so.1 is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops.so.1.0.3 is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops_gpl.so is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops_gpl.so.1 is owned by libatomic_ops 7.4.2-1
/usr/lib/libatomic_ops_gpl.so.1.0.3 is owned by libatomic_ops 7.4.2-1
/usr/lib/libatspi.so is owned by at-spi2-core 2.14.1-1
/usr/lib/libatspi.so.0 is owned by at-spi2-core 2.14.1-1
/usr/lib/libatspi.so.0.0.1 is owned by at-spi2-core 2.14.1-1
/usr/lib/libattica.so is owned by attica-qt4 0.4.2-1
/usr/lib/libattica.so.0.4 is owned by attica-qt4 0.4.2-1
/usr/lib/libattica.so.0.4.2 is owned by attica-qt4 0.4.2-1
/usr/lib/libattr.so is owned by attr 2.4.47-1
/usr/lib/libattr.so.1 is owned by attr 2.4.47-1
/usr/lib/libattr.so.1.1.0 is owned by attr 2.4.47-1
/usr/lib/libavahi-client.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-client.so.3 is owned by avahi 0.6.31-14
/usr/lib/libavahi-client.so.3.2.9 is owned by avahi 0.6.31-14
/usr/lib/libavahi-common.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-common.so.3 is owned by avahi 0.6.31-14
/usr/lib/libavahi-common.so.3.5.3 is owned by avahi 0.6.31-14
/usr/lib/libavahi-core.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-core.so.7 is owned by avahi 0.6.31-14
/usr/lib/libavahi-core.so.7.0.2 is owned by avahi 0.6.31-14
/usr/lib/libavahi-glib.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-glib.so.1 is owned by avahi 0.6.31-14
/usr/lib/libavahi-glib.so.1.0.2 is owned by avahi 0.6.31-14
/usr/lib/libavahi-gobject.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-gobject.so.0 is owned by avahi 0.6.31-14
/usr/lib/libavahi-gobject.so.0.0.4 is owned by avahi 0.6.31-14
/usr/lib/libavahi-qt4.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-qt4.so.1 is owned by avahi 0.6.31-14
/usr/lib/libavahi-qt4.so.1.0.2 is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui-gtk3.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui-gtk3.so.0 is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui-gtk3.so.0.1.4 is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui.so is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui.so.0 is owned by avahi 0.6.31-14
/usr/lib/libavahi-ui.so.0.1.4 is owned by avahi 0.6.31-14
/usr/lib/libavcodec.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavcodec.so.56 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavcodec.so.56.13.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavdevice.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavdevice.so.56 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavdevice.so.56.3.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavfilter.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavfilter.so.5 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavfilter.so.5.2.103 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavformat.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavformat.so.56 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavformat.so.56.15.102 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavresample.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavresample.so.2 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavresample.so.2.1.0 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavutil.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavutil.so.54 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libavutil.so.54.15.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libbaloocore.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloocore.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloocore.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloofiles.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloofiles.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloofiles.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloopim.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloopim.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloopim.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooqueryparser.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooqueryparser.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooqueryparser.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbaloowidgets.so is owned by baloo4-widgets 4.14.3-1
/usr/lib/libbaloowidgets.so.4 is owned by baloo4-widgets 4.14.3-1
/usr/lib/libbaloowidgets.so.4.14.3 is owned by baloo4-widgets 4.14.3-1
/usr/lib/libbalooxapian.so is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooxapian.so.4 is owned by libbaloo4 4.14.3-1
/usr/lib/libbalooxapian.so.4.14.3 is owned by libbaloo4 4.14.3-1
/usr/lib/libbfd-2.25.so is owned by binutils 2.25-1
/usr/lib/libbfd.a is owned by binutils 2.25-1
/usr/lib/libblkid.so is owned by libutil-linux 2.25.2-1
/usr/lib/libblkid.so.1 is owned by libutil-linux 2.25.2-1
/usr/lib/libblkid.so.1.1.0 is owned by libutil-linux 2.25.2-1
/usr/lib/libbluray.so is owned by libbluray 0.6.2-1
/usr/lib/libbluray.so.1 is owned by libbluray 0.6.2-1
/usr/lib/libbluray.so.1.6.2 is owned by libbluray 0.6.2-1
/usr/lib/libboost_atomic.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_atomic.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_chrono.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_chrono.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_container.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_container.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_context.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_context.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_coroutine.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_coroutine.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_date_time.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_date_time.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_filesystem.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_filesystem.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_graph.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_graph.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_graph_parallel.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_graph_parallel.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_iostreams.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_iostreams.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_locale.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_locale.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_log.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_log.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_log_setup.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_log_setup.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99f.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99f.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99l.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_c99l.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1f.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1f.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1l.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_math_tr1l.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_mpi.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_mpi.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_mpi_python.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_mpi_python.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_prg_exec_monitor.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_prg_exec_monitor.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_program_options.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_program_options.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_python.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_python.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_python3.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_python3.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_random.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_random.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_regex.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_regex.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_serialization.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_serialization.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_signals.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_signals.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_system.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_system.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_thread.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_thread.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_timer.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_timer.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_unit_test_framework.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_unit_test_framework.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_wave.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_wave.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libboost_wserialization.so is owned by boost-libs 1.57.0-2
/usr/lib/libboost_wserialization.so.1.57.0 is owned by boost-libs 1.57.0-2
/usr/lib/libbsd-ctor.a is owned by libbsd 0.7.0-1
/usr/lib/libbsd.so is owned by libbsd 0.7.0-1
/usr/lib/libbsd.so.0 is owned by libbsd 0.7.0-1
/usr/lib/libbsd.so.0.7.0 is owned by libbsd 0.7.0-1
/usr/lib/libbz2.so is owned by bzip2 1.0.6-5
/usr/lib/libbz2.so.1 is owned by bzip2 1.0.6-5
/usr/lib/libbz2.so.1.0 is owned by bzip2 1.0.6-5
/usr/lib/libbz2.so.1.0.6 is owned by bzip2 1.0.6-5
/usr/lib/libc-2.20.so is owned by glibc 2.20-6
/usr/lib/libc.a is owned by glibc 2.20-6
/usr/lib/libc.so is owned by glibc 2.20-6
/usr/lib/libc.so.6 is owned by glibc 2.20-6
/usr/lib/libc_nonshared.a is owned by glibc 2.20-6
/usr/lib/libcaca.so is owned by libcaca 0.99.beta18-2
/usr/lib/libcaca.so.0 is owned by libcaca 0.99.beta18-2
/usr/lib/libcaca.so.0.99.18 is owned by libcaca 0.99.beta18-2
/usr/lib/libcairo-gobject.so is owned by cairo 1.14.0-2
/usr/lib/libcairo-gobject.so.2 is owned by cairo 1.14.0-2
/usr/lib/libcairo-gobject.so.2.11400.0 is owned by cairo 1.14.0-2
/usr/lib/libcairo-script-interpreter.so is owned by cairo 1.14.0-2
/usr/lib/libcairo-script-interpreter.so.2 is owned by cairo 1.14.0-2
/usr/lib/libcairo-script-interpreter.so.2.11400.0 is owned by cairo 1.14.0-2
/usr/lib/libcairo.so is owned by cairo 1.14.0-2
/usr/lib/libcairo.so.2 is owned by cairo 1.14.0-2
/usr/lib/libcairo.so.2.11400.0 is owned by cairo 1.14.0-2
/usr/lib/libcalendarsupport.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libcalendarsupport.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libcalendarsupport.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libcanberra-0.30/ is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk.so is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk.so.0 is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk.so.0.1.9 is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk3.so is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk3.so.0 is owned by libcanberra 0.30-4
/usr/lib/libcanberra-gtk3.so.0.1.9 is owned by libcanberra 0.30-4
/usr/lib/libcanberra.la is owned by libcanberra 0.30-4
/usr/lib/libcanberra.so is owned by libcanberra 0.30-4
/usr/lib/libcanberra.so.0 is owned by libcanberra 0.30-4
/usr/lib/libcanberra.so.0.2.5 is owned by libcanberra 0.30-4
/usr/lib/libcap-ng.so is owned by libcap-ng 0.7.4-1
/usr/lib/libcap-ng.so.0 is owned by libcap-ng 0.7.4-1
/usr/lib/libcap-ng.so.0.0.0 is owned by libcap-ng 0.7.4-1
/usr/lib/libcap.so is owned by libcap 2.24-2
/usr/lib/libcap.so.2 is owned by libcap 2.24-2
/usr/lib/libcap.so.2.24 is owned by libcap 2.24-2
/usr/lib/libcdda_interface.so is owned by cdparanoia 10.2-5
/usr/lib/libcdda_interface.so.0 is owned by cdparanoia 10.2-5
/usr/lib/libcdda_interface.so.0.10.2 is owned by cdparanoia 10.2-5
/usr/lib/libcdda_paranoia.so is owned by cdparanoia 10.2-5
/usr/lib/libcdda_paranoia.so.0 is owned by cdparanoia 10.2-5
/usr/lib/libcdda_paranoia.so.0.10.2 is owned by cdparanoia 10.2-5
/usr/lib/libcddb.so is owned by libcddb 1.3.2-4
/usr/lib/libcddb.so.2 is owned by libcddb 1.3.2-4
/usr/lib/libcddb.so.2.2.3 is owned by libcddb 1.3.2-4
/usr/lib/libcdio++.so is owned by libcdio 0.93-1
/usr/lib/libcdio++.so.0 is owned by libcdio 0.93-1
/usr/lib/libcdio++.so.0.0.2 is owned by libcdio 0.93-1
/usr/lib/libcdio.so is owned by libcdio 0.93-1
/usr/lib/libcdio.so.16 is owned by libcdio 0.93-1
/usr/lib/libcdio.so.16.0.0 is owned by libcdio 0.93-1
/usr/lib/libcdio_cdda.so is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_cdda.so.2 is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_cdda.so.2.0.0 is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_paranoia.so is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_paranoia.so.2 is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdio_paranoia.so.2.0.0 is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/libcdr-0.1.so is owned by libcdr 0.1.1-1
/usr/lib/libcdr-0.1.so.1 is owned by libcdr 0.1.1-1
/usr/lib/libcdr-0.1.so.1.0.1 is owned by libcdr 0.1.1-1
/usr/lib/libchm.so is owned by chmlib 0.40-4
/usr/lib/libchm.so.0 is owned by chmlib 0.40-4
/usr/lib/libchm.so.0.0.0 is owned by chmlib 0.40-4
/usr/lib/libcidn-2.20.so is owned by glibc 2.20-6
/usr/lib/libcidn.so is owned by glibc 2.20-6
/usr/lib/libcidn.so.1 is owned by glibc 2.20-6
/usr/lib/libcilkrts.so is owned by gcc-libs 4.9.2-2
/usr/lib/libcilkrts.so.5 is owned by gcc-libs 4.9.2-2
/usr/lib/libcilkrts.so.5.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libcilkrts.spec is owned by gcc 4.9.2-2
/usr/lib/libcln.so is owned by cln 1.3.4-1
/usr/lib/libcln.so.6 is owned by cln 1.3.4-1
/usr/lib/libcln.so.6.0.4 is owned by cln 1.3.4-1
/usr/lib/libclucene-contribs-lib.so is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-contribs-lib.so.1 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-contribs-lib.so.2.3.3.4 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-core.so is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-core.so.1 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-core.so.2.3.3.4 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-shared.so is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-shared.so.1 is owned by clucene 2.3.3.4-8
/usr/lib/libclucene-shared.so.2.3.3.4 is owned by clucene 2.3.3.4-8
/usr/lib/libcolord.so is owned by colord 1.2.7-2
/usr/lib/libcolord.so.2 is owned by colord 1.2.7-2
/usr/lib/libcolord.so.2.0.3 is owned by colord 1.2.7-2
/usr/lib/libcolordprivate.so is owned by colord 1.2.7-2
/usr/lib/libcolordprivate.so.2 is owned by colord 1.2.7-2
/usr/lib/libcolordprivate.so.2.0.3 is owned by colord 1.2.7-2
/usr/lib/libcolorhug.so is owned by colord 1.2.7-2
/usr/lib/libcolorhug.so.2 is owned by colord 1.2.7-2
/usr/lib/libcolorhug.so.2.0.3 is owned by colord 1.2.7-2
/usr/lib/libcom_err.so is owned by e2fsprogs 1.42.12-1
/usr/lib/libcom_err.so.2 is owned by e2fsprogs 1.42.12-1
/usr/lib/libcom_err.so.2.1 is owned by e2fsprogs 1.42.12-1
/usr/lib/libcord.so is owned by gc 7.4.2-2
/usr/lib/libcord.so.1 is owned by gc 7.4.2-2
/usr/lib/libcord.so.1.0.3 is owned by gc 7.4.2-2
/usr/lib/libcrack.so is owned by cracklib 2.9.1-1
/usr/lib/libcrack.so.2 is owned by cracklib 2.9.1-1
/usr/lib/libcrack.so.2.9.0 is owned by cracklib 2.9.1-1
/usr/lib/libcrmf.a is owned by nss 3.17.3-2
/usr/lib/libcrypt-2.20.so is owned by glibc 2.20-6
/usr/lib/libcrypt.a is owned by glibc 2.20-6
/usr/lib/libcrypt.so is owned by glibc 2.20-6
/usr/lib/libcrypt.so.1 is owned by glibc 2.20-6
/usr/lib/libcrypto.so is owned by openssl 1.0.1.j-1
/usr/lib/libcrypto.so.1.0.0 is owned by openssl 1.0.1.j-1
/usr/lib/libcryptsetup.so is owned by cryptsetup 1.6.6-1
/usr/lib/libcryptsetup.so.4 is owned by cryptsetup 1.6.6-1
/usr/lib/libcryptsetup.so.4.6.0 is owned by cryptsetup 1.6.6-1
/usr/lib/libcucul.so is owned by libcaca 0.99.beta18-2
/usr/lib/libcucul.so.0 is owned by libcaca 0.99.beta18-2
/usr/lib/libcucul.so.0.99.18 is owned by libcaca 0.99.beta18-2
/usr/lib/libcuda.so is owned by nvidia-utils 343.36-1
/usr/lib/libcuda.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libcuda.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libcups.so is owned by libcups 2.0.1-1
/usr/lib/libcups.so.2 is owned by libcups 2.0.1-1
/usr/lib/libcupscgi.so is owned by libcups 2.0.1-1
/usr/lib/libcupscgi.so.1 is owned by libcups 2.0.1-1
/usr/lib/libcupsimage.so is owned by libcups 2.0.1-1
/usr/lib/libcupsimage.so.2 is owned by libcups 2.0.1-1
/usr/lib/libcupsmime.so is owned by libcups 2.0.1-1
/usr/lib/libcupsmime.so.1 is owned by libcups 2.0.1-1
/usr/lib/libcupsppdc.so is owned by libcups 2.0.1-1
/usr/lib/libcupsppdc.so.1 is owned by libcups 2.0.1-1
/usr/lib/libcurl.so is owned by curl 7.39.0-1
/usr/lib/libcurl.so.4 is owned by curl 7.39.0-1
/usr/lib/libcurl.so.4.3.0 is owned by curl 7.39.0-1
/usr/lib/libcurses.so is owned by ncurses 5.9-7
/usr/lib/libcursesw.so is owned by ncurses 5.9-7
/usr/lib/libdaemon.so is owned by libdaemon 0.14-3
/usr/lib/libdaemon.so.0 is owned by libdaemon 0.14-3
/usr/lib/libdaemon.so.0.5.0 is owned by libdaemon 0.14-3
/usr/lib/libdatrie.so is owned by libdatrie 0.2.6-1
/usr/lib/libdatrie.so.1 is owned by libdatrie 0.2.6-1
/usr/lib/libdatrie.so.1.2.0 is owned by libdatrie 0.2.6-1
/usr/lib/libdb-5.3.so is owned by db 5.3.28-2
/usr/lib/libdb-5.so is owned by db 5.3.28-2
/usr/lib/libdb.so is owned by db 5.3.28-2
/usr/lib/libdb_cxx-5.3.so is owned by db 5.3.28-2
/usr/lib/libdb_cxx-5.so is owned by db 5.3.28-2
/usr/lib/libdb_cxx.so is owned by db 5.3.28-2
/usr/lib/libdb_stl-5.3.so is owned by db 5.3.28-2
/usr/lib/libdb_stl-5.so is owned by db 5.3.28-2
/usr/lib/libdb_stl.so is owned by db 5.3.28-2
/usr/lib/libdbus-1.so is owned by libdbus 1.8.12-1
/usr/lib/libdbus-1.so.3 is owned by libdbus 1.8.12-1
/usr/lib/libdbus-1.so.3.8.9 is owned by libdbus 1.8.12-1
/usr/lib/libdbus-glib-1.so is owned by dbus-glib 0.102-2
/usr/lib/libdbus-glib-1.so.2 is owned by dbus-glib 0.102-2
/usr/lib/libdbus-glib-1.so.2.2.2 is owned by dbus-glib 0.102-2
/usr/lib/libdbusmenu-qt.so is owned by libdbusmenu-qt 0.9.2-3
/usr/lib/libdbusmenu-qt.so.2 is owned by libdbusmenu-qt 0.9.2-3
/usr/lib/libdbusmenu-qt.so.2.6.0 is owned by libdbusmenu-qt 0.9.2-3
/usr/lib/libdbusmenu-qt5.so is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/libdbusmenu-qt5.so.2 is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/libdbusmenu-qt5.so.2.6.0 is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/libdca.so is owned by libdca 0.0.5-4
/usr/lib/libdca.so.0 is owned by libdca 0.0.5-4
/usr/lib/libdca.so.0.0.0 is owned by libdca 0.0.5-4
/usr/lib/libdcerpc-atsvc.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-atsvc.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-atsvc.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-binding.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-binding.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-binding.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-samr.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-samr.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-samr.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-server.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-server.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc-server.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc.so is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libdcerpc.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libdconf-dbus-1.so is owned by dconf 0.22.0-1
/usr/lib/libdconf-dbus-1.so.0 is owned by dconf 0.22.0-1
/usr/lib/libdconf-dbus-1.so.0.0.0 is owned by dconf 0.22.0-1
/usr/lib/libdconf.so is owned by dconf 0.22.0-1
/usr/lib/libdconf.so.1 is owned by dconf 0.22.0-1
/usr/lib/libdconf.so.1.0.0 is owned by dconf 0.22.0-1
/usr/lib/libdevmapper-event-lvm2.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2.so.2.02 is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2mirror.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2raid.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2snapshot.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event-lvm2thin.so is owned by lvm2 2.02.114-1
/usr/lib/libdevmapper-event.so is owned by device-mapper 2.02.114-1
/usr/lib/libdevmapper-event.so.1.02 is owned by device-mapper 2.02.114-1
/usr/lib/libdevmapper.so is owned by device-mapper 2.02.114-1
/usr/lib/libdevmapper.so.1.02 is owned by device-mapper 2.02.114-1
/usr/lib/libdialog.a is owned by dialog 1:1.2_20140911-1
/usr/lib/libdjvulibre.so is owned by djvulibre 3.5.25.3-2
/usr/lib/libdjvulibre.so.21 is owned by djvulibre 3.5.25.3-2
/usr/lib/libdjvulibre.so.21.4.0 is owned by djvulibre 3.5.25.3-2
/usr/lib/libdl-2.20.so is owned by glibc 2.20-6
/usr/lib/libdl.a is owned by glibc 2.20-6
/usr/lib/libdl.so is owned by glibc 2.20-6
/usr/lib/libdl.so.2 is owned by glibc 2.20-6
/usr/lib/libdlfaker.so is owned by virtualgl 2.3.3-1
/usr/lib/libdmtx.so is owned by libdmtx 0.7.4-5
/usr/lib/libdmtx.so.0 is owned by libdmtx 0.7.4-5
/usr/lib/libdmtx.so.0.0.0 is owned by libdmtx 0.7.4-5
/usr/lib/libdns_sd.so is owned by avahi 0.6.31-14
/usr/lib/libdns_sd.so.1 is owned by avahi 0.6.31-14
/usr/lib/libdns_sd.so.1.0.0 is owned by avahi 0.6.31-14
/usr/lib/libdolphinprivate.so is owned by kdebase-dolphin 4.14.3-1
/usr/lib/libdolphinprivate.so.4 is owned by kdebase-dolphin 4.14.3-1
/usr/lib/libdolphinprivate.so.4.14.3 is owned by kdebase-dolphin 4.14.3-1
/usr/lib/libdotconf.so is owned by dotconf 1.3-4
/usr/lib/libdotconf.so.0 is owned by dotconf 1.3-4
/usr/lib/libdotconf.so.0.0.1 is owned by dotconf 1.3-4
/usr/lib/libdrm.so is owned by libdrm 2.4.58-1
/usr/lib/libdrm.so.2 is owned by libdrm 2.4.58-1
/usr/lib/libdrm.so.2.4.0 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_intel.so is owned by libdrm 2.4.58-1
/usr/lib/libdrm_intel.so.1 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_intel.so.1.0.0 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_nouveau.so is owned by libdrm 2.4.58-1
/usr/lib/libdrm_nouveau.so.2 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_nouveau.so.2.0.0 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_radeon.so is owned by libdrm 2.4.58-1
/usr/lib/libdrm_radeon.so.1 is owned by libdrm 2.4.58-1
/usr/lib/libdrm_radeon.so.1.0.1 is owned by libdrm 2.4.58-1
/usr/lib/libdvbpsi.so is owned by libdvbpsi 1:1.1.2-1
/usr/lib/libdvbpsi.so.9 is owned by libdvbpsi 1:1.1.2-1
/usr/lib/libdvbpsi.so.9.0.0 is owned by libdvbpsi 1:1.1.2-1
/usr/lib/libdvbv5.so is owned by v4l-utils 1.6.0-1
/usr/lib/libdvbv5.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libdvbv5.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libdvdnav.so is owned by libdvdnav 5.0.1-1
/usr/lib/libdvdnav.so.4 is owned by libdvdnav 5.0.1-1
/usr/lib/libdvdnav.so.4.1.2 is owned by libdvdnav 5.0.1-1
/usr/lib/libdvdread.so is owned by libdvdread 5.0.0-1
/usr/lib/libdvdread.so.4 is owned by libdvdread 5.0.0-1
/usr/lib/libdvdread.so.4.1.2 is owned by libdvdread 5.0.0-1
/usr/lib/libdw-0.160.so is owned by elfutils 0.160-1
/usr/lib/libdw.a is owned by elfutils 0.160-1
/usr/lib/libdw.so is owned by elfutils 0.160-1
/usr/lib/libdw.so.1 is owned by elfutils 0.160-1
/usr/lib/libe2p.so is owned by e2fsprogs 1.42.12-1
/usr/lib/libe2p.so.2 is owned by e2fsprogs 1.42.12-1
/usr/lib/libe2p.so.2.3 is owned by e2fsprogs 1.42.12-1
/usr/lib/libebl.a is owned by elfutils 0.160-1
/usr/lib/libebml.so is owned by libebml 1.3.0-2
/usr/lib/libebml.so.4 is owned by libebml 1.3.0-2
/usr/lib/libefivar.so is owned by efivar 0.15-1
/usr/lib/libefivar.so.0 is owned by efivar 0.15-1
/usr/lib/libelf-0.160.so is owned by elfutils 0.160-1
/usr/lib/libelf.a is owned by elfutils 0.160-1
/usr/lib/libelf.so is owned by elfutils 0.160-1
/usr/lib/libelf.so.1 is owned by elfutils 0.160-1
/usr/lib/libenca.so is owned by enca 1.16-1
/usr/lib/libenca.so.0 is owned by enca 1.16-1
/usr/lib/libenca.so.0.5.1 is owned by enca 1.16-1
/usr/lib/libenchant.so is owned by enchant 1.6.0-5
/usr/lib/libenchant.so.1 is owned by enchant 1.6.0-5
/usr/lib/libenchant.so.1.6.0 is owned by enchant 1.6.0-5
/usr/lib/libepoxy.so is owned by libepoxy 1.2-2
/usr/lib/libepoxy.so.0 is owned by libepoxy 1.2-2
/usr/lib/libepoxy.so.0.0.0 is owned by libepoxy 1.2-2
/usr/lib/libepub.so is owned by ebook-tools 0.2.2-2
/usr/lib/libepub.so.0 is owned by ebook-tools 0.2.2-2
/usr/lib/libepub.so.0.2.1 is owned by ebook-tools 0.2.2-2
/usr/lib/libetonyek-0.1.so is owned by libetonyek 0.1.1-1
/usr/lib/libetonyek-0.1.so.1 is owned by libetonyek 0.1.1-1
/usr/lib/libetonyek-0.1.so.1.0.1 is owned by libetonyek 0.1.1-1
/usr/lib/libevdev.so is owned by libevdev 1.3.2-1
/usr/lib/libevdev.so.2 is owned by libevdev 1.3.2-1
/usr/lib/libevdev.so.2.1.5 is owned by libevdev 1.3.2-1
/usr/lib/libevent-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent.so is owned by libevent 2.0.21-3
/usr/lib/libevent_core-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent_core-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent_core.so is owned by libevent 2.0.21-3
/usr/lib/libevent_extra-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent_extra-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent_extra.so is owned by libevent 2.0.21-3
/usr/lib/libevent_openssl-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent_openssl-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent_openssl.so is owned by libevent 2.0.21-3
/usr/lib/libevent_pthreads-2.0.so.5 is owned by libevent 2.0.21-3
/usr/lib/libevent_pthreads-2.0.so.5.1.9 is owned by libevent 2.0.21-3
/usr/lib/libevent_pthreads.so is owned by libevent 2.0.21-3
/usr/lib/libeventviews.so is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libeventviews.so.4 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libeventviews.so.4.14.3 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libexif.so is owned by libexif 0.6.21-2
/usr/lib/libexif.so.12 is owned by libexif 0.6.21-2
/usr/lib/libexif.so.12.3.3 is owned by libexif 0.6.21-2
/usr/lib/libexiv2.so is owned by exiv2 0.24-1
/usr/lib/libexiv2.so.13 is owned by exiv2 0.24-1
/usr/lib/libexiv2.so.13.0.0 is owned by exiv2 0.24-1
/usr/lib/libexpat.so is owned by expat 2.1.0-4
/usr/lib/libexpat.so.1 is owned by expat 2.1.0-4
/usr/lib/libexpat.so.1.6.0 is owned by expat 2.1.0-4
/usr/lib/libexslt.so is owned by libxslt 1.1.28-3
/usr/lib/libexslt.so.0 is owned by libxslt 1.1.28-3
/usr/lib/libexslt.so.0.8.17 is owned by libxslt 1.1.28-3
/usr/lib/libext2fs.so is owned by e2fsprogs 1.42.12-1
/usr/lib/libext2fs.so.2 is owned by e2fsprogs 1.42.12-1
/usr/lib/libext2fs.so.2.4 is owned by e2fsprogs 1.42.12-1
/usr/lib/libfaac.so is owned by faac 1.28-5
/usr/lib/libfaac.so.0 is owned by faac 1.28-5
/usr/lib/libfaac.so.0.0.0 is owned by faac 1.28-5
/usr/lib/libfaad.so is owned by faad2 2.7-4
/usr/lib/libfaad.so.2 is owned by faad2 2.7-4
/usr/lib/libfaad.so.2.0.0 is owned by faad2 2.7-4
/usr/lib/libfakeroot/ is owned by fakeroot 1.20.2-1
/usr/lib/libfam.so is owned by gamin 0.1.10-8
/usr/lib/libfam.so.0 is owned by gamin 0.1.10-8
/usr/lib/libfam.so.0.0.0 is owned by gamin 0.1.10-8
/usr/lib/libfarstream-0.2.so is owned by farstream 0.2.4-1
/usr/lib/libfarstream-0.2.so.2 is owned by farstream 0.2.4-1
/usr/lib/libfarstream-0.2.so.2.1.1 is owned by farstream 0.2.4-1
/usr/lib/libffi-3.2.1/ is owned by libffi 3.2.1-1
/usr/lib/libffi.so is owned by libffi 3.2.1-1
/usr/lib/libffi.so.6 is owned by libffi 3.2.1-1
/usr/lib/libffi.so.6.0.4 is owned by libffi 3.2.1-1
/usr/lib/libfftw3.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3_omp.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3_omp.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3_omp.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3_threads.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3_threads.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3_threads.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3f.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_omp.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_omp.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_omp.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_threads.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_threads.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3f_threads.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3l.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_omp.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_omp.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_omp.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_threads.so is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_threads.so.3 is owned by fftw 3.3.4-1
/usr/lib/libfftw3l_threads.so.3.4.4 is owned by fftw 3.3.4-1
/usr/lib/libfl.so is owned by flex 2.5.39-1
/usr/lib/libfl.so.2 is owned by flex 2.5.39-1
/usr/lib/libfl.so.2.0.0 is owned by flex 2.5.39-1
/usr/lib/libfl_pic.so is owned by flex 2.5.39-1
/usr/lib/libfl_pic.so.2 is owned by flex 2.5.39-1
/usr/lib/libfl_pic.so.2.0.0 is owned by flex 2.5.39-1
/usr/lib/libfolderarchivesettings.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libfolderarchivesettings.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libfolderarchivesettings.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libfollowupreminder.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libfollowupreminder.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libfollowupreminder.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libfontconfig.so is owned by fontconfig 2.11.1-1
/usr/lib/libfontconfig.so.1 is owned by fontconfig 2.11.1-1
/usr/lib/libfontconfig.so.1.8.0 is owned by fontconfig 2.11.1-1
/usr/lib/libfontenc.so is owned by libfontenc 1.1.2-1
/usr/lib/libfontenc.so.1 is owned by libfontenc 1.1.2-1
/usr/lib/libfontenc.so.1.0.0 is owned by libfontenc 1.1.2-1
/usr/lib/libform.so is owned by ncurses 5.9-7
/usr/lib/libform.so.5 is owned by ncurses 5.9-7
/usr/lib/libform.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libformw.so is owned by ncurses 5.9-7
/usr/lib/libformw.so.5 is owned by ncurses 5.9-7
/usr/lib/libformw.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libfreebl3.chk is owned by nss 3.17.3-2
/usr/lib/libfreebl3.so is owned by nss 3.17.3-2
/usr/lib/libfreetype.so is owned by freetype2 2.5.5-1
/usr/lib/libfreetype.so.6 is owned by freetype2 2.5.5-1
/usr/lib/libfreetype.so.6.11.4 is owned by freetype2 2.5.5-1
/usr/lib/libfribidi.so is owned by fribidi 0.19.6-2
/usr/lib/libfribidi.so.0 is owned by fribidi 0.19.6-2
/usr/lib/libfribidi.so.0.3.5 is owned by fribidi 0.19.6-2
/usr/lib/libftdi.so is owned by libftdi-compat 0.20-1
/usr/lib/libftdi.so.1 is owned by libftdi-compat 0.20-1
/usr/lib/libftdi.so.1.20.0 is owned by libftdi-compat 0.20-1
/usr/lib/libftdipp.so is owned by libftdi-compat 0.20-1
/usr/lib/libftdipp.so.1 is owned by libftdi-compat 0.20-1
/usr/lib/libftdipp.so.1.20.0 is owned by libftdi-compat 0.20-1
/usr/lib/libg.a is owned by glibc 2.20-6
/usr/lib/libgailutil-3.so is owned by gtk3 3.14.6-1
/usr/lib/libgailutil-3.so.0 is owned by gtk3 3.14.6-1
/usr/lib/libgailutil-3.so.0.0.0 is owned by gtk3 3.14.6-1
/usr/lib/libgailutil.so is owned by gtk2 2.24.25-1
/usr/lib/libgailutil.so.18 is owned by gtk2 2.24.25-1
/usr/lib/libgailutil.so.18.0.1 is owned by gtk2 2.24.25-1
/usr/lib/libgamin-1.so is owned by gamin 0.1.10-8
/usr/lib/libgamin-1.so.0 is owned by gamin 0.1.10-8
/usr/lib/libgamin-1.so.0.1.10 is owned by gamin 0.1.10-8
/usr/lib/libgbm.so is owned by mesa 10.4.1-1
/usr/lib/libgbm.so.1 is owned by mesa 10.4.1-1
/usr/lib/libgbm.so.1.0.0 is owned by mesa 10.4.1-1
/usr/lib/libgc.so is owned by gc 7.4.2-2
/usr/lib/libgc.so.1 is owned by gc 7.4.2-2
/usr/lib/libgc.so.1.0.3 is owned by gc 7.4.2-2
/usr/lib/libgcc_s.so is owned by gcc-libs 4.9.2-2
/usr/lib/libgcc_s.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libgccpp.so is owned by gc 7.4.2-2
/usr/lib/libgccpp.so.1 is owned by gc 7.4.2-2
/usr/lib/libgccpp.so.1.0.3 is owned by gc 7.4.2-2
/usr/lib/libgconf-2.so is owned by gconf 3.2.6-3
/usr/lib/libgconf-2.so.4 is owned by gconf 3.2.6-3
/usr/lib/libgconf-2.so.4.1.5 is owned by gconf 3.2.6-3
/usr/lib/libgcrypt.so is owned by libgcrypt 1.6.2-1
/usr/lib/libgcrypt.so.20 is owned by libgcrypt 1.6.2-1
/usr/lib/libgcrypt.so.20.0.2 is owned by libgcrypt 1.6.2-1
/usr/lib/libgd.so is owned by gd 2.1.0-3
/usr/lib/libgd.so.3 is owned by gd 2.1.0-3
/usr/lib/libgd.so.3.0.0 is owned by gd 2.1.0-3
/usr/lib/libgdbm.so is owned by gdbm 1.11-1
/usr/lib/libgdbm.so.4 is owned by gdbm 1.11-1
/usr/lib/libgdbm.so.4.0.0 is owned by gdbm 1.11-1
/usr/lib/libgdbm_compat.so is owned by gdbm 1.11-1
/usr/lib/libgdbm_compat.so.4 is owned by gdbm 1.11-1
/usr/lib/libgdbm_compat.so.4.0.0 is owned by gdbm 1.11-1
/usr/lib/libgdk-3.so is owned by gtk3 3.14.6-1
/usr/lib/libgdk-3.so.0 is owned by gtk3 3.14.6-1
/usr/lib/libgdk-3.so.0.1400.6 is owned by gtk3 3.14.6-1
/usr/lib/libgdk-x11-2.0.so is owned by gtk2 2.24.25-1
/usr/lib/libgdk-x11-2.0.so.0 is owned by gtk2 2.24.25-1
/usr/lib/libgdk-x11-2.0.so.0.2400.25 is owned by gtk2 2.24.25-1
/usr/lib/libgdk_pixbuf-2.0.so is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf-2.0.so.0 is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf-2.0.so.0.3100.1 is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf_xlib-2.0.so is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf_xlib-2.0.so.0 is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgdk_pixbuf_xlib-2.0.so.0.3100.1 is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/libgefaker.so is owned by virtualgl 2.3.3-1
/usr/lib/libgensec.so is owned by smbclient 4.1.14-2
/usr/lib/libgensec.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libgensec.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libgettextlib-0.19.3.so is owned by gettext 0.19.3-1
/usr/lib/libgettextlib.so is owned by gettext 0.19.3-1
/usr/lib/libgettextpo.so is owned by gettext 0.19.3-1
/usr/lib/libgettextpo.so.0 is owned by gettext 0.19.3-1
/usr/lib/libgettextpo.so.0.5.2 is owned by gettext 0.19.3-1
/usr/lib/libgettextsrc-0.19.3.so is owned by gettext 0.19.3-1
/usr/lib/libgettextsrc.so is owned by gettext 0.19.3-1
/usr/lib/libgfortran.so is owned by gcc-libs 4.9.2-2
/usr/lib/libgfortran.so.3 is owned by gcc-libs 4.9.2-2
/usr/lib/libgfortran.so.3.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libgif.so is owned by giflib 5.1.0-1
/usr/lib/libgif.so.7 is owned by giflib 5.1.0-1
/usr/lib/libgif.so.7.0.0 is owned by giflib 5.1.0-1
/usr/lib/libgio-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libgio-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libgio-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libglapi.so is owned by mesa 10.4.1-1
/usr/lib/libglapi.so.0 is owned by mesa 10.4.1-1
/usr/lib/libglapi.so.0.0.0 is owned by mesa 10.4.1-1
/usr/lib/libglib-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libglib-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libglib-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libgmodule-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libgmodule-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libgmodule-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libgmp.so is owned by gmp 6.0.0-1
/usr/lib/libgmp.so.10 is owned by gmp 6.0.0-1
/usr/lib/libgmp.so.10.2.0 is owned by gmp 6.0.0-1
/usr/lib/libgmpxx.so is owned by gmp 6.0.0-1
/usr/lib/libgmpxx.so.4 is owned by gmp 6.0.0-1
/usr/lib/libgmpxx.so.4.4.0 is owned by gmp 6.0.0-1
/usr/lib/libgnutls-openssl.so is owned by gnutls 3.3.11-1
/usr/lib/libgnutls-openssl.so.27 is owned by gnutls 3.3.11-1
/usr/lib/libgnutls-openssl.so.27.0.2 is owned by gnutls 3.3.11-1
/usr/lib/libgnutls.so is owned by gnutls 3.3.11-1
/usr/lib/libgnutls.so.28 is owned by gnutls 3.3.11-1
/usr/lib/libgnutls.so.28.41.3 is owned by gnutls 3.3.11-1
/usr/lib/libgnutlsxx.so is owned by gnutls 3.3.11-1
/usr/lib/libgnutlsxx.so.28 is owned by gnutls 3.3.11-1
/usr/lib/libgnutlsxx.so.28.1.0 is owned by gnutls 3.3.11-1
/usr/lib/libgobject-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libgobject-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libgobject-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libgomp.so is owned by gcc-libs 4.9.2-2
/usr/lib/libgomp.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libgomp.so.1.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libgomp.spec is owned by gcc 4.9.2-2
/usr/lib/libgpg-error.so is owned by libgpg-error 1.17-1
/usr/lib/libgpg-error.so.0 is owned by libgpg-error 1.17-1
/usr/lib/libgpg-error.so.0.13.0 is owned by libgpg-error 1.17-1
/usr/lib/libgpgme++-pthread.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++-pthread.so.2 is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++-pthread.so.2.8.0 is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++.so.2 is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme++.so.2.8.0 is owned by kdepimlibs 4.14.3-1
/usr/lib/libgpgme-pthread.so is owned by gpgme 1.5.3-1
/usr/lib/libgpgme-pthread.so.11 is owned by gpgme 1.5.3-1
/usr/lib/libgpgme-pthread.so.11.13.2 is owned by gpgme 1.5.3-1
/usr/lib/libgpgme.so is owned by gpgme 1.5.3-1
/usr/lib/libgpgme.so.11 is owned by gpgme 1.5.3-1
/usr/lib/libgpgme.so.11.13.2 is owned by gpgme 1.5.3-1
/usr/lib/libgphoto2/ is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2.so is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2.so.6 is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2.so.6.0.0 is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2_port/ is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2_port.so is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2_port.so.12 is owned by libgphoto2 2.5.6-1
/usr/lib/libgphoto2_port.so.12.0.0 is owned by libgphoto2 2.5.6-1
/usr/lib/libgpm.so is owned by gpm 1.20.7-4
/usr/lib/libgpm.so.2 is owned by gpm 1.20.7-4
/usr/lib/libgpm.so.2.1.0 is owned by gpm 1.20.7-4
/usr/lib/libgrantlee_core.so is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_core.so.0 is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_core.so.0.5.1 is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_gui.so is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_gui.so.0 is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantlee_gui.so.0.5.1 is owned by grantlee-qt4 0.5.1-1
/usr/lib/libgrantleetheme.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libgrantleetheme.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libgrantleetheme.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libgrantleethemeeditor.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libgrantleethemeeditor.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libgrantleethemeeditor.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libgraphite2.so is owned by graphite 1:1.2.4-1
/usr/lib/libgraphite2.so.3 is owned by graphite 1:1.2.4-1
/usr/lib/libgraphite2.so.3.0.1 is owned by graphite 1:1.2.4-1
/usr/lib/libgs.so is owned by ghostscript 9.15-1
/usr/lib/libgs.so.9 is owned by ghostscript 9.15-1
/usr/lib/libgs.so.9.15 is owned by ghostscript 9.15-1
/usr/lib/libgsm.so is owned by gsm 1.0.13-8
/usr/lib/libgsm.so.1 is owned by gsm 1.0.13-8
/usr/lib/libgsm.so.1.0.13 is owned by gsm 1.0.13-8
/usr/lib/libgssapi_krb5.so is owned by krb5 1.13-1
/usr/lib/libgssapi_krb5.so.2 is owned by krb5 1.13-1
/usr/lib/libgssapi_krb5.so.2.2 is owned by krb5 1.13-1
/usr/lib/libgssrpc.so is owned by krb5 1.13-1
/usr/lib/libgssrpc.so.4 is owned by krb5 1.13-1
/usr/lib/libgssrpc.so.4.2 is owned by krb5 1.13-1
/usr/lib/libgstallocators-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstallocators-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstallocators-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstapp-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstapp-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstapp-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstaudio-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstaudio-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstaudio-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstbase-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstbase-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstbase-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstcheck-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstcheck-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstcheck-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstcontroller-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstcontroller-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstcontroller-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstfft-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstfft-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstfft-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstnet-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstnet-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstnet-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstpbutils-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstpbutils-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstpbutils-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstreamer-1.0.so is owned by gstreamer 1.4.5-1
/usr/lib/libgstreamer-1.0.so.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstreamer-1.0.so.0.405.0 is owned by gstreamer 1.4.5-1
/usr/lib/libgstriff-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstriff-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstriff-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtp-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtp-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtp-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtsp-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtsp-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstrtsp-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstsdp-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstsdp-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstsdp-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgsttag-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgsttag-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgsttag-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstvideo-1.0.so is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstvideo-1.0.so.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgstvideo-1.0.so.0.405.0 is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/libgthread-2.0.so is owned by glib2 2.42.1-1
/usr/lib/libgthread-2.0.so.0 is owned by glib2 2.42.1-1
/usr/lib/libgthread-2.0.so.0.4200.1 is owned by glib2 2.42.1-1
/usr/lib/libgtk-3.so is owned by gtk3 3.14.6-1
/usr/lib/libgtk-3.so.0 is owned by gtk3 3.14.6-1
/usr/lib/libgtk-3.so.0.1400.6 is owned by gtk3 3.14.6-1
/usr/lib/libgtk-x11-2.0.so is owned by gtk2 2.24.25-1
/usr/lib/libgtk-x11-2.0.so.0 is owned by gtk2 2.24.25-1
/usr/lib/libgtk-x11-2.0.so.0.2400.25 is owned by gtk2 2.24.25-1
/usr/lib/libgudev-1.0.so is owned by libsystemd 218-1
/usr/lib/libgudev-1.0.so.0 is owned by libsystemd 218-1
/usr/lib/libgudev-1.0.so.0.2.0 is owned by libsystemd 218-1
/usr/lib/libguile-2.0.so is owned by guile 2.0.11-2
/usr/lib/libguile-2.0.so.22 is owned by guile 2.0.11-2
/usr/lib/libguile-2.0.so.22.7.2 is owned by guile 2.0.11-2
/usr/lib/libguilereadline-v-18.so is owned by guile 2.0.11-2
/usr/lib/libguilereadline-v-18.so.18 is owned by guile 2.0.11-2
/usr/lib/libguilereadline-v-18.so.18.0.0 is owned by guile 2.0.11-2
/usr/lib/libgusb.so is owned by libgusb 0.1.6-1
/usr/lib/libgusb.so.2 is owned by libgusb 0.1.6-1
/usr/lib/libgusb.so.2.0.3 is owned by libgusb 0.1.6-1
/usr/lib/libgwenviewlib.so is owned by kdegraphics-gwenview 4.14.3-1
/usr/lib/libgwenviewlib.so.4 is owned by kdegraphics-gwenview 4.14.3-1
/usr/lib/libgwenviewlib.so.4.14.3 is owned by kdegraphics-gwenview 4.14.3-1
/usr/lib/libhandle.so is owned by xfsprogs 3.2.2-1
/usr/lib/libhandle.so.1 is owned by xfsprogs 3.2.2-1
/usr/lib/libhandle.so.1.0.3 is owned by xfsprogs 3.2.2-1
/usr/lib/libharfbuzz-gobject.so is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz-gobject.so.0 is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz-gobject.so.0.937.0 is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz-icu.so is owned by harfbuzz-icu 0.9.37-1
/usr/lib/libharfbuzz-icu.so.0 is owned by harfbuzz-icu 0.9.37-1
/usr/lib/libharfbuzz-icu.so.0.937.0 is owned by harfbuzz-icu 0.9.37-1
/usr/lib/libharfbuzz.so is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz.so.0 is owned by harfbuzz 0.9.37-1
/usr/lib/libharfbuzz.so.0.937.0 is owned by harfbuzz 0.9.37-1
/usr/lib/libhistory.so is owned by readline 6.3.006-1
/usr/lib/libhistory.so.6 is owned by readline 6.3.006-1
/usr/lib/libhistory.so.6.3 is owned by readline 6.3.006-1
/usr/lib/libhogweed.so is owned by nettle 2.7.1-1
/usr/lib/libhogweed.so.2 is owned by nettle 2.7.1-1
/usr/lib/libhogweed.so.2.5 is owned by nettle 2.7.1-1
/usr/lib/libhowl.so is owned by avahi 0.6.31-14
/usr/lib/libhowl.so.0 is owned by avahi 0.6.31-14
/usr/lib/libhowl.so.0.0.0 is owned by avahi 0.6.31-14
/usr/lib/libhspell.so is owned by hspell 1.2-2
/usr/lib/libhspell.so.0 is owned by hspell 1.2-2
/usr/lib/libhunspell-1.3.so is owned by hunspell 1.3.3-1
/usr/lib/libhunspell-1.3.so.0 is owned by hunspell 1.3.3-1
/usr/lib/libhunspell-1.3.so.0.0.0 is owned by hunspell 1.3.3-1
/usr/lib/libhunspell.so is owned by hunspell 1.3.3-1
/usr/lib/libhyphen.so is owned by hyphen 2.8.8-1
/usr/lib/libhyphen.so.0 is owned by hyphen 2.8.8-1
/usr/lib/libhyphen.so.0.3.0 is owned by hyphen 2.8.8-1
/usr/lib/libiberty.a is owned by gcc 4.9.2-2
/usr/lib/libical.so is owned by libical 1.0.1-1
/usr/lib/libical.so.1 is owned by libical 1.0.1-1
/usr/lib/libical.so.1.0.1 is owned by libical 1.0.1-1
/usr/lib/libicalss.so is owned by libical 1.0.1-1
/usr/lib/libicalss.so.1 is owned by libical 1.0.1-1
/usr/lib/libicalss.so.1.0.1 is owned by libical 1.0.1-1
/usr/lib/libicalvcal.so is owned by libical 1.0.1-1
/usr/lib/libicalvcal.so.1 is owned by libical 1.0.1-1
/usr/lib/libicalvcal.so.1.0.1 is owned by libical 1.0.1-1
/usr/lib/libicudata.so is owned by icu 54.1-1
/usr/lib/libicudata.so.54 is owned by icu 54.1-1
/usr/lib/libicudata.so.54.1 is owned by icu 54.1-1
/usr/lib/libicui18n.so is owned by icu 54.1-1
/usr/lib/libicui18n.so.54 is owned by icu 54.1-1
/usr/lib/libicui18n.so.54.1 is owned by icu 54.1-1
/usr/lib/libicuio.so is owned by icu 54.1-1
/usr/lib/libicuio.so.54 is owned by icu 54.1-1
/usr/lib/libicuio.so.54.1 is owned by icu 54.1-1
/usr/lib/libicule.so is owned by icu 54.1-1
/usr/lib/libicule.so.54 is owned by icu 54.1-1
/usr/lib/libicule.so.54.1 is owned by icu 54.1-1
/usr/lib/libiculx.so is owned by icu 54.1-1
/usr/lib/libiculx.so.54 is owned by icu 54.1-1
/usr/lib/libiculx.so.54.1 is owned by icu 54.1-1
/usr/lib/libicutest.so is owned by icu 54.1-1
/usr/lib/libicutest.so.54 is owned by icu 54.1-1
/usr/lib/libicutest.so.54.1 is owned by icu 54.1-1
/usr/lib/libicutu.so is owned by icu 54.1-1
/usr/lib/libicutu.so.54 is owned by icu 54.1-1
/usr/lib/libicutu.so.54.1 is owned by icu 54.1-1
/usr/lib/libicuuc.so is owned by icu 54.1-1
/usr/lib/libicuuc.so.54 is owned by icu 54.1-1
/usr/lib/libicuuc.so.54.1 is owned by icu 54.1-1
/usr/lib/libid3tag.so is owned by libid3tag 0.15.1b-8
/usr/lib/libid3tag.so.0 is owned by libid3tag 0.15.1b-8
/usr/lib/libid3tag.so.0.3.0 is owned by libid3tag 0.15.1b-8
/usr/lib/libidn.so is owned by libidn 1.29-1
/usr/lib/libidn.so.11 is owned by libidn 1.29-1
/usr/lib/libidn.so.11.6.12 is owned by libidn 1.29-1
/usr/lib/libieee.a is owned by glibc 2.20-6
/usr/lib/libijs-0.35.so is owned by ghostscript 9.15-1
/usr/lib/libijs.so is owned by ghostscript 9.15-1
/usr/lib/libimobiledevice.so is owned by libimobiledevice 1.1.7-1
/usr/lib/libimobiledevice.so.5 is owned by libimobiledevice 1.1.7-1
/usr/lib/libimobiledevice.so.5.0.0 is owned by libimobiledevice 1.1.7-1
/usr/lib/libincidenceeditorsng.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsng.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsng.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsngmobile.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsngmobile.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libincidenceeditorsngmobile.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libip4tc.so is owned by iptables 1.4.21-1
/usr/lib/libip4tc.so.0 is owned by iptables 1.4.21-1
/usr/lib/libip4tc.so.0.1.0 is owned by iptables 1.4.21-1
/usr/lib/libip6tc.so is owned by iptables 1.4.21-1
/usr/lib/libip6tc.so.0 is owned by iptables 1.4.21-1
/usr/lib/libip6tc.so.0.1.0 is owned by iptables 1.4.21-1
/usr/lib/libiptc.so is owned by iptables 1.4.21-1
/usr/lib/libiptc.so.0 is owned by iptables 1.4.21-1
/usr/lib/libiptc.so.0.0.0 is owned by iptables 1.4.21-1
/usr/lib/libirman.so is owned by libirman 0.4.5-4
/usr/lib/libirman.so.0 is owned by libirman 0.4.5-4
/usr/lib/libirman.so.0.0.0 is owned by libirman 0.4.5-4
/usr/lib/libiso9660++.so is owned by libcdio 0.93-1
/usr/lib/libiso9660++.so.0 is owned by libcdio 0.93-1
/usr/lib/libiso9660++.so.0.0.0 is owned by libcdio 0.93-1
/usr/lib/libiso9660.so is owned by libcdio 0.93-1
/usr/lib/libiso9660.so.10 is owned by libcdio 0.93-1
/usr/lib/libiso9660.so.10.0.0 is owned by libcdio 0.93-1
/usr/lib/libitm.so is owned by gcc-libs 4.9.2-2
/usr/lib/libitm.so.1 is owned by gcc-libs 4.9.2-2
/usr/lib/libitm.so.1.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libitm.spec is owned by gcc 4.9.2-2
/usr/lib/libixml.so is owned by libupnp 1.6.19-1
/usr/lib/libixml.so.2 is owned by libupnp 1.6.19-1
/usr/lib/libixml.so.2.0.8 is owned by libupnp 1.6.19-1
/usr/lib/libjack.so is owned by jack 0.124.1-3
/usr/lib/libjack.so.0 is owned by jack 0.124.1-3
/usr/lib/libjack.so.0.0.28 is owned by jack 0.124.1-3
/usr/lib/libjackserver.so is owned by jack 0.124.1-3
/usr/lib/libjackserver.so.0 is owned by jack 0.124.1-3
/usr/lib/libjackserver.so.0.0.28 is owned by jack 0.124.1-3
/usr/lib/libjansson.a is owned by jansson 2.7-1
/usr/lib/libjansson.so is owned by jansson 2.7-1
/usr/lib/libjansson.so.4 is owned by jansson 2.7-1
/usr/lib/libjansson.so.4.7.0 is owned by jansson 2.7-1
/usr/lib/libjasper.so is owned by jasper 1.900.1-12
/usr/lib/libjasper.so.1 is owned by jasper 1.900.1-12
/usr/lib/libjasper.so.1.0.0 is owned by jasper 1.900.1-12
/usr/lib/libjemalloc.so is owned by jemalloc 3.6.0-1
/usr/lib/libjemalloc.so.1 is owned by jemalloc 3.6.0-1
/usr/lib/libjpeg.so is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libjpeg.so.8 is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libjpeg.so.8.0.2 is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libjson-c.so is owned by json-c 0.12-2
/usr/lib/libjson-c.so.2 is owned by json-c 0.12-2
/usr/lib/libjson-c.so.2.0.1 is owned by json-c 0.12-2
/usr/lib/libjson-glib-1.0.so is owned by json-glib 1.0.2-1
/usr/lib/libjson-glib-1.0.so.0 is owned by json-glib 1.0.2-1
/usr/lib/libjson-glib-1.0.so.0.0.2 is owned by json-glib 1.0.2-1
/usr/lib/libk5crypto.so is owned by krb5 1.13-1
/usr/lib/libk5crypto.so.3 is owned by krb5 1.13-1
/usr/lib/libk5crypto.so.3.1 is owned by krb5 1.13-1
/usr/lib/libkabc.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc_file_core.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc_file_core.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkabc_file_core.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkactivities.so is owned by libkactivities4 4.13.3-1
/usr/lib/libkactivities.so.6 is owned by libkactivities4 4.13.3-1
/usr/lib/libkactivities.so.6.2.0 is owned by libkactivities4 4.13.3-1
/usr/lib/libkaddressbookgrantlee.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkaddressbookgrantlee.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkadm5clnt.so is owned by krb5 1.13-1
/usr/lib/libkadm5clnt_mit.so is owned by krb5 1.13-1
/usr/lib/libkadm5clnt_mit.so.9 is owned by krb5 1.13-1
/usr/lib/libkadm5clnt_mit.so.9.0 is owned by krb5 1.13-1
/usr/lib/libkadm5srv.so is owned by krb5 1.13-1
/usr/lib/libkadm5srv_mit.so is owned by krb5 1.13-1
/usr/lib/libkadm5srv_mit.so.9 is owned by krb5 1.13-1
/usr/lib/libkadm5srv_mit.so.9.0 is owned by krb5 1.13-1
/usr/lib/libkalarmcal.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkalarmcal.so.2 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkalarmcal.so.2.7.0 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkate.so is owned by libkate 0.4.1-5
/usr/lib/libkate.so.1 is owned by libkate 0.4.1-5
/usr/lib/libkate.so.1.3.0 is owned by libkate 0.4.1-5
/usr/lib/libkateinterfaces.so is owned by kdesdk-kate 4.14.3-1
/usr/lib/libkateinterfaces.so.4 is owned by kdesdk-kate 4.14.3-1
/usr/lib/libkateinterfaces.so.4.14.3 is owned by kdesdk-kate 4.14.3-1
/usr/lib/libkatepartinterfaces.so is owned by kdebase-katepart 4.14.3-1
/usr/lib/libkatepartinterfaces.so.4 is owned by kdebase-katepart 4.14.3-1
/usr/lib/libkatepartinterfaces.so.4.14.3 is owned by kdebase-katepart 4.14.3-1
/usr/lib/libkblog.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkblog.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkblog.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkbookmarkmodel_private.so is owned by kdebase-keditbookmarks 4.14.3-1
/usr/lib/libkbookmarkmodel_private.so.4 is owned by kdebase-keditbookmarks 4.14.3-1
/usr/lib/libkbookmarkmodel_private.so.4.14.3 is owned by kdebase-keditbookmarks 4.14.3-1
/usr/lib/libkcal.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcal.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcal.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcal_resourceblog.so is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceblog.so.4 is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceblog.so.4.14.3 is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceremote.so is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceremote.so.4 is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcal_resourceremote.so.4.14.3 is owned by kdepim-kresources 4.14.3-2
/usr/lib/libkcalcore.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalcore.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalcore.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalutils.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalutils.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcalutils.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkcmutils.so is owned by kdelibs 4.14.3-2
/usr/lib/libkcmutils.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkcmutils.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkcupslib.so is owned by kdeutils-print-manager 4.14.3-1
/usr/lib/libkdb5.so is owned by krb5 1.13-1
/usr/lib/libkdb5.so.8 is owned by krb5 1.13-1
/usr/lib/libkdb5.so.8.0 is owned by krb5 1.13-1
/usr/lib/libkdb_ldap.so is owned by krb5 1.13-1
/usr/lib/libkdb_ldap.so.1 is owned by krb5 1.13-1
/usr/lib/libkdb_ldap.so.1.0 is owned by krb5 1.13-1
/usr/lib/libkdcraw.so is owned by libkdcraw 4.14.3-1
/usr/lib/libkdcraw.so.23 is owned by libkdcraw 4.14.3-1
/usr/lib/libkdcraw.so.23.0.0 is owned by libkdcraw 4.14.3-1
/usr/lib/libkde3support.so is owned by kdelibs 4.14.3-2
/usr/lib/libkde3support.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkde3support.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeclarative.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeclarative.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeclarative.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdecorations.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdecorations.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdecorations.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdecore.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdecore.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdecore.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdefakes.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdefakes.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdefakes.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_dolphin.so is owned by kdebase-dolphin 4.14.3-1
/usr/lib/libkdeinit4_kaccess.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kate.so is owned by kdesdk-kate 4.14.3-1
/usr/lib/libkdeinit4_kbuildsycoca4.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_kcalc.so is owned by kdeutils-kcalc 4.14.3-1
/usr/lib/libkdeinit4_kcminit.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kcminit_startup.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kcmshell4.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_kconf_update.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_kded4.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_keditbookmarks.so is owned by kdebase-keditbookmarks 4.14.3-1
/usr/lib/libkdeinit4_kfmclient.so is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkdeinit4_kglobalaccel.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_khelpcenter.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_kio_http_cache_cleaner.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_klauncher.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeinit4_klipper.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kmenuedit.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kmix.so is owned by kdemultimedia-kmix 4.14.3-1
/usr/lib/libkdeinit4_kmixctrl.so is owned by kdemultimedia-kmix 4.14.3-1
/usr/lib/libkdeinit4_konqueror.so is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkdeinit4_konsole.so is owned by kdebase-konsole 4.14.3-1
/usr/lib/libkdeinit4_krunner.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_ksmserver.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_ksysguard.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kuiserver.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_kwalletd.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkdeinit4_kwin.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kwin_gles.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kwin_rules_dialog.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_kwrite.so is owned by kdebase-kwrite 4.14.3-1
/usr/lib/libkdeinit4_plasma-desktop.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_plasma-netbook.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdeinit4_plasma-windowed.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkdepim-copy.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkdepim-copy.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkdepim-copy.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkdepim.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepim.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepim.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepimdbusinterfaces.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepimdbusinterfaces.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdepimdbusinterfaces.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdesu.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdesu.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdesu.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeui.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdeui.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdeui.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdewebkit.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdewebkit.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkdewebkit.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkdgantt2.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdgantt2.so.0 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdgantt2.so.0.1.0 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkdnssd.so is owned by kdelibs 4.14.3-2
/usr/lib/libkdnssd.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkdnssd.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkemoticons.so is owned by kdelibs 4.14.3-2
/usr/lib/libkemoticons.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkemoticons.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkephal.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkephal.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkephal.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkerfuffle.so is owned by kdeutils-ark 4.14.3-1
/usr/lib/libkerfuffle.so.4 is owned by kdeutils-ark 4.14.3-1
/usr/lib/libkerfuffle.so.4.14.3 is owned by kdeutils-ark 4.14.3-1
/usr/lib/libkexiv2.so is owned by libkexiv2 4.14.3-1
/usr/lib/libkexiv2.so.11 is owned by libkexiv2 4.14.3-1
/usr/lib/libkexiv2.so.11.2.0 is owned by libkexiv2 4.14.3-1
/usr/lib/libkeyutils.so is owned by keyutils 1.5.9-1
/usr/lib/libkeyutils.so.1 is owned by keyutils 1.5.9-1
/usr/lib/libkeyutils.so.1.5 is owned by keyutils 1.5.9-1
/usr/lib/libkfbapi.so is owned by libkfbapi 1.0-2
/usr/lib/libkfbapi.so.1 is owned by libkfbapi 1.0-2
/usr/lib/libkfbapi.so.1.0 is owned by libkfbapi 1.0-2
/usr/lib/libkfile.so is owned by kdelibs 4.14.3-2
/usr/lib/libkfile.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkfile.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkfilemetadata.so is owned by kfilemetadata 4.14.3-1
/usr/lib/libkfilemetadata.so.4 is owned by kfilemetadata 4.14.3-1
/usr/lib/libkfilemetadata.so.4.14.3 is owned by kfilemetadata 4.14.3-1
/usr/lib/libkfontinst.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinst.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinst.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinstui.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinstui.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkfontinstui.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkgapi2.so is owned by libkgapi 2.2.0-1
/usr/lib/libkgapi2.so.2 is owned by libkgapi 2.2.0-1
/usr/lib/libkgapi2.so.2.2.0 is owned by libkgapi 2.2.0-1
/usr/lib/libkgetcore.so is owned by kdenetwork-kget 4.14.3-1
/usr/lib/libkgetcore.so.4 is owned by kdenetwork-kget 4.14.3-1
/usr/lib/libkgetcore.so.4.14.3 is owned by kdenetwork-kget 4.14.3-1
/usr/lib/libkholidays.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkholidays.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkholidays.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkhotkeysprivate.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkhotkeysprivate.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkhtml.so is owned by kdelibs 4.14.3-2
/usr/lib/libkhtml.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkhtml.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkickoff.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkidletime.so is owned by kdelibs 4.14.3-2
/usr/lib/libkidletime.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkidletime.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkimap.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkimap.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkimap.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkimproxy.so is owned by kdelibs 4.14.3-2
/usr/lib/libkimproxy.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkimproxy.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkio.so is owned by kdelibs 4.14.3-2
/usr/lib/libkio.so.5 is owned by kdelibs 4.14.3-2
/usr/lib/libkio.so.5.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkipi.so is owned by libkipi 4.14.3-1
/usr/lib/libkipi.so.11 is owned by libkipi 4.14.3-1
/usr/lib/libkipi.so.11.0.0 is owned by libkipi 4.14.3-1
/usr/lib/libkjs.so is owned by kdelibs 4.14.3-2
/usr/lib/libkjs.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkjs.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkjsapi.so is owned by kdelibs 4.14.3-2
/usr/lib/libkjsapi.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkjsapi.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkjsembed.so is owned by kdelibs 4.14.3-2
/usr/lib/libkjsembed.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkjsembed.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkldap.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkldap.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkldap.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkleo.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkleo.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkleo.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkmailprivate.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmailprivate.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmanagesieve.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmanagesieve.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmanagesieve.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libkmbox.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmbox.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmbox.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmediaplayer.so is owned by kdelibs 4.14.3-2
/usr/lib/libkmediaplayer.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkmediaplayer.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkmime.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmime.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmime.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkmindexreader.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkmindexreader.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkmindexreader.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libkmod.so is owned by kmod 19-1
/usr/lib/libkmod.so.2 is owned by kmod 19-1
/usr/lib/libkmod.so.2.2.9 is owned by kmod 19-1
/usr/lib/libkms.so is owned by libdrm 2.4.58-1
/usr/lib/libkms.so.1 is owned by libdrm 2.4.58-1
/usr/lib/libkms.so.1.0.0 is owned by libdrm 2.4.58-1
/usr/lib/libknewstuff2.so is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff2.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff2.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff3.so is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff3.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libknewstuff3.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libknotesprivate.so.4 is owned by kdepim-knotes 4.14.3-2
/usr/lib/libknotesprivate.so.4.14.3 is owned by kdepim-knotes 4.14.3-2
/usr/lib/libknotifyconfig.so is owned by kdelibs 4.14.3-2
/usr/lib/libknotifyconfig.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libknotifyconfig.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libknotifyplugin.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkntlm.so is owned by kdelibs 4.14.3-2
/usr/lib/libkntlm.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkntlm.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkolab.so is owned by libkolab 0.5.3-1
/usr/lib/libkolab.so.0 is owned by libkolab 0.5.3-1
/usr/lib/libkolab.so.0.5.3 is owned by libkolab 0.5.3-1
/usr/lib/libkolabxml.so is owned by libkolabxml 1.0.2-2
/usr/lib/libkolabxml.so.1 is owned by libkolabxml 1.0.2-2
/usr/lib/libkolabxml.so.1.0.2 is owned by libkolabxml 1.0.2-2
/usr/lib/libkolourpaint_lgpl.so is owned by kdegraphics-kolourpaint 4.14.3-1
/usr/lib/libkolourpaint_lgpl.so.4 is owned by kdegraphics-kolourpaint 4.14.3-1
/usr/lib/libkolourpaint_lgpl.so.4.14.3 is owned by kdegraphics-kolourpaint 4.14.3-1
/usr/lib/libkonq.so is owned by kdebase-lib 4.14.3-1
/usr/lib/libkonq.so.5 is owned by kdebase-lib 4.14.3-1
/usr/lib/libkonq.so.5.14.3 is owned by kdebase-lib 4.14.3-1
/usr/lib/libkonqsidebarplugin.so is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonqsidebarplugin.so.4 is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonqsidebarplugin.so.4.14.3 is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonquerorprivate.so.4 is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonquerorprivate.so.4.14.3 is owned by kdebase-konqueror 4.14.3-1
/usr/lib/libkonsoleprivate.so is owned by kdebase-konsole 4.14.3-1
/usr/lib/libkontactinterface.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkontactinterface.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkontactinterface.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkontactprivate.so.4 is owned by kdepim-kontact 4.14.3-2
/usr/lib/libkontactprivate.so.4.14.3 is owned by kdepim-kontact 4.14.3-2
/usr/lib/libkorganizer_core.so is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_core.so.4 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_core.so.4.14.3 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_interfaces.so is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_interfaces.so.4 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizer_interfaces.so.4.14.3 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizerprivate.so.4 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkorganizerprivate.so.4.14.3 is owned by kdepim-korganizer 4.14.3-2
/usr/lib/libkparts.so is owned by kdelibs 4.14.3-2
/usr/lib/libkparts.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkparts.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkpgp.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkpgp.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkpgp.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libkpimidentities.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimidentities.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimidentities.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimtextedit.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimtextedit.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimtextedit.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimutils.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimutils.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkpimutils.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkprintutils.so is owned by kdelibs 4.14.3-2
/usr/lib/libkprintutils.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkprintutils.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkpty.so is owned by kdelibs 4.14.3-2
/usr/lib/libkpty.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkpty.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkrad.so is owned by krb5 1.13-1
/usr/lib/libkrad.so.0 is owned by krb5 1.13-1
/usr/lib/libkrad.so.0.0 is owned by krb5 1.13-1
/usr/lib/libkrb5.so is owned by krb5 1.13-1
/usr/lib/libkrb5.so.3 is owned by krb5 1.13-1
/usr/lib/libkrb5.so.3.3 is owned by krb5 1.13-1
/usr/lib/libkrb5support.so is owned by krb5 1.13-1
/usr/lib/libkrb5support.so.0 is owned by krb5 1.13-1
/usr/lib/libkrb5support.so.0.1 is owned by krb5 1.13-1
/usr/lib/libkrdccore.so is owned by kdenetwork-krdc 4.14.3-2
/usr/lib/libkrdccore.so.4 is owned by kdenetwork-krdc 4.14.3-2
/usr/lib/libkrdccore.so.4.14.3 is owned by kdenetwork-krdc 4.14.3-2
/usr/lib/libkresources.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkresources.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkresources.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkrosscore.so is owned by kdelibs 4.14.3-2
/usr/lib/libkrosscore.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkrosscore.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkrossui.so is owned by kdelibs 4.14.3-2
/usr/lib/libkrossui.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkrossui.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libksba.so is owned by libksba 1.3.2-1
/usr/lib/libksba.so.8 is owned by libksba 1.3.2-1
/usr/lib/libksba.so.8.11.3 is owned by libksba 1.3.2-1
/usr/lib/libkscreensaver.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkscreensaver.so.5 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkscreensaver.so.5.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksgrd.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksgrd.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksgrd.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksieve.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieve.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieve.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieveui.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieveui.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksieveui.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libksignalplotter.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksignalplotter.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libksignalplotter.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libktexteditor.so is owned by kdelibs 4.14.3-2
/usr/lib/libktexteditor.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libktexteditor.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libktnef.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libktnef.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libktnef.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libktorrent.so is owned by libktorrent 1.3.1-3
/usr/lib/libktorrent.so.5 is owned by libktorrent 1.3.1-3
/usr/lib/libktorrent.so.5.0.1 is owned by libktorrent 1.3.1-3
/usr/lib/libkunitconversion.so is owned by kdelibs 4.14.3-2
/usr/lib/libkunitconversion.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkunitconversion.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkunittest.so is owned by kdelibs 4.14.3-2
/usr/lib/libkunittest.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkunittest.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkutils.so is owned by kdelibs 4.14.3-2
/usr/lib/libkutils.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libkutils.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libkwalletbackend.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkwalletbackend.so.4 is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkwalletbackend.so.4.14.3 is owned by kdebase-runtime 4.14.3-1
/usr/lib/libkwalletbackend5.so is owned by kwallet 5.5.0-1
/usr/lib/libkwalletbackend5.so.5 is owned by kwallet 5.5.0-1
/usr/lib/libkwalletbackend5.so.5.5.0 is owned by kwallet 5.5.0-1
/usr/lib/libkwineffects.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwineffects.so.1 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwineffects.so.1.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglesutils.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglesutils.so.1 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglesutils.so.1.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglutils.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglutils.so.1 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkwinglutils.so.1.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkworkspace.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkworkspace.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkworkspace.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libkxmlrpcclient.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libkxmlrpcclient.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libkxmlrpcclient.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/liblancelot-datamodels.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot-datamodels.so.1 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot-datamodels.so.1.7.0 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot.so.1.9.0 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblancelot.so.2 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/liblastfm.so is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm.so.1 is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm.so.1.0.9 is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm_fingerprint.so is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm_fingerprint.so.1 is owned by liblastfm 1.0.9-1
/usr/lib/liblastfm_fingerprint.so.1.0.9 is owned by liblastfm 1.0.9-1
/usr/lib/liblber-2.4.so.2 is owned by libldap 2.4.40-2
/usr/lib/liblber-2.4.so.2.10.3 is owned by libldap 2.4.40-2
/usr/lib/liblber.so is owned by libldap 2.4.40-2
/usr/lib/liblber.so.2 is owned by libldap 2.4.40-2
/usr/lib/liblcms2.so is owned by lcms2 2.6-1
/usr/lib/liblcms2.so.2 is owned by lcms2 2.6-1
/usr/lib/liblcms2.so.2.0.6 is owned by lcms2 2.6-1
/usr/lib/libldap-2.4.so.2 is owned by libldap 2.4.40-2
/usr/lib/libldap-2.4.so.2.10.3 is owned by libldap 2.4.40-2
/usr/lib/libldap.so is owned by libldap 2.4.40-2
/usr/lib/libldap.so.2 is owned by libldap 2.4.40-2
/usr/lib/libldap_r-2.4.so.2 is owned by libldap 2.4.40-2
/usr/lib/libldap_r-2.4.so.2.10.3 is owned by libldap 2.4.40-2
/usr/lib/libldap_r.so is owned by libldap 2.4.40-2
/usr/lib/libldb.so is owned by ldb 1.1.18-1
/usr/lib/libldb.so.1 is owned by ldb 1.1.18-1
/usr/lib/libldb.so.1.1.18 is owned by ldb 1.1.18-1
/usr/lib/liblirc_client.so is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/liblirc_client.so.0 is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/liblirc_client.so.0.2.1 is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/liblpsolve55.so is owned by lpsolve 5.5.2.0-3
/usr/lib/liblsan.so is owned by gcc-libs 4.9.2-2
/usr/lib/liblsan.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/liblsan.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/liblsofui.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/liblsofui.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/liblsofui.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libltdl.so is owned by libtool 2.4.4-2
/usr/lib/libltdl.so.7 is owned by libtool 2.4.4-2
/usr/lib/libltdl.so.7.3.1 is owned by libtool 2.4.4-2
/usr/lib/liblua.so is owned by lua 5.2.3-1
/usr/lib/liblua.so.5.2 is owned by lua 5.2.3-1
/usr/lib/liblua.so.5.2.3 is owned by lua 5.2.3-1
/usr/lib/liblvm2app.so is owned by lvm2 2.02.114-1
/usr/lib/liblvm2app.so.2.2 is owned by lvm2 2.02.114-1
/usr/lib/liblvm2cmd.so is owned by lvm2 2.02.114-1
/usr/lib/liblvm2cmd.so.2.02 is owned by lvm2 2.02.114-1
/usr/lib/liblz4.so is owned by lz4 127-1
/usr/lib/liblz4.so.1 is owned by lz4 127-1
/usr/lib/liblz4.so.1.5.0 is owned by lz4 127-1
/usr/lib/liblzma.so is owned by xz 5.0.7-1
/usr/lib/liblzma.so.5 is owned by xz 5.0.7-1
/usr/lib/liblzma.so.5.0.7 is owned by xz 5.0.7-1
/usr/lib/liblzo2.so is owned by lzo 2.08-3
/usr/lib/liblzo2.so.2 is owned by lzo 2.08-3
/usr/lib/liblzo2.so.2.0.0 is owned by lzo 2.08-3
/usr/lib/libm-2.20.so is owned by glibc 2.20-6
/usr/lib/libm.a is owned by glibc 2.20-6
/usr/lib/libm.so is owned by glibc 2.20-6
/usr/lib/libm.so.6 is owned by glibc 2.20-6
/usr/lib/libmad.so is owned by libmad 0.15.1b-7
/usr/lib/libmad.so.0 is owned by libmad 0.15.1b-7
/usr/lib/libmad.so.0.2.1 is owned by libmad 0.15.1b-7
/usr/lib/libmagic.so is owned by file 5.21-3
/usr/lib/libmagic.so.1 is owned by file 5.21-3
/usr/lib/libmagic.so.1.0.0 is owned by file 5.21-3
/usr/lib/libmailcommon.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailcommon.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailcommon.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmaildir.so is owned by kdepim-runtime 4.14.3-1
/usr/lib/libmaildir.so.4 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libmaildir.so.4.14.3 is owned by kdepim-runtime 4.14.3-1
/usr/lib/libmailimporter.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailimporter.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailimporter.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmailtransport.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libmailtransport.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libmailtransport.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libmarblewidget.so is owned by kdeedu-marble 4.14.3-1
/usr/lib/libmarblewidget.so.0.19.2 is owned by kdeedu-marble 4.14.3-1
/usr/lib/libmarblewidget.so.19 is owned by kdeedu-marble 4.14.3-1
/usr/lib/libmatroska.so is owned by libmatroska 1.4.1-1
/usr/lib/libmatroska.so.6 is owned by libmatroska 1.4.1-1
/usr/lib/libmbim/ is owned by libmbim 1.10.0-1
/usr/lib/libmbim-glib.so is owned by libmbim 1.10.0-1
/usr/lib/libmbim-glib.so.4 is owned by libmbim 1.10.0-1
/usr/lib/libmbim-glib.so.4.0.0 is owned by libmbim 1.10.0-1
/usr/lib/libmcheck.a is owned by glibc 2.20-6
/usr/lib/libmcpp.so is owned by mcpp 2.7.2-5
/usr/lib/libmcpp.so.0 is owned by mcpp 2.7.2-5
/usr/lib/libmcpp.so.0.3.0 is owned by mcpp 2.7.2-5
/usr/lib/libmemusage.so is owned by glibc 2.20-6
/usr/lib/libmenu.so is owned by ncurses 5.9-7
/usr/lib/libmenu.so.5 is owned by ncurses 5.9-7
/usr/lib/libmenu.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libmenuw.so is owned by ncurses 5.9-7
/usr/lib/libmenuw.so.5 is owned by ncurses 5.9-7
/usr/lib/libmenuw.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libmessagecomposer.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecomposer.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecomposer.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecore.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecore.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagecore.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessagelist.so is owned by kdepim-kmail 4.14.3-2
/usr/lib/libmessagelist.so.4 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libmessagelist.so.4.14.3 is owned by kdepim-kmail 4.14.3-2
/usr/lib/libmessageviewer.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessageviewer.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmessageviewer.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libmicroblog.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libmicroblog.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libmicroblog.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libminilzo.so is owned by lzo 2.08-3
/usr/lib/libminilzo.so.0 is owned by lzo 2.08-3
/usr/lib/libmm-glib.so is owned by libmm-glib 1.2.0-5
/usr/lib/libmm-glib.so.0 is owned by libmm-glib 1.2.0-5
/usr/lib/libmm-glib.so.0.1.0 is owned by libmm-glib 1.2.0-5
/usr/lib/libmms.so is owned by libmms 0.6.4-1
/usr/lib/libmms.so.0 is owned by libmms 0.6.4-1
/usr/lib/libmms.so.0.0.2 is owned by libmms 0.6.4-1
/usr/lib/libmng.so is owned by libmng 2.0.2-3
/usr/lib/libmng.so.2 is owned by libmng 2.0.2-3
/usr/lib/libmng.so.2.0.2 is owned by libmng 2.0.2-3
/usr/lib/libmodplug.so is owned by libmodplug 0.8.8.5-1
/usr/lib/libmodplug.so.1 is owned by libmodplug 0.8.8.5-1
/usr/lib/libmodplug.so.1.0.0 is owned by libmodplug 0.8.8.5-1
/usr/lib/libmolletnetwork.so is owned by kdebase-runtime 4.14.3-1
/usr/lib/libmolletnetwork.so.4 is owned by kdebase-runtime 4.14.3-1
/usr/lib/libmolletnetwork.so.4.14.3 is owned by kdebase-runtime 4.14.3-1
/usr/lib/libmount.so is owned by libutil-linux 2.25.2-1
/usr/lib/libmount.so.1 is owned by libutil-linux 2.25.2-1
/usr/lib/libmount.so.1.1.0 is owned by libutil-linux 2.25.2-1
/usr/lib/libmozjs-17.0.so is owned by js17 17.0.0-1
/usr/lib/libmp3lame.so is owned by lame 3.99.5-2
/usr/lib/libmp3lame.so.0 is owned by lame 3.99.5-2
/usr/lib/libmp3lame.so.0.0.0 is owned by lame 3.99.5-2
/usr/lib/libmp4ff.so is owned by faad2 2.7-4
/usr/lib/libmp4ff.so.0 is owned by faad2 2.7-4
/usr/lib/libmp4ff.so.0.0.0 is owned by faad2 2.7-4
/usr/lib/libmp4v2.so is owned by libmp4v2 2.0.0-3
/usr/lib/libmp4v2.so.2 is owned by libmp4v2 2.0.0-3
/usr/lib/libmp4v2.so.2.0.0 is owned by libmp4v2 2.0.0-3
/usr/lib/libmpc.so is owned by libmpc 1.0.2-2
/usr/lib/libmpc.so.3 is owned by libmpc 1.0.2-2
/usr/lib/libmpc.so.3.0.0 is owned by libmpc 1.0.2-2
/usr/lib/libmpcdec.so is owned by libmpcdec 1.2.6-4
/usr/lib/libmpcdec.so.5 is owned by libmpcdec 1.2.6-4
/usr/lib/libmpcdec.so.5.0.2 is owned by libmpcdec 1.2.6-4
/usr/lib/libmpeg2.so is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2.so.0 is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2.so.0.1.0 is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2convert.so is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2convert.so.0 is owned by libmpeg2 0.5.1-5
/usr/lib/libmpeg2convert.so.0.0.0 is owned by libmpeg2 0.5.1-5
/usr/lib/libmpfr.so is owned by mpfr 3.1.2.p11-1
/usr/lib/libmpfr.so.4 is owned by mpfr 3.1.2.p11-1
/usr/lib/libmpfr.so.4.1.2 is owned by mpfr 3.1.2.p11-1
/usr/lib/libmpg123.so is owned by mpg123 1.21.0-1
/usr/lib/libmpg123.so.0 is owned by mpg123 1.21.0-1
/usr/lib/libmpg123.so.0.40.3 is owned by mpg123 1.21.0-1
/usr/lib/libmspub-0.1.so is owned by libmspub 0.1.2-1
/usr/lib/libmspub-0.1.so.1 is owned by libmspub 0.1.2-1
/usr/lib/libmspub-0.1.so.1.0.2 is owned by libmspub 0.1.2-1
/usr/lib/libmtdev.so is owned by mtdev 1.1.5-1
/usr/lib/libmtdev.so.1 is owned by mtdev 1.1.5-1
/usr/lib/libmtdev.so.1.0.0 is owned by mtdev 1.1.5-1
/usr/lib/libmysqlclient.so is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient.so.18 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient.so.18.0.0 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient_r.so is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient_r.so.18 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlclient_r.so.18.0.0 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqld.so is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqld.so.18 is owned by libmariadbclient 10.0.15-1
/usr/lib/libmysqlservices.a is owned by libmariadbclient 10.0.15-1
/usr/lib/libncurses++.so is owned by ncurses 5.9-7
/usr/lib/libncurses.so is owned by ncurses 5.9-7
/usr/lib/libncurses.so.5 is owned by ncurses 5.9-7
/usr/lib/libncurses.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libncursesw.so is owned by ncurses 5.9-7
/usr/lib/libncursesw.so.5 is owned by ncurses 5.9-7
/usr/lib/libncursesw.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libndp.so is owned by libndp 1.3-1
/usr/lib/libndp.so.0 is owned by libndp 1.3-1
/usr/lib/libndp.so.0.0.1 is owned by libndp 1.3-1
/usr/lib/libndr-krb5pac.so is owned by smbclient 4.1.14-2
/usr/lib/libndr-krb5pac.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libndr-krb5pac.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libndr-nbt.so is owned by smbclient 4.1.14-2
/usr/lib/libndr-nbt.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libndr-nbt.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libndr-standard.so is owned by smbclient 4.1.14-2
/usr/lib/libndr-standard.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libndr-standard.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libndr.so is owned by smbclient 4.1.14-2
/usr/lib/libndr.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libndr.so.0.0.2 is owned by smbclient 4.1.14-2
/usr/lib/libneon.la is owned by neon 0.30.1-1
/usr/lib/libneon.so is owned by neon 0.30.1-1
/usr/lib/libneon.so.27 is owned by neon 0.30.1-1
/usr/lib/libneon.so.27.3.1 is owned by neon 0.30.1-1
/usr/lib/libnetapi.so is owned by smbclient 4.1.14-2
/usr/lib/libnetapi.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libnetlink.a is owned by iproute2 3.17.0-1
/usr/lib/libnettle.so is owned by nettle 2.7.1-1
/usr/lib/libnettle.so.4 is owned by nettle 2.7.1-1
/usr/lib/libnettle.so.4.7 is owned by nettle 2.7.1-1
/usr/lib/libnewt.so is owned by libnewt 0.52.17-2
/usr/lib/libnewt.so.0.52 is owned by libnewt 0.52.17-2
/usr/lib/libnewt.so.0.52.17 is owned by libnewt 0.52.17-2
/usr/lib/libnice.so is owned by libnice 0.1.7-1
/usr/lib/libnice.so.10 is owned by libnice 0.1.7-1
/usr/lib/libnice.so.10.4.1 is owned by libnice 0.1.7-1
/usr/lib/libnl/ is owned by libnl 3.2.25-1
/usr/lib/libnl-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-cli-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-cli-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-cli-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-genl-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-genl-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-genl-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-idiag-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-idiag-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-idiag-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-nf-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-nf-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-nf-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnl-route-3.so is owned by libnl 3.2.25-1
/usr/lib/libnl-route-3.so.200 is owned by libnl 3.2.25-1
/usr/lib/libnl-route-3.so.200.20.0 is owned by libnl 3.2.25-1
/usr/lib/libnm-glib-vpn.so is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib-vpn.so.1 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib-vpn.so.1.2.0 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib.so is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib.so.4 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-glib.so.4.8.0 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-util.so is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-util.so.2 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnm-util.so.2.6.0 is owned by libnm-glib 0.9.10.0-4
/usr/lib/libnoteshared.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libnoteshared.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libnoteshared.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libnotify.so is owned by libnotify 0.7.6-1
/usr/lib/libnotify.so.4 is owned by libnotify 0.7.6-1
/usr/lib/libnotify.so.4.0.0 is owned by libnotify 0.7.6-1
/usr/lib/libnpth.so is owned by npth 1.1-1
/usr/lib/libnpth.so.0 is owned by npth 1.1-1
/usr/lib/libnpth.so.0.0.4 is owned by npth 1.1-1
/usr/lib/libnsl-2.20.so is owned by glibc 2.20-6
/usr/lib/libnsl.so is owned by glibc 2.20-6
/usr/lib/libnsl.so.1 is owned by glibc 2.20-6
/usr/lib/libnspr4.so is owned by nspr 4.10.7-1
/usr/lib/libnss3.so is owned by nss 3.17.3-2
/usr/lib/libnss_compat-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_compat.so is owned by glibc 2.20-6
/usr/lib/libnss_compat.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_db-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_db.so is owned by glibc 2.20-6
/usr/lib/libnss_db.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_dns-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_dns.so is owned by glibc 2.20-6
/usr/lib/libnss_dns.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_files-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_files.so is owned by glibc 2.20-6
/usr/lib/libnss_files.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_hesiod-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_hesiod.so is owned by glibc 2.20-6
/usr/lib/libnss_hesiod.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_myhostname.so.2 is owned by systemd 218-1
/usr/lib/libnss_mymachines.so.2 is owned by systemd 218-1
/usr/lib/libnss_nis-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_nis.so is owned by glibc 2.20-6
/usr/lib/libnss_nis.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_nisplus-2.20.so is owned by glibc 2.20-6
/usr/lib/libnss_nisplus.so is owned by glibc 2.20-6
/usr/lib/libnss_nisplus.so.2 is owned by glibc 2.20-6
/usr/lib/libnss_resolve.so.2 is owned by systemd 218-1
/usr/lib/libnss_winbind.so is owned by smbclient 4.1.14-2
/usr/lib/libnss_winbind.so.2 is owned by smbclient 4.1.14-2
/usr/lib/libnss_wins.so is owned by smbclient 4.1.14-2
/usr/lib/libnss_wins.so.2 is owned by smbclient 4.1.14-2
/usr/lib/libnssckbi.so is owned by nss 3.17.3-2
/usr/lib/libnssdbm3.chk is owned by nss 3.17.3-2
/usr/lib/libnssdbm3.so is owned by nss 3.17.3-2
/usr/lib/libnsssysinit.so is owned by nss 3.17.3-2
/usr/lib/libnssutil3.so is owned by nss 3.17.3-2
/usr/lib/libnvcuvid.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvcuvid.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvcuvid.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-cfg.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-cfg.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-cfg.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-eglcore.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-eglcore.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-encode.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-encode.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-encode.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-fbc.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-fbc.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-fbc.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-glcore.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-glcore.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-glsi.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-glsi.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ifr.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ifr.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ifr.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ml.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ml.so.1 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-ml.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-tls.so is owned by nvidia-utils 343.36-1
/usr/lib/libnvidia-tls.so.343.36 is owned by nvidia-utils 343.36-1
/usr/lib/libobjc.so is owned by gcc-libs 4.9.2-2
/usr/lib/libobjc.so.4 is owned by gcc-libs 4.9.2-2
/usr/lib/libobjc.so.4.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libodfgen-0.1.so is owned by libodfgen 0.1.3-1
/usr/lib/libodfgen-0.1.so.1 is owned by libodfgen 0.1.3-1
/usr/lib/libodfgen-0.1.so.1.0.3 is owned by libodfgen 0.1.3-1
/usr/lib/libofa.so is owned by libofa 0.9.3-5
/usr/lib/libofa.so.0 is owned by libofa 0.9.3-5
/usr/lib/libofa.so.0.0.0 is owned by libofa 0.9.3-5
/usr/lib/libogg.so is owned by libogg 1.3.2-1
/usr/lib/libogg.so.0 is owned by libogg 1.3.2-1
/usr/lib/libogg.so.0.8.2 is owned by libogg 1.3.2-1
/usr/lib/liboggkate.so is owned by libkate 0.4.1-5
/usr/lib/liboggkate.so.1 is owned by libkate 0.4.1-5
/usr/lib/liboggkate.so.1.2.2 is owned by libkate 0.4.1-5
/usr/lib/libokularcore.so is owned by kdegraphics-okular 4.14.3-1
/usr/lib/libokularcore.so.5 is owned by kdegraphics-okular 4.14.3-1
/usr/lib/libokularcore.so.5.0.0 is owned by kdegraphics-okular 4.14.3-1
/usr/lib/libomxil-bellagio.so is owned by libomxil-bellagio 0.9.3-1
/usr/lib/libomxil-bellagio.so.0 is owned by libomxil-bellagio 0.9.3-1
/usr/lib/libomxil-bellagio.so.0.0.0 is owned by libomxil-bellagio 0.9.3-1
/usr/lib/libopcodes-2.25.so is owned by binutils 2.25-1
/usr/lib/libopcodes.a is owned by binutils 2.25-1
/usr/lib/libopencore-amrnb.so is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrnb.so.0 is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrnb.so.0.0.3 is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrwb.so is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrwb.so.0 is owned by opencore-amr 0.1.3-2
/usr/lib/libopencore-amrwb.so.0.0.3 is owned by opencore-amr 0.1.3-2
/usr/lib/libopenjpeg.so is owned by openjpeg 1.5.2-1
/usr/lib/libopenjpeg.so.1 is owned by openjpeg 1.5.2-1
/usr/lib/libopenjpeg.so.1.5.2 is owned by openjpeg 1.5.2-1
/usr/lib/libopus.so is owned by opus 1.1-1
/usr/lib/libopus.so.0 is owned by opus 1.1-1
/usr/lib/libopus.so.0.5.0 is owned by opus 1.1-1
/usr/lib/liborc-0.4.so is owned by orc 0.4.23-1
/usr/lib/liborc-0.4.so.0 is owned by orc 0.4.23-1
/usr/lib/liborc-0.4.so.0.23.0 is owned by orc 0.4.23-1
/usr/lib/liborc-test-0.4.so is owned by orc 0.4.23-1
/usr/lib/liborc-test-0.4.so.0 is owned by orc 0.4.23-1
/usr/lib/liborc-test-0.4.so.0.23.0 is owned by orc 0.4.23-1
/usr/lib/liboxygenstyle.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyle.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyle.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyleconfig.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyleconfig.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/liboxygenstyleconfig.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libp11-kit.so is owned by p11-kit 0.22.1-3
/usr/lib/libp11-kit.so.0 is owned by p11-kit 0.22.1-3
/usr/lib/libp11-kit.so.0.1.0 is owned by p11-kit 0.22.1-3
/usr/lib/libpam.so is owned by pam 1.1.8-5
/usr/lib/libpam.so.0 is owned by pam 1.1.8-5
/usr/lib/libpam.so.0.83.1 is owned by pam 1.1.8-5
/usr/lib/libpam_misc.so is owned by pam 1.1.8-5
/usr/lib/libpam_misc.so.0 is owned by pam 1.1.8-5
/usr/lib/libpam_misc.so.0.82.0 is owned by pam 1.1.8-5
/usr/lib/libpamc.so is owned by pam 1.1.8-5
/usr/lib/libpamc.so.0 is owned by pam 1.1.8-5
/usr/lib/libpamc.so.0.82.1 is owned by pam 1.1.8-5
/usr/lib/libpanel.so is owned by ncurses 5.9-7
/usr/lib/libpanel.so.5 is owned by ncurses 5.9-7
/usr/lib/libpanel.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libpanelw.so is owned by ncurses 5.9-7
/usr/lib/libpanelw.so.5 is owned by ncurses 5.9-7
/usr/lib/libpanelw.so.5.9 is owned by ncurses 5.9-7
/usr/lib/libpango-1.0.so is owned by pango 1.36.8-1
/usr/lib/libpango-1.0.so.0 is owned by pango 1.36.8-1
/usr/lib/libpango-1.0.so.0.3600.8 is owned by pango 1.36.8-1
/usr/lib/libpangocairo-1.0.so is owned by pango 1.36.8-1
/usr/lib/libpangocairo-1.0.so.0 is owned by pango 1.36.8-1
/usr/lib/libpangocairo-1.0.so.0.3600.8 is owned by pango 1.36.8-1
/usr/lib/libpangoft2-1.0.so is owned by pango 1.36.8-1
/usr/lib/libpangoft2-1.0.so.0 is owned by pango 1.36.8-1
/usr/lib/libpangoft2-1.0.so.0.3600.8 is owned by pango 1.36.8-1
/usr/lib/libpangoxft-1.0.so is owned by pango 1.36.8-1
/usr/lib/libpangoxft-1.0.so.0 is owned by pango 1.36.8-1
/usr/lib/libpangoxft-1.0.so.0.3600.8 is owned by pango 1.36.8-1
/usr/lib/libpaper.so is owned by libpaper 1.1.24-7
/usr/lib/libpaper.so.1 is owned by libpaper 1.1.24-7
/usr/lib/libpaper.so.1.1.2 is owned by libpaper 1.1.24-7
/usr/lib/libpcap.so is owned by libpcap 1.6.2-1
/usr/lib/libpcap.so.1 is owned by libpcap 1.6.2-1
/usr/lib/libpcap.so.1.6.2 is owned by libpcap 1.6.2-1
/usr/lib/libpci.so is owned by pciutils 3.3.0-1
/usr/lib/libpci.so.3 is owned by pciutils 3.3.0-1
/usr/lib/libpci.so.3.3.0 is owned by pciutils 3.3.0-1
/usr/lib/libpciaccess.so is owned by libpciaccess 0.13.2-2
/usr/lib/libpciaccess.so.0 is owned by libpciaccess 0.13.2-2
/usr/lib/libpciaccess.so.0.11.1 is owned by libpciaccess 0.13.2-2
/usr/lib/libpcprofile.so is owned by glibc 2.20-6
/usr/lib/libpcre.so is owned by pcre 8.36-2
/usr/lib/libpcre.so.1 is owned by pcre 8.36-2
/usr/lib/libpcre.so.1.2.4 is owned by pcre 8.36-2
/usr/lib/libpcre16.so is owned by pcre 8.36-2
/usr/lib/libpcre16.so.0 is owned by pcre 8.36-2
/usr/lib/libpcre16.so.0.2.4 is owned by pcre 8.36-2
/usr/lib/libpcre32.so is owned by pcre 8.36-2
/usr/lib/libpcre32.so.0 is owned by pcre 8.36-2
/usr/lib/libpcre32.so.0.0.4 is owned by pcre 8.36-2
/usr/lib/libpcrecpp.so is owned by pcre 8.36-2
/usr/lib/libpcrecpp.so.0 is owned by pcre 8.36-2
/usr/lib/libpcrecpp.so.0.0.1 is owned by pcre 8.36-2
/usr/lib/libpcreposix.so is owned by pcre 8.36-2
/usr/lib/libpcreposix.so.0 is owned by pcre 8.36-2
/usr/lib/libpcreposix.so.0.0.3 is owned by pcre 8.36-2
/usr/lib/libpdb.so is owned by smbclient 4.1.14-2
/usr/lib/libpdb.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libphonon.so is owned by phonon-qt4 4.8.3-1
/usr/lib/libphonon.so.4 is owned by phonon-qt4 4.8.3-1
/usr/lib/libphonon.so.4.8.3 is owned by phonon-qt4 4.8.3-1
/usr/lib/libphonon4qt5.so is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5.so.4 is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5.so.4.8.3 is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5experimental.so is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5experimental.so.4 is owned by phonon-qt5 4.8.3-1
/usr/lib/libphonon4qt5experimental.so.4.8.3 is owned by phonon-qt5 4.8.3-1
/usr/lib/libphononexperimental.so is owned by phonon-qt4 4.8.3-1
/usr/lib/libphononexperimental.so.4 is owned by phonon-qt4 4.8.3-1
/usr/lib/libphononexperimental.so.4.8.3 is owned by phonon-qt4 4.8.3-1
/usr/lib/libpimcommon.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libpimcommon.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libpimcommon.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libpipeline.so is owned by libpipeline 1.4.0-1
/usr/lib/libpipeline.so.1 is owned by libpipeline 1.4.0-1
/usr/lib/libpipeline.so.1.4.0 is owned by libpipeline 1.4.0-1
/usr/lib/libpixman-1.so is owned by pixman 0.32.6-1
/usr/lib/libpixman-1.so.0 is owned by pixman 0.32.6-1
/usr/lib/libpixman-1.so.0.32.6 is owned by pixman 0.32.6-1
/usr/lib/libplasma-geolocation-interface.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma-geolocation-interface.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma-geolocation-interface.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma.so is owned by kdelibs 4.14.3-2
/usr/lib/libplasma.so.3 is owned by kdelibs 4.14.3-2
/usr/lib/libplasma.so.3.0.0 is owned by kdelibs 4.14.3-2
/usr/lib/libplasma_applet-system-monitor.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma_applet-system-monitor.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma_applet-system-monitor.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasma_groupingcontainment.so is owned by kdeplasma-addons-containments 4.14.3-1
/usr/lib/libplasma_groupingcontainment.so.4 is owned by kdeplasma-addons-containments 4.14.3-1
/usr/lib/libplasma_groupingcontainment.so.4.14.3 is owned by kdeplasma-addons-containments 4.14.3-1
/usr/lib/libplasmaclock.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmaclock.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmaclock.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmacomicprovidercore.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmacomicprovidercore.so.1 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmacomicprovidercore.so.1.0.0 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmagenericshell.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmagenericshell.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmagenericshell.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libplasmanetworkmanagement-editor.so is owned by kdeplasma-applets-plasma-nm 0.9.3.5-1
/usr/lib/libplasmanetworkmanagement-internal.so is owned by kdeplasma-applets-plasma-nm 0.9.3.5-1
/usr/lib/libplasmapotdprovidercore.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmapotdprovidercore.so.1 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmapotdprovidercore.so.1.0.0 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmaweather.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmaweather.so.4 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplasmaweather.so.4.14.3 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/libplc4.so is owned by nspr 4.10.7-1
/usr/lib/libplds4.so is owned by nspr 4.10.7-1
/usr/lib/libplist++.so is owned by libplist 1.11-1
/usr/lib/libplist++.so.2 is owned by libplist 1.11-1
/usr/lib/libplist++.so.2.0.0 is owned by libplist 1.11-1
/usr/lib/libplist.so is owned by libplist 1.11-1
/usr/lib/libplist.so.2 is owned by libplist 1.11-1
/usr/lib/libplist.so.2.0.0 is owned by libplist 1.11-1
/usr/lib/libpng.so is owned by libpng 1.6.16-1
/usr/lib/libpng16.so is owned by libpng 1.6.16-1
/usr/lib/libpng16.so.16 is owned by libpng 1.6.16-1
/usr/lib/libpng16.so.16.16.0 is owned by libpng 1.6.16-1
/usr/lib/libpolkit-agent-1.so is owned by polkit 0.112-2
/usr/lib/libpolkit-agent-1.so.0 is owned by polkit 0.112-2
/usr/lib/libpolkit-agent-1.so.0.0.0 is owned by polkit 0.112-2
/usr/lib/libpolkit-gobject-1.so is owned by polkit 0.112-2
/usr/lib/libpolkit-gobject-1.so.0 is owned by polkit 0.112-2
/usr/lib/libpolkit-gobject-1.so.0.0.0 is owned by polkit 0.112-2
/usr/lib/libpolkit-qt-agent-1.so is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-agent-1.so.1 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-agent-1.so.1.112.0 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-core-1.so is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-core-1.so.1 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-core-1.so.1.112.0 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-gui-1.so is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-gui-1.so.1 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt-gui-1.so.1.112.0 is owned by polkit-qt4 0.112-2
/usr/lib/libpolkit-qt5-agent-1.so is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-agent-1.so.1 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-agent-1.so.1.112.0 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-core-1.so is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-core-1.so.1 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-core-1.so.1.112.0 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-gui-1.so is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-gui-1.so.1 is owned by polkit-qt5 0.112-2
/usr/lib/libpolkit-qt5-gui-1.so.1.112.0 is owned by polkit-qt5 0.112-2
/usr/lib/libpoppler-cpp.so is owned by poppler 0.29.0-1
/usr/lib/libpoppler-cpp.so.0 is owned by poppler 0.29.0-1
/usr/lib/libpoppler-cpp.so.0.2.0 is owned by poppler 0.29.0-1
/usr/lib/libpoppler-qt4.so is owned by poppler-qt4 0.29.0-1
/usr/lib/libpoppler-qt4.so.4 is owned by poppler-qt4 0.29.0-1
/usr/lib/libpoppler-qt4.so.4.5.0 is owned by poppler-qt4 0.29.0-1
/usr/lib/libpoppler.so is owned by poppler 0.29.0-1
/usr/lib/libpoppler.so.48 is owned by poppler 0.29.0-1
/usr/lib/libpoppler.so.48.0.0 is owned by poppler 0.29.0-1
/usr/lib/libpopt.so is owned by popt 1.16-7
/usr/lib/libpopt.so.0 is owned by popt 1.16-7
/usr/lib/libpopt.so.0.0.0 is owned by popt 1.16-7
/usr/lib/libpostproc.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libpostproc.so.53 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libpostproc.so.53.3.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libpowerdevilconfigcommonprivate.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilconfigcommonprivate.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilconfigcommonprivate.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilcore.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilcore.so.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilcore.so.0.1.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilui.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilui.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libpowerdevilui.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprison.so is owned by prison 1.1.1-1
/usr/lib/libprison.so.0 is owned by prison 1.1.1-1
/usr/lib/libprison.so.0.1.0 is owned by prison 1.1.1-1
/usr/lib/libprocesscore.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocesscore.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocesscore.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocessui.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocessui.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocessui.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libprocps.so is owned by procps-ng 3.3.10-1
/usr/lib/libprocps.so.4 is owned by procps-ng 3.3.10-1
/usr/lib/libprocps.so.4.0.0 is owned by procps-ng 3.3.10-1
/usr/lib/libproxy/ is owned by libproxy 0.4.11-4
/usr/lib/libproxy.so is owned by libproxy 0.4.11-4
/usr/lib/libproxy.so.1 is owned by libproxy 0.4.11-4
/usr/lib/libproxy.so.1.0.0 is owned by libproxy 0.4.11-4
/usr/lib/libpspell.so is owned by aspell 0.60.6.1-2
/usr/lib/libpspell.so.15 is owned by aspell 0.60.6.1-2
/usr/lib/libpspell.so.15.1.5 is owned by aspell 0.60.6.1-2
/usr/lib/libpth.so is owned by pth 2.0.7-5
/usr/lib/libpth.so.20 is owned by pth 2.0.7-5
/usr/lib/libpth.so.20.0.27 is owned by pth 2.0.7-5
/usr/lib/libpthread-2.20.so is owned by glibc 2.20-6
/usr/lib/libpthread.a is owned by glibc 2.20-6
/usr/lib/libpthread.so is owned by glibc 2.20-6
/usr/lib/libpthread.so.0 is owned by glibc 2.20-6
/usr/lib/libpthread_nonshared.a is owned by glibc 2.20-6
/usr/lib/libpulse-mainloop-glib.so is owned by libpulse 5.0-1
/usr/lib/libpulse-mainloop-glib.so.0 is owned by libpulse 5.0-1
/usr/lib/libpulse-mainloop-glib.so.0.0.5 is owned by libpulse 5.0-1
/usr/lib/libpulse-simple.so is owned by libpulse 5.0-1
/usr/lib/libpulse-simple.so.0 is owned by libpulse 5.0-1
/usr/lib/libpulse-simple.so.0.1.0 is owned by libpulse 5.0-1
/usr/lib/libpulse.so is owned by libpulse 5.0-1
/usr/lib/libpulse.so.0 is owned by libpulse 5.0-1
/usr/lib/libpulse.so.0.17.3 is owned by libpulse 5.0-1
/usr/lib/libpyldb-util.so is owned by ldb 1.1.18-1
/usr/lib/libpyldb-util.so.1 is owned by ldb 1.1.18-1
/usr/lib/libpyldb-util.so.1.1.18 is owned by ldb 1.1.18-1
/usr/lib/libpytalloc-util.so is owned by talloc 2.1.1-1
/usr/lib/libpytalloc-util.so.2 is owned by talloc 2.1.1-1
/usr/lib/libpytalloc-util.so.2.1.1 is owned by talloc 2.1.1-1
/usr/lib/libpython2.7.so is owned by python2 2.7.9-1
/usr/lib/libpython2.7.so.1.0 is owned by python2 2.7.9-1
/usr/lib/libpython3.4m.so is owned by python 3.4.2-1
/usr/lib/libpython3.4m.so.1.0 is owned by python 3.4.2-1
/usr/lib/libpython3.so is owned by python 3.4.2-1
/usr/lib/libqalculate.so is owned by libqalculate 0.9.7-4
/usr/lib/libqalculate.so.5 is owned by libqalculate 0.9.7-4
/usr/lib/libqalculate.so.5.0.0 is owned by libqalculate 0.9.7-4
/usr/lib/libqca.prl is owned by qca 2.0.3-5
/usr/lib/libqca.so is owned by qca 2.0.3-5
/usr/lib/libqca.so.2 is owned by qca 2.0.3-5
/usr/lib/libqca.so.2.0 is owned by qca 2.0.3-5
/usr/lib/libqca.so.2.0.3 is owned by qca 2.0.3-5
/usr/lib/libqgpgme.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libqgpgme.so.1 is owned by kdepimlibs 4.14.3-1
/usr/lib/libqgpgme.so.1.0.1 is owned by kdepimlibs 4.14.3-1
/usr/lib/libqimageblitz.so is owned by qimageblitz 0.0.6-4
/usr/lib/libqimageblitz.so.4 is owned by qimageblitz 0.0.6-4
/usr/lib/libqimageblitz.so.4.0.0 is owned by qimageblitz 0.0.6-4
/usr/lib/libqjson.so is owned by qjson 0.8.1-3
/usr/lib/libqjson.so.0 is owned by qjson 0.8.1-3
/usr/lib/libqjson.so.0.8.1 is owned by qjson 0.8.1-3
/usr/lib/libqmi-glib.so is owned by libqmi 1.10.4-1
/usr/lib/libqmi-glib.so.1 is owned by libqmi 1.10.4-1
/usr/lib/libqmi-glib.so.1.2.0 is owned by libqmi 1.10.4-1
/usr/lib/libqmobipocket.so is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/libqmobipocket.so.1 is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/libqmobipocket.so.1.0.0 is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/libqoauth.prl is owned by qoauth 1.0.1-5
/usr/lib/libqoauth.so is owned by qoauth 1.0.1-5
/usr/lib/libqoauth.so.1 is owned by qoauth 1.0.1-5
/usr/lib/libqoauth.so.1.0 is owned by qoauth 1.0.1-5
/usr/lib/libqoauth.so.1.0.1 is owned by qoauth 1.0.1-5
/usr/lib/libqrencode.so is owned by qrencode 3.4.4-1
/usr/lib/libqrencode.so.3 is owned by qrencode 3.4.4-1
/usr/lib/libqrencode.so.3.4.4 is owned by qrencode 3.4.4-1
/usr/lib/libquadmath.so is owned by gcc-libs 4.9.2-2
/usr/lib/libquadmath.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libquadmath.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libqzeitgeist.so is owned by libqzeitgeist 0.8.0-4
/usr/lib/libqzeitgeist.so.0.8.0 is owned by libqzeitgeist 0.8.0-4
/usr/lib/libqzeitgeist.so.1 is owned by libqzeitgeist 0.8.0-4
/usr/lib/libraptor2.so is owned by raptor 2.0.15-1
/usr/lib/libraptor2.so.0 is owned by raptor 2.0.15-1
/usr/lib/libraptor2.so.0.0.0 is owned by raptor 2.0.15-1
/usr/lib/librasqal.so is owned by rasqal 1:0.9.32-1
/usr/lib/librasqal.so.3 is owned by rasqal 1:0.9.32-1
/usr/lib/librasqal.so.3.0.0 is owned by rasqal 1:0.9.32-1
/usr/lib/libraw.so is owned by libraw 0.16.0-3
/usr/lib/libraw.so.10 is owned by libraw 0.16.0-3
/usr/lib/libraw.so.10.0.0 is owned by libraw 0.16.0-3
/usr/lib/libraw1394.so is owned by libraw1394 2.1.0-2
/usr/lib/libraw1394.so.11 is owned by libraw1394 2.1.0-2
/usr/lib/libraw1394.so.11.1.0 is owned by libraw1394 2.1.0-2
/usr/lib/libraw_r.so is owned by libraw 0.16.0-3
/usr/lib/libraw_r.so.10 is owned by libraw 0.16.0-3
/usr/lib/libraw_r.so.10.0.0 is owned by libraw 0.16.0-3
/usr/lib/librdf.so is owned by redland 1:1.0.17-2
/usr/lib/librdf.so.0 is owned by redland 1:1.0.17-2
/usr/lib/librdf.so.0.0.0 is owned by redland 1:1.0.17-2
/usr/lib/libreadline.so is owned by readline 6.3.006-1
/usr/lib/libreadline.so.6 is owned by readline 6.3.006-1
/usr/lib/libreadline.so.6.3 is owned by readline 6.3.006-1
/usr/lib/librecode.so is owned by recode 3.6-8
/usr/lib/librecode.so.0 is owned by recode 3.6-8
/usr/lib/librecode.so.0.0.0 is owned by recode 3.6-8
/usr/lib/libregistry.so is owned by smbclient 4.1.14-2
/usr/lib/libregistry.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libregistry.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libreoffice/ is owned by libreoffice-fresh 4.3.5-1
/usr/lib/libresolv-2.20.so is owned by glibc 2.20-6
/usr/lib/libresolv.so is owned by glibc 2.20-6
/usr/lib/libresolv.so.2 is owned by glibc 2.20-6
/usr/lib/librest-0.7.so is owned by rest 0.7.92-1
/usr/lib/librest-0.7.so.0 is owned by rest 0.7.92-1
/usr/lib/librest-0.7.so.0.0.0 is owned by rest 0.7.92-1
/usr/lib/librest-extras-0.7.so is owned by rest 0.7.92-1
/usr/lib/librest-extras-0.7.so.0 is owned by rest 0.7.92-1
/usr/lib/librest-extras-0.7.so.0.0.0 is owned by rest 0.7.92-1
/usr/lib/librevenge-0.0.so is owned by librevenge 0.0.2-1
/usr/lib/librevenge-0.0.so.0 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-0.0.so.0.0.2 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-generators-0.0.so is owned by librevenge 0.0.2-1
/usr/lib/librevenge-generators-0.0.so.0 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-generators-0.0.so.0.0.2 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-stream-0.0.so is owned by librevenge 0.0.2-1
/usr/lib/librevenge-stream-0.0.so.0 is owned by librevenge 0.0.2-1
/usr/lib/librevenge-stream-0.0.so.0.0.2 is owned by librevenge 0.0.2-1
/usr/lib/librpcsvc.a is owned by glibc 2.20-6
/usr/lib/librrfaker.so is owned by virtualgl 2.3.3-1
/usr/lib/librt-2.20.so is owned by glibc 2.20-6
/usr/lib/librt.so is owned by glibc 2.20-6
/usr/lib/librt.so.1 is owned by glibc 2.20-6
/usr/lib/librtm.so is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/librtm.so.4 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/librtm.so.4.14.3 is owned by kdeplasma-addons-libs 4.14.3-1
/usr/lib/librtmp.so is owned by rtmpdump 20140918-2
/usr/lib/librtmp.so.1 is owned by rtmpdump 20140918-2
/usr/lib/libsamba-credentials.so is owned by smbclient 4.1.14-2
/usr/lib/libsamba-credentials.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-credentials.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-hostconfig.so is owned by smbclient 4.1.14-2
/usr/lib/libsamba-hostconfig.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-hostconfig.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-policy.so is owned by smbclient 4.1.14-2
/usr/lib/libsamba-policy.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-policy.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-util.so is owned by smbclient 4.1.14-2
/usr/lib/libsamba-util.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamba-util.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamdb.so is owned by smbclient 4.1.14-2
/usr/lib/libsamdb.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsamdb.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsamplerate.so is owned by libsamplerate 0.1.8-3
/usr/lib/libsamplerate.so.0 is owned by libsamplerate 0.1.8-3
/usr/lib/libsamplerate.so.0.1.8 is owned by libsamplerate 0.1.8-3
/usr/lib/libsanitizer.spec is owned by gcc 4.9.2-2
/usr/lib/libsasl2.so is owned by libsasl 2.1.26-7
/usr/lib/libsasl2.so.3 is owned by libsasl 2.1.26-7
/usr/lib/libsasl2.so.3.0.0 is owned by libsasl 2.1.26-7
/usr/lib/libschroedinger-1.0.so is owned by schroedinger 1.0.11-2
/usr/lib/libschroedinger-1.0.so.0 is owned by schroedinger 1.0.11-2
/usr/lib/libschroedinger-1.0.so.0.11.0 is owned by schroedinger 1.0.11-2
/usr/lib/libsearchclient.so is owned by strigi 0.7.8-5
/usr/lib/libsearchclient.so.0 is owned by strigi 0.7.8-5
/usr/lib/libsearchclient.so.0.7.8 is owned by strigi 0.7.8-5
/usr/lib/libseccomp.so is owned by libseccomp 2.1.1-1
/usr/lib/libseccomp.so.2 is owned by libseccomp 2.1.1-1
/usr/lib/libseccomp.so.2.1.1 is owned by libseccomp 2.1.1-1
/usr/lib/libsendlater.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libsendlater.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libsendlater.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libsensors.so is owned by lm_sensors 3.3.5-1
/usr/lib/libsensors.so.4 is owned by lm_sensors 3.3.5-1
/usr/lib/libsensors.so.4.3.2 is owned by lm_sensors 3.3.5-1
/usr/lib/libshout.so is owned by libshout 1:2.3.1-2
/usr/lib/libshout.so.3 is owned by libshout 1:2.3.1-2
/usr/lib/libshout.so.3.2.0 is owned by libshout 1:2.3.1-2
/usr/lib/libsignon-extension.so is owned by signon-qt4 8.57-1
/usr/lib/libsignon-extension.so.1 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-extension.so.1.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-extension.so.1.0.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins-common.so is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins-common.so.1 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins-common.so.1.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins-common.so.1.0.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins.so is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins.so.1 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins.so.1.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-plugins.so.1.0.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-qt.so is owned by signon-qt4 8.57-1
/usr/lib/libsignon-qt.so.1 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-qt.so.1.0 is owned by signon-qt4 8.57-1
/usr/lib/libsignon-qt.so.1.0.0 is owned by signon-qt4 8.57-1
/usr/lib/libslang.so is owned by slang 2.2.4-3
/usr/lib/libslang.so.2 is owned by slang 2.2.4-3
/usr/lib/libslang.so.2.2.4 is owned by slang 2.2.4-3
/usr/lib/libsmartcols.so is owned by libutil-linux 2.25.2-1
/usr/lib/libsmartcols.so.1 is owned by libutil-linux 2.25.2-1
/usr/lib/libsmartcols.so.1.1.0 is owned by libutil-linux 2.25.2-1
/usr/lib/libsmbclient-raw.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient-raw.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient-raw.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmbclient.so.0.2.1 is owned by smbclient 4.1.14-2
/usr/lib/libsmbconf.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbconf.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmbldap.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbldap.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmbsharemodes.so is owned by smbclient 4.1.14-2
/usr/lib/libsmbsharemodes.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libsmime3.so is owned by nss 3.17.3-2
/usr/lib/libsndfile.so is owned by libsndfile 1.0.25-3
/usr/lib/libsndfile.so.1 is owned by libsndfile 1.0.25-3
/usr/lib/libsndfile.so.1.0.25 is owned by libsndfile 1.0.25-3
/usr/lib/libsoftokn3.chk is owned by nss 3.17.3-2
/usr/lib/libsoftokn3.so is owned by nss 3.17.3-2
/usr/lib/libsolid.so is owned by kdelibs 4.14.3-2
/usr/lib/libsolid.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libsolid.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libsoup-2.4.so is owned by libsoup 2.48.1-1
/usr/lib/libsoup-2.4.so.1 is owned by libsoup 2.48.1-1
/usr/lib/libsoup-2.4.so.1.7.0 is owned by libsoup 2.48.1-1
/usr/lib/libsoup-gnome-2.4.so is owned by libsoup 2.48.1-1
/usr/lib/libsoup-gnome-2.4.so.1 is owned by libsoup 2.48.1-1
/usr/lib/libsoup-gnome-2.4.so.1.7.0 is owned by libsoup 2.48.1-1
/usr/lib/libspectre.so is owned by libspectre 0.2.7-2
/usr/lib/libspectre.so.1 is owned by libspectre 0.2.7-2
/usr/lib/libspectre.so.1.1.7 is owned by libspectre 0.2.7-2
/usr/lib/libspeechd.so is owned by speech-dispatcher 0.8.1-1
/usr/lib/libspeechd.so.2 is owned by speech-dispatcher 0.8.1-1
/usr/lib/libspeechd.so.2.4.0 is owned by speech-dispatcher 0.8.1-1
/usr/lib/libspeex.so is owned by speex 1.2rc1-4
/usr/lib/libspeex.so.1 is owned by speex 1.2rc1-4
/usr/lib/libspeex.so.1.5.0 is owned by speex 1.2rc1-4
/usr/lib/libspeexdsp.so is owned by speex 1.2rc1-4
/usr/lib/libspeexdsp.so.1 is owned by speex 1.2rc1-4
/usr/lib/libspeexdsp.so.1.5.0 is owned by speex 1.2rc1-4
/usr/lib/libsqlite3.so is owned by sqlite 3.8.7.4-1
/usr/lib/libsqlite3.so.0 is owned by sqlite 3.8.7.4-1
/usr/lib/libsqlite3.so.0.8.6 is owned by sqlite 3.8.7.4-1
/usr/lib/libss.so is owned by e2fsprogs 1.42.12-1
/usr/lib/libss.so.2 is owned by e2fsprogs 1.42.12-1
/usr/lib/libss.so.2.0 is owned by e2fsprogs 1.42.12-1
/usr/lib/libssh.so is owned by libssh 0.6.3-1
/usr/lib/libssh.so.4 is owned by libssh 0.6.3-1
/usr/lib/libssh.so.4.4.1 is owned by libssh 0.6.3-1
/usr/lib/libssh2.so is owned by libssh2 1.4.3-2
/usr/lib/libssh2.so.1 is owned by libssh2 1.4.3-2
/usr/lib/libssh2.so.1.0.1 is owned by libssh2 1.4.3-2
/usr/lib/libssh_threads.so is owned by libssh 0.6.3-1
/usr/lib/libssh_threads.so.4 is owned by libssh 0.6.3-1
/usr/lib/libssh_threads.so.4.4.1 is owned by libssh 0.6.3-1
/usr/lib/libssl.so is owned by openssl 1.0.1.j-1
/usr/lib/libssl.so.1.0.0 is owned by openssl 1.0.1.j-1
/usr/lib/libssl3.so is owned by nss 3.17.3-2
/usr/lib/libstartup-notification-1.so is owned by startup-notification 0.12-4
/usr/lib/libstartup-notification-1.so.0 is owned by startup-notification 0.12-4
/usr/lib/libstartup-notification-1.so.0.0.0 is owned by startup-notification 0.12-4
/usr/lib/libstdc++.a is owned by gcc 4.9.2-2
/usr/lib/libstdc++.so is owned by gcc-libs 4.9.2-2
/usr/lib/libstdc++.so.6 is owned by gcc-libs 4.9.2-2
/usr/lib/libstdc++.so.6.0.20 is owned by gcc-libs 4.9.2-2
/usr/lib/libstreamanalyzer.so is owned by strigi 0.7.8-5
/usr/lib/libstreamanalyzer.so.0 is owned by strigi 0.7.8-5
/usr/lib/libstreamanalyzer.so.0.7.8 is owned by strigi 0.7.8-5
/usr/lib/libstreams.so is owned by strigi 0.7.8-5
/usr/lib/libstreams.so.0 is owned by strigi 0.7.8-5
/usr/lib/libstreams.so.0.7.8 is owned by strigi 0.7.8-5
/usr/lib/libstrigihtmlgui.so is owned by strigi 0.7.8-5
/usr/lib/libstrigihtmlgui.so.0 is owned by strigi 0.7.8-5
/usr/lib/libstrigihtmlgui.so.0.7.8 is owned by strigi 0.7.8-5
/usr/lib/libsupc++.a is owned by gcc 4.9.2-2
/usr/lib/libswresample.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswresample.so.1 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswresample.so.1.1.100 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswscale.so is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswscale.so.3 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libswscale.so.3.1.101 is owned by ffmpeg 1:2.5.2-2
/usr/lib/libsyndication.so is owned by kdepimlibs 4.14.3-1
/usr/lib/libsyndication.so.4 is owned by kdepimlibs 4.14.3-1
/usr/lib/libsyndication.so.4.14.3 is owned by kdepimlibs 4.14.3-1
/usr/lib/libsysfs.so is owned by sysfsutils 2.1.0-9
/usr/lib/libsysfs.so.2 is owned by sysfsutils 2.1.0-9
/usr/lib/libsysfs.so.2.0.1 is owned by sysfsutils 2.1.0-9
/usr/lib/libsystemd-daemon.so is owned by libsystemd 218-1
/usr/lib/libsystemd-daemon.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd-daemon.so.0.0.12 is owned by libsystemd 218-1
/usr/lib/libsystemd-id128.so is owned by libsystemd 218-1
/usr/lib/libsystemd-id128.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd-id128.so.0.0.28 is owned by libsystemd 218-1
/usr/lib/libsystemd-journal.so is owned by libsystemd 218-1
/usr/lib/libsystemd-journal.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd-journal.so.0.11.5 is owned by libsystemd 218-1
/usr/lib/libsystemd-login.so is owned by libsystemd 218-1
/usr/lib/libsystemd-login.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd-login.so.0.9.3 is owned by libsystemd 218-1
/usr/lib/libsystemd.so is owned by libsystemd 218-1
/usr/lib/libsystemd.so.0 is owned by libsystemd 218-1
/usr/lib/libsystemd.so.0.5.1 is owned by libsystemd 218-1
/usr/lib/libsystemsettingsview.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libsystemsettingsview.so.2 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libtag-extras.so is owned by taglib-extras 1.0.1-3
/usr/lib/libtag-extras.so.1 is owned by taglib-extras 1.0.1-3
/usr/lib/libtag-extras.so.1.0.0 is owned by taglib-extras 1.0.1-3
/usr/lib/libtag.so is owned by taglib 1.9.1-1
/usr/lib/libtag.so.1 is owned by taglib 1.9.1-1
/usr/lib/libtag.so.1.14.0 is owned by taglib 1.9.1-1
/usr/lib/libtag_c.so is owned by taglib 1.9.1-1
/usr/lib/libtag_c.so.0 is owned by taglib 1.9.1-1
/usr/lib/libtag_c.so.0.0.0 is owned by taglib 1.9.1-1
/usr/lib/libtalloc-compat1-2.1.1.so is owned by talloc 2.1.1-1
/usr/lib/libtalloc.so is owned by talloc 2.1.1-1
/usr/lib/libtalloc.so.1 is owned by talloc 2.1.1-1
/usr/lib/libtalloc.so.2 is owned by talloc 2.1.1-1
/usr/lib/libtalloc.so.2.1.1 is owned by talloc 2.1.1-1
/usr/lib/libtar.so is owned by libtar 1.2.20-2
/usr/lib/libtar.so.0 is owned by libtar 1.2.20-2
/usr/lib/libtar.so.0.0.0 is owned by libtar 1.2.20-2
/usr/lib/libtaskmanager.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libtaskmanager.so.4 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libtaskmanager.so.4.14.3 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libtasn1.so is owned by libtasn1 4.2-1
/usr/lib/libtasn1.so.6 is owned by libtasn1 4.2-1
/usr/lib/libtasn1.so.6.3.2 is owned by libtasn1 4.2-1
/usr/lib/libtdb.so is owned by tdb 1.3.2-1
/usr/lib/libtdb.so.1 is owned by tdb 1.3.2-1
/usr/lib/libtdb.so.1.3.2 is owned by tdb 1.3.2-1
/usr/lib/libteam.so is owned by libteam 1.14-1
/usr/lib/libteam.so.5 is owned by libteam 1.14-1
/usr/lib/libteam.so.5.2.0 is owned by libteam 1.14-1
/usr/lib/libteamdctl.so is owned by libteam 1.14-1
/usr/lib/libteamdctl.so.0 is owned by libteam 1.14-1
/usr/lib/libteamdctl.so.0.1.2 is owned by libteam 1.14-1
/usr/lib/libtelepathy-farstream.so is owned by telepathy-farstream 0.6.2-1
/usr/lib/libtelepathy-farstream.so.3 is owned by telepathy-farstream 0.6.2-1
/usr/lib/libtelepathy-farstream.so.3.0.1 is owned by telepathy-farstream 0.6.2-1
/usr/lib/libtelepathy-glib.so is owned by telepathy-glib 0.24.0-1
/usr/lib/libtelepathy-glib.so.0 is owned by telepathy-glib 0.24.0-1
/usr/lib/libtelepathy-glib.so.0.84.1 is owned by telepathy-glib 0.24.0-1
/usr/lib/libtelepathy-qt4-farstream.so is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4-farstream.so.2 is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4-farstream.so.2.0.9.5 is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4-service.a is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4.so is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4.so.2 is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtelepathy-qt4.so.2.0.9.5 is owned by telepathy-qt4 0.9.5-2
/usr/lib/libtemplateparser.so is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libtemplateparser.so.4 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libtemplateparser.so.4.14.3 is owned by kdepim-libkdepim 4.14.3-2
/usr/lib/libtevent-util.so is owned by smbclient 4.1.14-2
/usr/lib/libtevent-util.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libtevent-util.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libtevent.so is owned by tevent 0.9.22-1
/usr/lib/libtevent.so.0 is owned by tevent 0.9.22-1
/usr/lib/libtevent.so.0.9.22 is owned by tevent 0.9.22-1
/usr/lib/libthai.so is owned by libthai 0.1.19-1
/usr/lib/libthai.so.0 is owned by libthai 0.1.19-1
/usr/lib/libthai.so.0.2.0 is owned by libthai 0.1.19-1
/usr/lib/libtheora.so is owned by libtheora 1.1.1-3
/usr/lib/libtheora.so.0 is owned by libtheora 1.1.1-3
/usr/lib/libtheora.so.0.3.10 is owned by libtheora 1.1.1-3
/usr/lib/libtheoradec.so is owned by libtheora 1.1.1-3
/usr/lib/libtheoradec.so.1 is owned by libtheora 1.1.1-3
/usr/lib/libtheoradec.so.1.1.4 is owned by libtheora 1.1.1-3
/usr/lib/libtheoraenc.so is owned by libtheora 1.1.1-3
/usr/lib/libtheoraenc.so.1 is owned by libtheora 1.1.1-3
/usr/lib/libtheoraenc.so.1.1.2 is owned by libtheora 1.1.1-3
/usr/lib/libthread_db-1.0.so is owned by glibc 2.20-6
/usr/lib/libthread_db.so is owned by glibc 2.20-6
/usr/lib/libthread_db.so.1 is owned by glibc 2.20-6
/usr/lib/libthreadutil.so is owned by libupnp 1.6.19-1
/usr/lib/libthreadutil.so.6 is owned by libupnp 1.6.19-1
/usr/lib/libthreadutil.so.6.0.4 is owned by libupnp 1.6.19-1
/usr/lib/libthreadweaver.so is owned by kdelibs 4.14.3-2
/usr/lib/libthreadweaver.so.4 is owned by kdelibs 4.14.3-2
/usr/lib/libthreadweaver.so.4.14.3 is owned by kdelibs 4.14.3-2
/usr/lib/libtidy-0.99.so.0 is owned by tidyhtml 1.46-3
/usr/lib/libtidy-0.99.so.0.0.0 is owned by tidyhtml 1.46-3
/usr/lib/libtidy.so is owned by tidyhtml 1.46-3
/usr/lib/libtiff.so is owned by libtiff 4.0.3-5
/usr/lib/libtiff.so.5 is owned by libtiff 4.0.3-5
/usr/lib/libtiff.so.5.2.0 is owned by libtiff 4.0.3-5
/usr/lib/libtiffxx.so is owned by libtiff 4.0.3-5
/usr/lib/libtiffxx.so.5 is owned by libtiff 4.0.3-5
/usr/lib/libtiffxx.so.5.2.0 is owned by libtiff 4.0.3-5
/usr/lib/libtiger.so is owned by libtiger 0.3.4-4
/usr/lib/libtiger.so.5 is owned by libtiger 0.3.4-4
/usr/lib/libtiger.so.5.0.2 is owned by libtiger 0.3.4-4
/usr/lib/libtirpc.so is owned by libtirpc 0.2.5-1
/usr/lib/libtirpc.so.1 is owned by libtirpc 0.2.5-1
/usr/lib/libtirpc.so.1.0.10 is owned by libtirpc 0.2.5-1
/usr/lib/libtorture.so is owned by smbclient 4.1.14-2
/usr/lib/libtorture.so.0 is owned by smbclient 4.1.14-2
/usr/lib/libtorture.so.0.0.1 is owned by smbclient 4.1.14-2
/usr/lib/libtsan.so is owned by gcc-libs 4.9.2-2
/usr/lib/libtsan.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libtsan.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libturbojpeg.so is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libturbojpeg.so.0 is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libturbojpeg.so.0.0.0 is owned by libjpeg-turbo 1.3.1-3
/usr/lib/libtxc_dxtn.so is owned by libtxc_dxtn 1.0.1-5
/usr/lib/libubsan.so is owned by gcc-libs 4.9.2-2
/usr/lib/libubsan.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libubsan.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libudev.so is owned by libsystemd 218-1
/usr/lib/libudev.so.1 is owned by libsystemd 218-1
/usr/lib/libudev.so.1.6.2 is owned by libsystemd 218-1
/usr/lib/libudf.so is owned by libcdio 0.93-1
/usr/lib/libudf.so.0 is owned by libcdio 0.93-1
/usr/lib/libudf.so.0.0.0 is owned by libcdio 0.93-1
/usr/lib/libudisks2.so is owned by udisks2 2.1.3-1
/usr/lib/libudisks2.so.0 is owned by udisks2 2.1.3-1
/usr/lib/libudisks2.so.0.0.0 is owned by udisks2 2.1.3-1
/usr/lib/libunistring.so is owned by libunistring 0.9.4-1
/usr/lib/libunistring.so.2 is owned by libunistring 0.9.4-1
/usr/lib/libunistring.so.2.0.0 is owned by libunistring 0.9.4-1
/usr/lib/libupnp.so is owned by libupnp 1.6.19-1
/usr/lib/libupnp.so.6 is owned by libupnp 1.6.19-1
/usr/lib/libupnp.so.6.3.3 is owned by libupnp 1.6.19-1
/usr/lib/libupower-glib.so is owned by upower 0.99.2-1
/usr/lib/libupower-glib.so.3 is owned by upower 0.99.2-1
/usr/lib/libupower-glib.so.3.0.1 is owned by upower 0.99.2-1
/usr/lib/libusb-0.1.so.4 is owned by libusb-compat 0.1.5-1
/usr/lib/libusb-0.1.so.4.4.4 is owned by libusb-compat 0.1.5-1
/usr/lib/libusb-1.0.so is owned by libusb 1.0.19-1
/usr/lib/libusb-1.0.so.0 is owned by libusb 1.0.19-1
/usr/lib/libusb-1.0.so.0.1.0 is owned by libusb 1.0.19-1
/usr/lib/libusb.so is owned by libusb-compat 0.1.5-1
/usr/lib/libusbmuxd.so is owned by libusbmuxd 1.0.9-1
/usr/lib/libusbmuxd.so.2 is owned by libusbmuxd 1.0.9-1
/usr/lib/libusbmuxd.so.2.1.0 is owned by libusbmuxd 1.0.9-1
/usr/lib/libutempter.so is owned by libutempter 1.1.6-2
/usr/lib/libutempter.so.0 is owned by libutempter 1.1.6-2
/usr/lib/libutempter.so.1.1.6 is owned by libutempter 1.1.6-2
/usr/lib/libutil-2.20.so is owned by glibc 2.20-6
/usr/lib/libutil.so is owned by glibc 2.20-6
/usr/lib/libutil.so.1 is owned by glibc 2.20-6
/usr/lib/libuuid.so is owned by libutil-linux 2.25.2-1
/usr/lib/libuuid.so.1 is owned by libutil-linux 2.25.2-1
/usr/lib/libuuid.so.1.3.0 is owned by libutil-linux 2.25.2-1
/usr/lib/libv4l/ is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l1.so is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l1.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l1.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2.so is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2rds.so is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2rds.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4l2rds.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4lconvert.so is owned by v4l-utils 1.6.0-1
/usr/lib/libv4lconvert.so.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libv4lconvert.so.0.0.0 is owned by v4l-utils 1.6.0-1
/usr/lib/libva-drm.so is owned by libva 1.5.0-1
/usr/lib/libva-drm.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-drm.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-egl.so is owned by libva 1.5.0-1
/usr/lib/libva-egl.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-egl.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-glx.so is owned by libva 1.5.0-1
/usr/lib/libva-glx.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-glx.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-tpi.so is owned by libva 1.5.0-1
/usr/lib/libva-tpi.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-tpi.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-wayland.so is owned by libva 1.5.0-1
/usr/lib/libva-wayland.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-wayland.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva-x11.so is owned by libva 1.5.0-1
/usr/lib/libva-x11.so.1 is owned by libva 1.5.0-1
/usr/lib/libva-x11.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libva.so is owned by libva 1.5.0-1
/usr/lib/libva.so.1 is owned by libva 1.5.0-1
/usr/lib/libva.so.1.3700.0 is owned by libva 1.5.0-1
/usr/lib/libvdpau.so is owned by libvdpau 0.8-1
/usr/lib/libvdpau.so.1 is owned by libvdpau 0.8-1
/usr/lib/libvdpau.so.1.0.0 is owned by libvdpau 0.8-1
/usr/lib/libverto.so is owned by krb5 1.13-1
/usr/lib/libverto.so.0 is owned by krb5 1.13-1
/usr/lib/libverto.so.0.0 is owned by krb5 1.13-1
/usr/lib/libvisio-0.1.so is owned by libvisio 0.1.1-1
/usr/lib/libvisio-0.1.so.1 is owned by libvisio 0.1.1-1
/usr/lib/libvisio-0.1.so.1.0.1 is owned by libvisio 0.1.1-1
/usr/lib/libvisual-0.4.so is owned by libvisual 0.4.0-5
/usr/lib/libvisual-0.4.so.0 is owned by libvisual 0.4.0-5
/usr/lib/libvisual-0.4.so.0.0.0 is owned by libvisual 0.4.0-5
/usr/lib/libvlc.so is owned by vlc 2.1.5-5
/usr/lib/libvlc.so.5 is owned by vlc 2.1.5-5
/usr/lib/libvlc.so.5.4.0 is owned by vlc 2.1.5-5
/usr/lib/libvlccore.so is owned by vlc 2.1.5-5
/usr/lib/libvlccore.so.7 is owned by vlc 2.1.5-5
/usr/lib/libvlccore.so.7.0.0 is owned by vlc 2.1.5-5
/usr/lib/libvorbis.so is owned by libvorbis 1.3.4-1
/usr/lib/libvorbis.so.0 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbis.so.0.4.7 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisenc.so is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisenc.so.2 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisenc.so.2.0.10 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisfile.so is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisfile.so.3 is owned by libvorbis 1.3.4-1
/usr/lib/libvorbisfile.so.3.3.6 is owned by libvorbis 1.3.4-1
/usr/lib/libvpx.so is owned by libvpx 1.3.0-1
/usr/lib/libvpx.so.1 is owned by libvpx 1.3.0-1
/usr/lib/libvpx.so.1.3 is owned by libvpx 1.3.0-1
/usr/lib/libvpx.so.1.3.0 is owned by libvpx 1.3.0-1
/usr/lib/libvtv.so is owned by gcc-libs 4.9.2-2
/usr/lib/libvtv.so.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libvtv.so.0.0.0 is owned by gcc-libs 4.9.2-2
/usr/lib/libwayland-client.so is owned by wayland 1.6.0-1
/usr/lib/libwayland-client.so.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-client.so.0.3.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-cursor.so is owned by wayland 1.6.0-1
/usr/lib/libwayland-cursor.so.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-cursor.so.0.0.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-egl.so is owned by mesa 10.4.1-1
/usr/lib/libwayland-egl.so.1 is owned by mesa 10.4.1-1
/usr/lib/libwayland-egl.so.1.0.0 is owned by mesa 10.4.1-1
/usr/lib/libwayland-server.so is owned by wayland 1.6.0-1
/usr/lib/libwayland-server.so.0 is owned by wayland 1.6.0-1
/usr/lib/libwayland-server.so.0.1.0 is owned by wayland 1.6.0-1
/usr/lib/libwbclient.so is owned by libwbclient 4.1.14-2
/usr/lib/libwbclient.so.0 is owned by libwbclient 4.1.14-2
/usr/lib/libwbclient.so.0.11 is owned by libwbclient 4.1.14-2
/usr/lib/libweather_ion.so is owned by kdebase-workspace 4.11.14-1
/usr/lib/libweather_ion.so.6 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libweather_ion.so.6.0.0 is owned by kdebase-workspace 4.11.14-1
/usr/lib/libwebp.so is owned by libwebp 0.4.2-1
/usr/lib/libwebp.so.5 is owned by libwebp 0.4.2-1
/usr/lib/libwebp.so.5.0.2 is owned by libwebp 0.4.2-1
/usr/lib/libwebpdecoder.so is owned by libwebp 0.4.2-1
/usr/lib/libwebpdecoder.so.1 is owned by libwebp 0.4.2-1
/usr/lib/libwebpdecoder.so.1.0.2 is owned by libwebp 0.4.2-1
/usr/lib/libwebpdemux.so is owned by libwebp 0.4.2-1
/usr/lib/libwebpdemux.so.1 is owned by libwebp 0.4.2-1
/usr/lib/libwebpdemux.so.1.0.2 is owned by libwebp 0.4.2-1
/usr/lib/libwebpmux.so is owned by libwebp 0.4.2-1
/usr/lib/libwebpmux.so.1 is owned by libwebp 0.4.2-1
/usr/lib/libwebpmux.so.1.0.2 is owned by libwebp 0.4.2-1
/usr/lib/libwpd-0.10.so is owned by libwpd 0.10.0-1
/usr/lib/libwpd-0.10.so.10 is owned by libwpd 0.10.0-1
/usr/lib/libwpd-0.10.so.10.0.0 is owned by libwpd 0.10.0-1
/usr/lib/libwpg-0.3.so is owned by libwpg 0.3.0-1
/usr/lib/libwpg-0.3.so.3 is owned by libwpg 0.3.0-1
/usr/lib/libwpg-0.3.so.3.0.0 is owned by libwpg 0.3.0-1
/usr/lib/libwps-0.3.so is owned by libwps 0.3.1-1
/usr/lib/libwps-0.3.so.3 is owned by libwps 0.3.1-1
/usr/lib/libwps-0.3.so.3.0.1 is owned by libwps 0.3.1-1
/usr/lib/libx264.so is owned by libx264 1:142.20140826-2
/usr/lib/libx264.so.142 is owned by libx264 1:142.20140826-2
/usr/lib/libx265.so is owned by x265 1.4-1
/usr/lib/libx265.so.35 is owned by x265 1.4-1
/usr/lib/libxapian.la is owned by xapian-core 1:1.2.19-1
/usr/lib/libxapian.so is owned by xapian-core 1:1.2.19-1
/usr/lib/libxapian.so.22 is owned by xapian-core 1:1.2.19-1
/usr/lib/libxapian.so.22.6.6 is owned by xapian-core 1:1.2.19-1
/usr/lib/libxatracker.so is owned by mesa 10.4.1-1
/usr/lib/libxatracker.so.2 is owned by mesa 10.4.1-1
/usr/lib/libxatracker.so.2.2.0 is owned by mesa 10.4.1-1
/usr/lib/libxcb-composite.so is owned by libxcb 1.11-1
/usr/lib/libxcb-composite.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-composite.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-damage.so is owned by libxcb 1.11-1
/usr/lib/libxcb-damage.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-damage.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dpms.so is owned by libxcb 1.11-1
/usr/lib/libxcb-dpms.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dpms.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dri2.so is owned by libxcb 1.11-1
/usr/lib/libxcb-dri2.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dri2.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dri3.so is owned by libxcb 1.11-1
/usr/lib/libxcb-dri3.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-dri3.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-ewmh.so is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-ewmh.so.2 is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-ewmh.so.2.0.0 is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-glx.so is owned by libxcb 1.11-1
/usr/lib/libxcb-glx.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-glx.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-icccm.so is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-icccm.so.4 is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-icccm.so.4.0.0 is owned by xcb-util-wm 0.4.1-1
/usr/lib/libxcb-image.so is owned by xcb-util-image 0.4.0-1
/usr/lib/libxcb-image.so.0 is owned by xcb-util-image 0.4.0-1
/usr/lib/libxcb-image.so.0.0.0 is owned by xcb-util-image 0.4.0-1
/usr/lib/libxcb-keysyms.so is owned by xcb-util-keysyms 0.4.0-1
/usr/lib/libxcb-keysyms.so.1 is owned by xcb-util-keysyms 0.4.0-1
/usr/lib/libxcb-keysyms.so.1.0.0 is owned by xcb-util-keysyms 0.4.0-1
/usr/lib/libxcb-present.so is owned by libxcb 1.11-1
/usr/lib/libxcb-present.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-present.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-randr.so is owned by libxcb 1.11-1
/usr/lib/libxcb-randr.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-randr.so.0.1.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-record.so is owned by libxcb 1.11-1
/usr/lib/libxcb-record.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-record.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-render-util.so is owned by xcb-util-renderutil 0.3.9-1
/usr/lib/libxcb-render-util.so.0 is owned by xcb-util-renderutil 0.3.9-1
/usr/lib/libxcb-render-util.so.0.0.0 is owned by xcb-util-renderutil 0.3.9-1
/usr/lib/libxcb-render.so is owned by libxcb 1.11-1
/usr/lib/libxcb-render.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-render.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-res.so is owned by libxcb 1.11-1
/usr/lib/libxcb-res.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-res.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-screensaver.so is owned by libxcb 1.11-1
/usr/lib/libxcb-screensaver.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-screensaver.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-shape.so is owned by libxcb 1.11-1
/usr/lib/libxcb-shape.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-shape.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-shm.so is owned by libxcb 1.11-1
/usr/lib/libxcb-shm.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-shm.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-sync.so is owned by libxcb 1.11-1
/usr/lib/libxcb-sync.so.1 is owned by libxcb 1.11-1
/usr/lib/libxcb-sync.so.1.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-util.so is owned by xcb-util 0.4.0-1
/usr/lib/libxcb-util.so.1 is owned by xcb-util 0.4.0-1
/usr/lib/libxcb-util.so.1.0.0 is owned by xcb-util 0.4.0-1
/usr/lib/libxcb-xevie.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xevie.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xevie.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xf86dri.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xf86dri.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xf86dri.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xfixes.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xfixes.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xfixes.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xinerama.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xinerama.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xinerama.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xinput.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xinput.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xinput.so.0.1.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xkb.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xkb.so.1 is owned by libxcb 1.11-1
/usr/lib/libxcb-xkb.so.1.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xprint.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xprint.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xprint.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xtest.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xtest.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xtest.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xv.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xv.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xv.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xvmc.so is owned by libxcb 1.11-1
/usr/lib/libxcb-xvmc.so.0 is owned by libxcb 1.11-1
/usr/lib/libxcb-xvmc.so.0.0.0 is owned by libxcb 1.11-1
/usr/lib/libxcb.so is owned by libxcb 1.11-1
/usr/lib/libxcb.so.1 is owned by libxcb 1.11-1
/usr/lib/libxcb.so.1.1.0 is owned by libxcb 1.11-1
/usr/lib/libxerces-c-3.1.so is owned by xerces-c 3.1.1-5
/usr/lib/libxerces-c.so is owned by xerces-c 3.1.1-5
/usr/lib/libxkbcommon-x11.so is owned by libxkbcommon-x11 0.5.0-1
/usr/lib/libxkbcommon-x11.so.0 is owned by libxkbcommon-x11 0.5.0-1
/usr/lib/libxkbcommon-x11.so.0.0.0 is owned by libxkbcommon-x11 0.5.0-1
/usr/lib/libxkbcommon.so is owned by libxkbcommon 0.5.0-1
/usr/lib/libxkbcommon.so.0 is owned by libxkbcommon 0.5.0-1
/usr/lib/libxkbcommon.so.0.0.0 is owned by libxkbcommon 0.5.0-1
/usr/lib/libxkbfile.so is owned by libxkbfile 1.0.8-2
/usr/lib/libxkbfile.so.1 is owned by libxkbfile 1.0.8-2
/usr/lib/libxkbfile.so.1.0.2 is owned by libxkbfile 1.0.8-2
/usr/lib/libxklavier.so is owned by libxklavier 5.4-1
/usr/lib/libxklavier.so.16 is owned by libxklavier 5.4-1
/usr/lib/libxklavier.so.16.4.0 is owned by libxklavier 5.4-1
/usr/lib/libxml2.so is owned by libxml2 2.9.2-2
/usr/lib/libxml2.so.2 is owned by libxml2 2.9.2-2
/usr/lib/libxml2.so.2.9.2 is owned by libxml2 2.9.2-2
/usr/lib/libxshmfence.so is owned by libxshmfence 1.2-1
/usr/lib/libxshmfence.so.1 is owned by libxshmfence 1.2-1
/usr/lib/libxshmfence.so.1.0.0 is owned by libxshmfence 1.2-1
/usr/lib/libxslt-plugins/ is owned by libxslt 1.1.28-3
/usr/lib/libxslt.so is owned by libxslt 1.1.28-3
/usr/lib/libxslt.so.1 is owned by libxslt 1.1.28-3
/usr/lib/libxslt.so.1.1.28 is owned by libxslt 1.1.28-3
/usr/lib/libxtables.so is owned by iptables 1.4.21-1
/usr/lib/libxtables.so.10 is owned by iptables 1.4.21-1
/usr/lib/libxtables.so.10.0.0 is owned by iptables 1.4.21-1
/usr/lib/libxvidcore.so is owned by xvidcore 1.3.3-1
/usr/lib/libxvidcore.so.4 is owned by xvidcore 1.3.3-1
/usr/lib/libxvidcore.so.4.3 is owned by xvidcore 1.3.3-1
/usr/lib/liby.a is owned by bison 3.0.2-1
/usr/lib/libyajl.so is owned by yajl 2.1.0-1
/usr/lib/libyajl.so.2 is owned by yajl 2.1.0-1
/usr/lib/libyajl.so.2.1.0 is owned by yajl 2.1.0-1
/usr/lib/libz.a is owned by zlib 1.2.8-3
/usr/lib/libz.so is owned by zlib 1.2.8-3
/usr/lib/libz.so.1 is owned by zlib 1.2.8-3
/usr/lib/libz.so.1.2.8 is owned by zlib 1.2.8-3
/usr/lib/libzip/ is owned by libzip 0.11.2-1
/usr/lib/libzip.so is owned by libzip 0.11.2-1
/usr/lib/libzip.so.2 is owned by libzip 0.11.2-1
/usr/lib/libzip.so.2.1.0 is owned by libzip 0.11.2-1
/usr/lib/libzita-alsa-pcmi.so is owned by zita-alsa-pcmi 0.2.0-2
/usr/lib/libzita-alsa-pcmi.so.0 is owned by zita-alsa-pcmi 0.2.0-2
/usr/lib/libzita-alsa-pcmi.so.0.2.0 is owned by zita-alsa-pcmi 0.2.0-2
/usr/lib/libzita-resampler.so is owned by zita-resampler 1.3.0-3
/usr/lib/libzita-resampler.so.1 is owned by zita-resampler 1.3.0-3
/usr/lib/libzita-resampler.so.1.3.0 is owned by zita-resampler 1.3.0-3
/usr/lib/libzvbi-chains.so is owned by zvbi 0.2.33-6
/usr/lib/libzvbi-chains.so.0 is owned by zvbi 0.2.33-6
/usr/lib/libzvbi-chains.so.0.0.0 is owned by zvbi 0.2.33-6
/usr/lib/libzvbi.so is owned by zvbi 0.2.33-6
/usr/lib/libzvbi.so.0 is owned by zvbi 0.2.33-6
/usr/lib/libzvbi.so.0.13.1 is owned by zvbi 0.2.33-6
/usr/lib/locale/ is owned by glibc 2.20-6
/usr/lib/man-db/ is owned by man-db 2.7.1-1
/usr/lib/mesa/ is owned by mesa 10.4.1-1
/usr/lib/modprobe.d/ is owned by bumblebee 3.2.1-8
/usr/lib/modprobe.d/ is owned by filesystem 2014.10-3
/usr/lib/modprobe.d/ is owned by kmod 19-1
/usr/lib/modprobe.d/ is owned by nvidia 343.36-2
/usr/lib/modules/ is owned by linux 3.17.6-1
/usr/lib/modules/ is owned by nvidia 343.36-2
/usr/lib/modules-load.d/ is owned by systemd 218-1
/usr/lib/mono/ is owned by avahi 0.6.31-14
/usr/lib/mozilla/ is owned by flashplugin 11.2.202.425-1
/usr/lib/mpg123/ is owned by mpg123 1.21.0-1
/usr/lib/mpi.so is owned by boost-libs 1.57.0-2
/usr/lib/mysql/ is owned by mariadb 10.0.15-1
/usr/lib/network/ is owned by netctl 1.9-1
/usr/lib/networkmanager/ is owned by networkmanager 0.9.10.0-4
/usr/lib/nvidia/ is owned by nvidia-utils 343.36-1
/usr/lib/octopi/ is owned by octopi 0.5.0-1
/usr/lib/omxloaders/ is owned by libomxil-bellagio 0.9.3-1
/usr/lib/os-release is owned by filesystem 2014.10-3
/usr/lib/p11-kit/ is owned by p11-kit 0.22.1-3
/usr/lib/p11-kit-proxy.so is owned by p11-kit 0.22.1-3
/usr/lib/pango/ is owned by pango 1.36.8-1
/usr/lib/perl5/ is owned by libproxy 0.4.11-4
/usr/lib/perl5/ is owned by perl 5.20.1-1
/usr/lib/perl5/ is owned by perl-html-parser 3.71-3
/usr/lib/pkcs11/ is owned by p11-kit 0.22.1-3
/usr/lib/pkgconfig/ is owned by akonadi 1.13.0-3
/usr/lib/pkgconfig/ is owned by alsa-lib 1.0.28-1
/usr/lib/pkgconfig/ is owned by at-spi2-atk 2.14.1-1
/usr/lib/pkgconfig/ is owned by at-spi2-core 2.14.1-1
/usr/lib/pkgconfig/ is owned by atk 2.14.0-1
/usr/lib/pkgconfig/ is owned by attica-qt4 0.4.2-1
/usr/lib/pkgconfig/ is owned by attica-qt5 5.5.0-1
/usr/lib/pkgconfig/ is owned by avahi 0.6.31-14
/usr/lib/pkgconfig/ is owned by cairo 1.14.0-2
/usr/lib/pkgconfig/ is owned by cln 1.3.4-1
/usr/lib/pkgconfig/ is owned by clucene 2.3.3.4-8
/usr/lib/pkgconfig/ is owned by colord 1.2.7-2
/usr/lib/pkgconfig/ is owned by compositeproto 0.4.2-3
/usr/lib/pkgconfig/ is owned by cryptsetup 1.6.6-1
/usr/lib/pkgconfig/ is owned by curl 7.39.0-1
/usr/lib/pkgconfig/ is owned by damageproto 1.2.1-3
/usr/lib/pkgconfig/ is owned by dbus-glib 0.102-2
/usr/lib/pkgconfig/ is owned by dconf 0.22.0-1
/usr/lib/pkgconfig/ is owned by device-mapper 2.02.114-1
/usr/lib/pkgconfig/ is owned by djvulibre 3.5.25.3-2
/usr/lib/pkgconfig/ is owned by dotconf 1.3-4
/usr/lib/pkgconfig/ is owned by e2fsprogs 1.42.12-1
/usr/lib/pkgconfig/ is owned by efivar 0.15-1
/usr/lib/pkgconfig/ is owned by enca 1.16-1
/usr/lib/pkgconfig/ is owned by enchant 1.6.0-5
/usr/lib/pkgconfig/ is owned by exiv2 0.24-1
/usr/lib/pkgconfig/ is owned by expat 2.1.0-4
/usr/lib/pkgconfig/ is owned by farstream 0.2.4-1
/usr/lib/pkgconfig/ is owned by ffmpeg 1:2.5.2-2
/usr/lib/pkgconfig/ is owned by fftw 3.3.4-1
/usr/lib/pkgconfig/ is owned by fixesproto 5.0-3
/usr/lib/pkgconfig/ is owned by flac 1.3.1-1
/usr/lib/pkgconfig/ is owned by fontconfig 2.11.1-1
/usr/lib/pkgconfig/ is owned by fontsproto 2.1.3-1
/usr/lib/pkgconfig/ is owned by freetype2 2.5.5-1
/usr/lib/pkgconfig/ is owned by fribidi 0.19.6-2
/usr/lib/pkgconfig/ is owned by gamin 0.1.10-8
/usr/lib/pkgconfig/ is owned by gc 7.4.2-2
/usr/lib/pkgconfig/ is owned by gconf 3.2.6-3
/usr/lib/pkgconfig/ is owned by gd 2.1.0-3
/usr/lib/pkgconfig/ is owned by gdk-pixbuf2 2.31.1-1
/usr/lib/pkgconfig/ is owned by ghostscript 9.15-1
/usr/lib/pkgconfig/ is owned by glew 1.11.0-1
/usr/lib/pkgconfig/ is owned by glib2 2.42.1-1
/usr/lib/pkgconfig/ is owned by glu 9.0.0-3
/usr/lib/pkgconfig/ is owned by gnutls 3.3.11-1
/usr/lib/pkgconfig/ is owned by graphite 1:1.2.4-1
/usr/lib/pkgconfig/ is owned by gst-plugins-base-libs 1.4.5-1
/usr/lib/pkgconfig/ is owned by gstreamer 1.4.5-1
/usr/lib/pkgconfig/ is owned by gtk2 2.24.25-1
/usr/lib/pkgconfig/ is owned by gtk3 3.14.6-1
/usr/lib/pkgconfig/ is owned by guile 2.0.11-2
/usr/lib/pkgconfig/ is owned by harfbuzz 0.9.37-1
/usr/lib/pkgconfig/ is owned by harfbuzz-icu 0.9.37-1
/usr/lib/pkgconfig/ is owned by hunspell 1.3.3-1
/usr/lib/pkgconfig/ is owned by icu 54.1-1
/usr/lib/pkgconfig/ is owned by ilmbase 2.1.0-1
/usr/lib/pkgconfig/ is owned by imlib2 1.4.6-3
/usr/lib/pkgconfig/ is owned by inputproto 2.3.1-1
/usr/lib/pkgconfig/ is owned by iptables 1.4.21-1
/usr/lib/pkgconfig/ is owned by iso-codes 3.53-1
/usr/lib/pkgconfig/ is owned by jack 0.124.1-3
/usr/lib/pkgconfig/ is owned by jansson 2.7-1
/usr/lib/pkgconfig/ is owned by js17 17.0.0-1
/usr/lib/pkgconfig/ is owned by json-c 0.12-2
/usr/lib/pkgconfig/ is owned by json-glib 1.0.2-1
/usr/lib/pkgconfig/ is owned by kactivities-frameworks 5.5.0-1
/usr/lib/pkgconfig/ is owned by kbproto 1.0.6-2
/usr/lib/pkgconfig/ is owned by kmod 19-1
/usr/lib/pkgconfig/ is owned by krb5 1.13-1
/usr/lib/pkgconfig/ is owned by lcms2 2.6-1
/usr/lib/pkgconfig/ is owned by ldb 1.1.18-1
/usr/lib/pkgconfig/ is owned by libaccounts-glib 1.18-1
/usr/lib/pkgconfig/ is owned by libaccounts-qt4 1.13-1
/usr/lib/pkgconfig/ is owned by libarchive 3.1.2-8
/usr/lib/pkgconfig/ is owned by libass 0.12.0-1
/usr/lib/pkgconfig/ is owned by libasyncns 0.8-5
/usr/lib/pkgconfig/ is owned by libatasmart 0.19-3
/usr/lib/pkgconfig/ is owned by libatomic_ops 7.4.2-1
/usr/lib/pkgconfig/ is owned by libbluray 0.6.2-1
/usr/lib/pkgconfig/ is owned by libbsd 0.7.0-1
/usr/lib/pkgconfig/ is owned by libcaca 0.99.beta18-2
/usr/lib/pkgconfig/ is owned by libcanberra 0.30-4
/usr/lib/pkgconfig/ is owned by libcap 2.24-2
/usr/lib/pkgconfig/ is owned by libcap-ng 0.7.4-1
/usr/lib/pkgconfig/ is owned by libcddb 1.3.2-4
/usr/lib/pkgconfig/ is owned by libcdio 0.93-1
/usr/lib/pkgconfig/ is owned by libcdio-paranoia 10.2+0.93+1-1
/usr/lib/pkgconfig/ is owned by libcdr 0.1.1-1
/usr/lib/pkgconfig/ is owned by libdaemon 0.14-3
/usr/lib/pkgconfig/ is owned by libdatrie 0.2.6-1
/usr/lib/pkgconfig/ is owned by libdbus 1.8.12-1
/usr/lib/pkgconfig/ is owned by libdbusmenu-qt 0.9.2-3
/usr/lib/pkgconfig/ is owned by libdbusmenu-qt5 0.9.3+14.10.20140619-1
/usr/lib/pkgconfig/ is owned by libdca 0.0.5-4
/usr/lib/pkgconfig/ is owned by libdmtx 0.7.4-5
/usr/lib/pkgconfig/ is owned by libdrm 2.4.58-1
/usr/lib/pkgconfig/ is owned by libdvbpsi 1:1.1.2-1
/usr/lib/pkgconfig/ is owned by libdvdnav 5.0.1-1
/usr/lib/pkgconfig/ is owned by libdvdread 5.0.0-1
/usr/lib/pkgconfig/ is owned by libepoxy 1.2-2
/usr/lib/pkgconfig/ is owned by libetonyek 0.1.1-1
/usr/lib/pkgconfig/ is owned by libevdev 1.3.2-1
/usr/lib/pkgconfig/ is owned by libevent 2.0.21-3
/usr/lib/pkgconfig/ is owned by libexif 0.6.21-2
/usr/lib/pkgconfig/ is owned by libffi 3.2.1-1
/usr/lib/pkgconfig/ is owned by libfontenc 1.1.2-1
/usr/lib/pkgconfig/ is owned by libftdi-compat 0.20-1
/usr/lib/pkgconfig/ is owned by libgphoto2 2.5.6-1
/usr/lib/pkgconfig/ is owned by libgusb 0.1.6-1
/usr/lib/pkgconfig/ is owned by libical 1.0.1-1
/usr/lib/pkgconfig/ is owned by libice 1.0.9-1
/usr/lib/pkgconfig/ is owned by libid3tag 0.15.1b-8
/usr/lib/pkgconfig/ is owned by libidn 1.29-1
/usr/lib/pkgconfig/ is owned by libimobiledevice 1.1.7-1
/usr/lib/pkgconfig/ is owned by libkactivities4 4.13.3-1
/usr/lib/pkgconfig/ is owned by libkate 0.4.1-5
/usr/lib/pkgconfig/ is owned by libkdcraw 4.14.3-1
/usr/lib/pkgconfig/ is owned by libkexiv2 4.14.3-1
/usr/lib/pkgconfig/ is owned by libkfbapi 1.0-2
/usr/lib/pkgconfig/ is owned by libkipi 4.14.3-1
/usr/lib/pkgconfig/ is owned by libmad 0.15.1b-7
/usr/lib/pkgconfig/ is owned by libmbim 1.10.0-1
/usr/lib/pkgconfig/ is owned by libmm-glib 1.2.0-5
/usr/lib/pkgconfig/ is owned by libmm-qt 1.0.1-2
/usr/lib/pkgconfig/ is owned by libmms 0.6.4-1
/usr/lib/pkgconfig/ is owned by libmng 2.0.2-3
/usr/lib/pkgconfig/ is owned by libmodplug 0.8.8.5-1
/usr/lib/pkgconfig/ is owned by libmpeg2 0.5.1-5
/usr/lib/pkgconfig/ is owned by libmspub 0.1.2-1
/usr/lib/pkgconfig/ is owned by libndp 1.3-1
/usr/lib/pkgconfig/ is owned by libnewt 0.52.17-2
/usr/lib/pkgconfig/ is owned by libnice 0.1.7-1
/usr/lib/pkgconfig/ is owned by libnl 3.2.25-1
/usr/lib/pkgconfig/ is owned by libnm-glib 0.9.10.0-4
/usr/lib/pkgconfig/ is owned by libnm-qt4 0.9.8.3-1
/usr/lib/pkgconfig/ is owned by libnotify 0.7.6-1
/usr/lib/pkgconfig/ is owned by libodfgen 0.1.3-1
/usr/lib/pkgconfig/ is owned by libofa 0.9.3-5
/usr/lib/pkgconfig/ is owned by libogg 1.3.2-1
/usr/lib/pkgconfig/ is owned by libomxil-bellagio 0.9.3-1
/usr/lib/pkgconfig/ is owned by libpciaccess 0.13.2-2
/usr/lib/pkgconfig/ is owned by libpipeline 1.4.0-1
/usr/lib/pkgconfig/ is owned by libplist 1.11-1
/usr/lib/pkgconfig/ is owned by libpng 1.6.16-1
/usr/lib/pkgconfig/ is owned by libproxy 0.4.11-4
/usr/lib/pkgconfig/ is owned by libpulse 5.0-1
/usr/lib/pkgconfig/ is owned by libqalculate 0.9.7-4
/usr/lib/pkgconfig/ is owned by libqmi 1.10.4-1
/usr/lib/pkgconfig/ is owned by libqzeitgeist 0.8.0-4
/usr/lib/pkgconfig/ is owned by libraw 0.16.0-3
/usr/lib/pkgconfig/ is owned by libraw1394 2.1.0-2
/usr/lib/pkgconfig/ is owned by librevenge 0.0.2-1
/usr/lib/pkgconfig/ is owned by libsamplerate 0.1.8-3
/usr/lib/pkgconfig/ is owned by libseccomp 2.1.1-1
/usr/lib/pkgconfig/ is owned by libshout 1:2.3.1-2
/usr/lib/pkgconfig/ is owned by libsm 1.2.2-2
/usr/lib/pkgconfig/ is owned by libsndfile 1.0.25-3
/usr/lib/pkgconfig/ is owned by libsoup 2.48.1-1
/usr/lib/pkgconfig/ is owned by libspectre 0.2.7-2
/usr/lib/pkgconfig/ is owned by libssh 0.6.3-1
/usr/lib/pkgconfig/ is owned by libssh2 1.4.3-2
/usr/lib/pkgconfig/ is owned by libtasn1 4.2-1
/usr/lib/pkgconfig/ is owned by libteam 1.14-1
/usr/lib/pkgconfig/ is owned by libthai 0.1.19-1
/usr/lib/pkgconfig/ is owned by libtheora 1.1.1-3
/usr/lib/pkgconfig/ is owned by libtiff 4.0.3-5
/usr/lib/pkgconfig/ is owned by libtiger 0.3.4-4
/usr/lib/pkgconfig/ is owned by libtirpc 0.2.5-1
/usr/lib/pkgconfig/ is owned by libupnp 1.6.19-1
/usr/lib/pkgconfig/ is owned by libusb 1.0.19-1
/usr/lib/pkgconfig/ is owned by libusb-compat 0.1.5-1
/usr/lib/pkgconfig/ is owned by libusbmuxd 1.0.9-1
/usr/lib/pkgconfig/ is owned by libva 1.5.0-1
/usr/lib/pkgconfig/ is owned by libvdpau 0.8-1
/usr/lib/pkgconfig/ is owned by libvisio 0.1.1-1
/usr/lib/pkgconfig/ is owned by libvisual 0.4.0-5
/usr/lib/pkgconfig/ is owned by libvorbis 1.3.4-1
/usr/lib/pkgconfig/ is owned by libvpx 1.3.0-1
/usr/lib/pkgconfig/ is owned by libwbclient 4.1.14-2
/usr/lib/pkgconfig/ is owned by libwebp 0.4.2-1
/usr/lib/pkgconfig/ is owned by libwpd 0.10.0-1
/usr/lib/pkgconfig/ is owned by libwpg 0.3.0-1
/usr/lib/pkgconfig/ is owned by libwps 0.3.1-1
/usr/lib/pkgconfig/ is owned by libx11 1.6.2-2
/usr/lib/pkgconfig/ is owned by libx264 1:142.20140826-2
/usr/lib/pkgconfig/ is owned by libxau 1.0.8-2
/usr/lib/pkgconfig/ is owned by libxaw 1.0.12-1
/usr/lib/pkgconfig/ is owned by libxcb 1.11-1
/usr/lib/pkgconfig/ is owned by libxcomposite 0.4.4-2
/usr/lib/pkgconfig/ is owned by libxcursor 1.1.14-2
/usr/lib/pkgconfig/ is owned by libxdamage 1.1.4-2
/usr/lib/pkgconfig/ is owned by libxdmcp 1.1.1-2
/usr/lib/pkgconfig/ is owned by libxext 1.3.3-1
/usr/lib/pkgconfig/ is owned by libxfixes 5.0.1-1
/usr/lib/pkgconfig/ is owned by libxfont 1.5.0-1
/usr/lib/pkgconfig/ is owned by libxft 2.3.2-1
/usr/lib/pkgconfig/ is owned by libxi 1.7.4-1
/usr/lib/pkgconfig/ is owned by libxinerama 1.1.3-2
/usr/lib/pkgconfig/ is owned by libxkbcommon 0.5.0-1
/usr/lib/pkgconfig/ is owned by libxkbcommon-x11 0.5.0-1
/usr/lib/pkgconfig/ is owned by libxkbfile 1.0.8-2
/usr/lib/pkgconfig/ is owned by libxklavier 5.4-1
/usr/lib/pkgconfig/ is owned by libxml2 2.9.2-2
/usr/lib/pkgconfig/ is owned by libxmu 1.1.2-1
/usr/lib/pkgconfig/ is owned by libxpm 3.5.11-1
/usr/lib/pkgconfig/ is owned by libxrandr 1.4.2-2
/usr/lib/pkgconfig/ is owned by libxrender 0.9.8-1
/usr/lib/pkgconfig/ is owned by libxres 1.0.7-1
/usr/lib/pkgconfig/ is owned by libxshmfence 1.2-1
/usr/lib/pkgconfig/ is owned by libxslt 1.1.28-3
/usr/lib/pkgconfig/ is owned by libxss 1.2.2-2
/usr/lib/pkgconfig/ is owned by libxt 1.1.4-1
/usr/lib/pkgconfig/ is owned by libxtst 1.2.2-1
/usr/lib/pkgconfig/ is owned by libxv 1.0.10-1
/usr/lib/pkgconfig/ is owned by libxvmc 1.0.8-1
/usr/lib/pkgconfig/ is owned by libxxf86dga 1.1.4-1
/usr/lib/pkgconfig/ is owned by libxxf86vm 1.1.3-1
/usr/lib/pkgconfig/ is owned by libzip 0.11.2-1
/usr/lib/pkgconfig/ is owned by lua 5.2.3-1
/usr/lib/pkgconfig/ is owned by lvm2 2.02.114-1
/usr/lib/pkgconfig/ is owned by lz4 127-1
/usr/lib/pkgconfig/ is owned by mesa 10.4.1-1
/usr/lib/pkgconfig/ is owned by mpg123 1.21.0-1
/usr/lib/pkgconfig/ is owned by mtdev 1.1.5-1
/usr/lib/pkgconfig/ is owned by ncurses 5.9-7
/usr/lib/pkgconfig/ is owned by neon 0.30.1-1
/usr/lib/pkgconfig/ is owned by nettle 2.7.1-1
/usr/lib/pkgconfig/ is owned by nspr 4.10.7-1
/usr/lib/pkgconfig/ is owned by nss 3.17.3-2
/usr/lib/pkgconfig/ is owned by opencore-amr 0.1.3-2
/usr/lib/pkgconfig/ is owned by openexr 2.1.0-1
/usr/lib/pkgconfig/ is owned by openjpeg 1.5.2-1
/usr/lib/pkgconfig/ is owned by openssl 1.0.1.j-1
/usr/lib/pkgconfig/ is owned by opus 1.1-1
/usr/lib/pkgconfig/ is owned by orc 0.4.23-1
/usr/lib/pkgconfig/ is owned by p11-kit 0.22.1-3
/usr/lib/pkgconfig/ is owned by pacman 4.2.0-5
/usr/lib/pkgconfig/ is owned by pango 1.36.8-1
/usr/lib/pkgconfig/ is owned by pciutils 3.3.0-1
/usr/lib/pkgconfig/ is owned by pcre 8.36-2
/usr/lib/pkgconfig/ is owned by phonon-qt4 4.8.3-1
/usr/lib/pkgconfig/ is owned by phonon-qt5 4.8.3-1
/usr/lib/pkgconfig/ is owned by pixman 0.32.6-1
/usr/lib/pkgconfig/ is owned by polkit 0.112-2
/usr/lib/pkgconfig/ is owned by polkit-qt4 0.112-2
/usr/lib/pkgconfig/ is owned by polkit-qt5 0.112-2
/usr/lib/pkgconfig/ is owned by poppler 0.29.0-1
/usr/lib/pkgconfig/ is owned by poppler-qt4 0.29.0-1
/usr/lib/pkgconfig/ is owned by popt 1.16-7
/usr/lib/pkgconfig/ is owned by procps-ng 3.3.10-1
/usr/lib/pkgconfig/ is owned by python 3.4.2-1
/usr/lib/pkgconfig/ is owned by python2 2.7.9-1
/usr/lib/pkgconfig/ is owned by qca 2.0.3-5
/usr/lib/pkgconfig/ is owned by qimageblitz 0.0.6-4
/usr/lib/pkgconfig/ is owned by qjson 0.8.1-3
/usr/lib/pkgconfig/ is owned by qoauth 1.0.1-5
/usr/lib/pkgconfig/ is owned by qrencode 3.4.4-1
/usr/lib/pkgconfig/ is owned by qt4 4.8.6-4
/usr/lib/pkgconfig/ is owned by qt5-base 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-declarative 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-script 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-svg 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-x11extras 5.4.0-1
/usr/lib/pkgconfig/ is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/pkgconfig/ is owned by qtwebkit 2.3.4-1
/usr/lib/pkgconfig/ is owned by randrproto 1.4.0-2
/usr/lib/pkgconfig/ is owned by raptor 2.0.15-1
/usr/lib/pkgconfig/ is owned by rasqal 1:0.9.32-1
/usr/lib/pkgconfig/ is owned by recordproto 1.14.2-2
/usr/lib/pkgconfig/ is owned by redland 1:1.0.17-2
/usr/lib/pkgconfig/ is owned by renderproto 0.11.1-3
/usr/lib/pkgconfig/ is owned by rest 0.7.92-1
/usr/lib/pkgconfig/ is owned by rtmpdump 20140918-2
/usr/lib/pkgconfig/ is owned by schroedinger 1.0.11-2
/usr/lib/pkgconfig/ is owned by scrnsaverproto 1.2.2-2
/usr/lib/pkgconfig/ is owned by sdl 1.2.15-7
/usr/lib/pkgconfig/ is owned by sdl_image 1.2.12-3
/usr/lib/pkgconfig/ is owned by signon-qt4 8.57-1
/usr/lib/pkgconfig/ is owned by slang 2.2.4-3
/usr/lib/pkgconfig/ is owned by smbclient 4.1.14-2
/usr/lib/pkgconfig/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/pkgconfig/ is owned by speex 1.2rc1-4
/usr/lib/pkgconfig/ is owned by sqlite 3.8.7.4-1
/usr/lib/pkgconfig/ is owned by startup-notification 0.12-4
/usr/lib/pkgconfig/ is owned by strigi 0.7.8-5
/usr/lib/pkgconfig/ is owned by systemd 218-1
/usr/lib/pkgconfig/ is owned by taglib 1.9.1-1
/usr/lib/pkgconfig/ is owned by taglib-extras 1.0.1-3
/usr/lib/pkgconfig/ is owned by talloc 2.1.1-1
/usr/lib/pkgconfig/ is owned by tdb 1.3.2-1
/usr/lib/pkgconfig/ is owned by telepathy-farstream 0.6.2-1
/usr/lib/pkgconfig/ is owned by telepathy-glib 0.24.0-1
/usr/lib/pkgconfig/ is owned by telepathy-qt4 0.9.5-2
/usr/lib/pkgconfig/ is owned by tevent 0.9.22-1
/usr/lib/pkgconfig/ is owned by udisks2 2.1.3-1
/usr/lib/pkgconfig/ is owned by upower 0.99.2-1
/usr/lib/pkgconfig/ is owned by util-linux 2.25.2-1
/usr/lib/pkgconfig/ is owned by v4l-utils 1.6.0-1
/usr/lib/pkgconfig/ is owned by videoproto 2.3.2-1
/usr/lib/pkgconfig/ is owned by vlc 2.1.5-5
/usr/lib/pkgconfig/ is owned by wayland 1.6.0-1
/usr/lib/pkgconfig/ is owned by x265 1.4-1
/usr/lib/pkgconfig/ is owned by xcb-proto 1.11-1
/usr/lib/pkgconfig/ is owned by xcb-util 0.4.0-1
/usr/lib/pkgconfig/ is owned by xcb-util-image 0.4.0-1
/usr/lib/pkgconfig/ is owned by xcb-util-keysyms 0.4.0-1
/usr/lib/pkgconfig/ is owned by xcb-util-renderutil 0.3.9-1
/usr/lib/pkgconfig/ is owned by xcb-util-wm 0.4.1-1
/usr/lib/pkgconfig/ is owned by xerces-c 3.1.1-5
/usr/lib/pkgconfig/ is owned by xextproto 7.3.0-1
/usr/lib/pkgconfig/ is owned by xf86-input-evdev 2.9.1-1
/usr/lib/pkgconfig/ is owned by xf86-input-synaptics 1.8.1-1
/usr/lib/pkgconfig/ is owned by xf86dgaproto 2.1-3
/usr/lib/pkgconfig/ is owned by xf86vidmodeproto 2.3.1-3
/usr/lib/pkgconfig/ is owned by xineramaproto 1.2.1-3
/usr/lib/pkgconfig/ is owned by xorg-font-util 1.3.0-2
/usr/lib/pkgconfig/ is owned by xorg-xkbcomp 1.3.0-1
/usr/lib/pkgconfig/ is owned by xproto 7.0.27-1
/usr/lib/pkgconfig/ is owned by xz 5.0.7-1
/usr/lib/pkgconfig/ is owned by zlib 1.2.8-3
/usr/lib/pkgconfig/ is owned by zvbi 0.2.33-6
/usr/lib/polkit-1/ is owned by polkit 0.112-2
/usr/lib/pppd/ is owned by networkmanager 0.9.10.0-4
/usr/lib/pppd/ is owned by ppp 2.4.7-1
/usr/lib/preloadable_libintl.so is owned by gettext 0.19.3-1
/usr/lib/primus/ is owned by primus 20131226-1
/usr/lib/pulseaudio/ is owned by libpulse 5.0-1
/usr/lib/python2.7/ is owned by avahi 0.6.31-14
/usr/lib/python2.7/ is owned by gamin 0.1.10-8
/usr/lib/python2.7/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/python2.7/ is owned by ldb 1.1.18-1
/usr/lib/python2.7/ is owned by libaccounts-glib 1.18-1
/usr/lib/python2.7/ is owned by libkate 0.4.1-5
/usr/lib/python2.7/ is owned by libnewt 0.52.17-2
/usr/lib/python2.7/ is owned by libproxy 0.4.11-4
/usr/lib/python2.7/ is owned by libteam 1.14-1
/usr/lib/python2.7/ is owned by libxml2 2.9.2-2
/usr/lib/python2.7/ is owned by libxslt 1.1.28-3
/usr/lib/python2.7/ is owned by python2 2.7.9-1
/usr/lib/python2.7/ is owned by talloc 2.1.1-1
/usr/lib/python2.7/ is owned by tdb 1.3.2-1
/usr/lib/python2.7/ is owned by tevent 0.9.22-1
/usr/lib/python3.4/ is owned by kdesdk-kate 4.14.3-1
/usr/lib/python3.4/ is owned by libnewt 0.52.17-2
/usr/lib/python3.4/ is owned by libreoffice-fresh 4.3.5-1
/usr/lib/python3.4/ is owned by libteam 1.14-1
/usr/lib/python3.4/ is owned by python 3.4.2-1
/usr/lib/python3.4/ is owned by python-xdg 0.25-2
/usr/lib/python3.4/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/python3.4/ is owned by systemd 218-1
/usr/lib/python3.4/ is owned by util-linux 2.25.2-1
/usr/lib/python3.4/ is owned by xcb-proto 1.11-1
/usr/lib/qmi-proxy is owned by libqmi 1.10.4-1
/usr/lib/qt/ is owned by attica-qt5 5.5.0-1
/usr/lib/qt/ is owned by kactivities-frameworks 5.5.0-1
/usr/lib/qt/ is owned by karchive 5.5.0-1
/usr/lib/qt/ is owned by kauth 5.5.0-1
/usr/lib/qt/ is owned by kbookmarks 5.5.0-1
/usr/lib/qt/ is owned by kcmutils 5.5.0-1
/usr/lib/qt/ is owned by kcodecs 5.5.0-1
/usr/lib/qt/ is owned by kcompletion 5.5.0-1
/usr/lib/qt/ is owned by kconfig 5.5.0-1
/usr/lib/qt/ is owned by kconfigwidgets 5.5.0-1
/usr/lib/qt/ is owned by kcoreaddons 5.5.0-1
/usr/lib/qt/ is owned by kcrash 5.5.0-1
/usr/lib/qt/ is owned by kdbusaddons 5.5.0-1
/usr/lib/qt/ is owned by kdeclarative 5.5.0-1
/usr/lib/qt/ is owned by kglobalaccel 5.5.0-1
/usr/lib/qt/ is owned by kguiaddons 5.5.0-1
/usr/lib/qt/ is owned by ki18n 5.5.0-1
/usr/lib/qt/ is owned by kiconthemes 5.5.0-1
/usr/lib/qt/ is owned by kio 5.5.0-1
/usr/lib/qt/ is owned by kitemviews 5.5.0-1
/usr/lib/qt/ is owned by kjobwidgets 5.5.0-1
/usr/lib/qt/ is owned by knotifications 5.5.0-1
/usr/lib/qt/ is owned by kservice 5.5.0-1
/usr/lib/qt/ is owned by ktextwidgets 5.5.0-1
/usr/lib/qt/ is owned by kwallet 5.5.0-1
/usr/lib/qt/ is owned by kwidgetsaddons 5.5.0-1
/usr/lib/qt/ is owned by kwindowsystem 5.5.0-1
/usr/lib/qt/ is owned by kxmlgui 5.5.0-1
/usr/lib/qt/ is owned by phonon-qt5 4.8.3-1
/usr/lib/qt/ is owned by qt5-base 5.4.0-1
/usr/lib/qt/ is owned by qt5-declarative 5.4.0-1
/usr/lib/qt/ is owned by qt5-script 5.4.0-1
/usr/lib/qt/ is owned by qt5-svg 5.4.0-1
/usr/lib/qt/ is owned by qt5-x11extras 5.4.0-1
/usr/lib/qt/ is owned by qt5-xmlpatterns 5.4.0-1
/usr/lib/qt/ is owned by solid 5.5.0-1
/usr/lib/qt/ is owned by sonnet 5.5.0-1
/usr/lib/qt4/ is owned by akonadi 1.13.0-3
/usr/lib/qt4/ is owned by kdeedu-marble 4.14.3-1
/usr/lib/qt4/ is owned by libqzeitgeist 0.8.0-4
/usr/lib/qt4/ is owned by phonon-qt4 4.8.3-1
/usr/lib/qt4/ is owned by qca-ossl 2.0.0-7
/usr/lib/qt4/ is owned by qt4 4.8.6-4
/usr/lib/qt4/ is owned by qtscriptgenerator 0.2.0-3
/usr/lib/qt4/ is owned by qtwebkit 2.3.4-1
/usr/lib/qt5/ is owned by phonon-qt5-gstreamer 4.8.2-1
/usr/lib/resolvconf/ is owned by openresolv 3.5.7-2
/usr/lib/samba/ is owned by libwbclient 4.1.14-2
/usr/lib/samba/ is owned by smbclient 4.1.14-2
/usr/lib/sasl2/ is owned by libsasl 2.1.26-7
/usr/lib/security/ is owned by cifs-utils 6.3-2
/usr/lib/security/ is owned by libcap 2.24-2
/usr/lib/security/ is owned by pam 1.1.8-5
/usr/lib/security/ is owned by systemd 218-1
/usr/lib/signon/ is owned by signon-qt4 8.57-1
/usr/lib/slang/ is owned by slang 2.2.4-3
/usr/lib/speech-dispatcher/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/speech-dispatcher-modules/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/steam/ is owned by steam 1.0.0.49-2
/usr/lib/strigi/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/strigi/ is owned by kdegraphics-mobipocket 4.14.3-1
/usr/lib/strigi/ is owned by strigi 0.7.8-5
/usr/lib/sudo/ is owned by sudo 1.8.11.p2-1
/usr/lib/sysctl.d/ is owned by systemd 218-1
/usr/lib/systemd/ is owned by alsa-utils 1.0.28-1
/usr/lib/systemd/ is owned by avahi 0.6.31-14
/usr/lib/systemd/ is owned by bumblebee 3.2.1-8
/usr/lib/systemd/ is owned by colord 1.2.7-2
/usr/lib/systemd/ is owned by dbus 1.8.12-1
/usr/lib/systemd/ is owned by device-mapper 2.02.114-1
/usr/lib/systemd/ is owned by dhcpcd 6.6.7-1
/usr/lib/systemd/ is owned by dropbox 3.0.4-1
/usr/lib/systemd/ is owned by glibc 2.20-6
/usr/lib/systemd/ is owned by gpm 1.20.7-4
/usr/lib/systemd/ is owned by inetutils 1.9.2-2
/usr/lib/systemd/ is owned by iptables 1.4.21-1
/usr/lib/systemd/ is owned by kdebase-workspace 4.11.14-1
/usr/lib/systemd/ is owned by krb5 1.13-1
/usr/lib/systemd/ is owned by libcanberra 0.30-4
/usr/lib/systemd/ is owned by libteam 1.14-1
/usr/lib/systemd/ is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/systemd/ is owned by lm_sensors 3.3.5-1
/usr/lib/systemd/ is owned by logrotate 3.8.8-2
/usr/lib/systemd/ is owned by lvm2 2.02.114-1
/usr/lib/systemd/ is owned by man-db 2.7.1-1
/usr/lib/systemd/ is owned by mariadb 10.0.15-1
/usr/lib/systemd/ is owned by mdadm 3.3.2-1
/usr/lib/systemd/ is owned by mkinitcpio 18-2
/usr/lib/systemd/ is owned by modemmanager 1.2.0-5
/usr/lib/systemd/ is owned by netctl 1.9-1
/usr/lib/systemd/ is owned by networkmanager 0.9.10.0-4
/usr/lib/systemd/ is owned by nvidia-utils 343.36-1
/usr/lib/systemd/ is owned by polkit 0.112-2
/usr/lib/systemd/ is owned by ppp 2.4.7-1
/usr/lib/systemd/ is owned by shadow 4.2.1-1
/usr/lib/systemd/ is owned by speech-dispatcher 0.8.1-1
/usr/lib/systemd/ is owned by systemd 218-1
/usr/lib/systemd/ is owned by udisks2 2.1.3-1
/usr/lib/systemd/ is owned by upower 0.99.2-1
/usr/lib/systemd/ is owned by util-linux 2.25.2-1
/usr/lib/systemd/ is owned by wpa_supplicant 2.3-1
/usr/lib/sysusers.d/ is owned by systemd 218-1
/usr/lib/tar/ is owned by tar 1.28-1
/usr/lib/tc/ is owned by iproute2 3.17.0-1
/usr/lib/terminfo is owned by ncurses 5.9-7
/usr/lib/tmpfiles.d/ is owned by glibc 2.20-6
/usr/lib/tmpfiles.d/ is owned by linux-firmware 20141201.38e5405-1
/usr/lib/tmpfiles.d/ is owned by lirc-utils 1:0.9.1.a-9
/usr/lib/tmpfiles.d/ is owned by man-db 2.7.1-1
/usr/lib/tmpfiles.d/ is owned by mariadb 10.0.15-1
/usr/lib/tmpfiles.d/ is owned by mkinitcpio 18-2
/usr/lib/tmpfiles.d/ is owned by shadow 4.2.1-1
/usr/lib/tmpfiles.d/ is owned by sudo 1.8.11.p2-1
/usr/lib/tmpfiles.d/ is owned by systemd 218-1
/usr/lib/tmpfiles.d/ is owned by util-linux 2.25.2-1
/usr/lib/udev/ is owned by alsa-utils 1.0.28-1
/usr/lib/udev/ is owned by bumblebee 3.2.1-8
/usr/lib/udev/ is owned by colord 1.2.7-2
/usr/lib/udev/ is owned by device-mapper 2.02.114-1
/usr/lib/udev/ is owned by jack 0.124.1-3
/usr/lib/udev/ is owned by libgphoto2 2.5.6-1
/usr/lib/udev/ is owned by lvm2 2.02.114-1
/usr/lib/udev/ is owned by mdadm 3.3.2-1
/usr/lib/udev/ is owned by media-player-info 19-1
/usr/lib/udev/ is owned by modemmanager 1.2.0-5
/usr/lib/udev/ is owned by networkmanager 0.9.10.0-4
/usr/lib/udev/ is owned by pcmciautils 018-7
/usr/lib/udev/ is owned by systemd 218-1
/usr/lib/udev/ is owned by udisks2 2.1.3-1
/usr/lib/udev/ is owned by upower 0.99.2-1
/usr/lib/udev/ is owned by v4l-utils 1.6.0-1
/usr/lib/udisks2/ is owned by udisks2 2.1.3-1
/usr/lib/upower/ is owned by upower 0.99.2-1
/usr/lib/utempter/ is owned by libutempter 1.1.6-2
/usr/lib/v4l1compat.so is owned by v4l-utils 1.6.0-1
/usr/lib/v4l2convert.so is owned by v4l-utils 1.6.0-1
/usr/lib/vdpau/ is owned by libvdpau 0.8-1
/usr/lib/vdpau/ is owned by nvidia-utils 343.36-1
/usr/lib/vlc/ is owned by vlc 2.1.5-5
/usr/lib/whiptcl.so is owned by libnewt 0.52.17-2
/usr/lib/xf86-video-intel-backlight-helper is owned by xf86-video-intel 2.99.917-1
/usr/lib/xml2Conf.sh is owned by libxml2 2.9.2-2
/usr/lib/xorg/ is owned by mesa 10.4.1-1
/usr/lib/xorg/ is owned by mesa-libgl 10.4.1-1
/usr/lib/xorg/ is owned by nvidia-utils 343.36-1
/usr/lib/xorg/ is owned by xf86-input-evdev 2.9.1-1
/usr/lib/xorg/ is owned by xf86-input-synaptics 1.8.1-1
/usr/lib/xorg/ is owned by xf86-video-intel 2.99.917-1
/usr/lib/xorg/ is owned by xorg-server 1.16.3-2
/usr/lib/xorg/ is owned by xorg-server-common 1.16.3-2
/usr/lib/xsltConf.sh is owned by libxslt 1.1.28-3
/usr/lib/yaourt/ is owned by yaourt 1.5-1

Offline

Board footer

Powered by FluxBB