You are not logged in.

#1 2004-05-18 16:48:13

Abaddon
Member
From: Poland
Registered: 2004-05-03
Posts: 222

new xmame and irssi with ipv6

I want you to make package with new version of xmame (including network play :>) and irssi with ipv6 support.


Gnome - The weakest link!
Linux, *not* GNU/Linux!

Offline

#2 2004-05-19 22:24:11

Abaddon
Member
From: Poland
Registered: 2004-05-03
Posts: 222

Re: new xmame and irssi with ipv6

So? :>


Gnome - The weakest link!
Linux, *not* GNU/Linux!

Offline

#3 2004-05-20 01:42:52

dp
Member
From: Zürich, Switzerland
Registered: 2003-05-27
Posts: 3,363
Website

Re: new xmame and irssi with ipv6

if a pkg is simply outdated, you can use the flag-out-of-date button on the pkg to inform the maintainer

if you want something changed on a pkg that already is in the repos, post a bug:
http://bugs.archlinux.org/


The impossible missions are the only ones which succeed.

Offline

#4 2004-05-20 09:32:13

Abaddon
Member
From: Poland
Registered: 2004-05-03
Posts: 222

Re: new xmame and irssi with ipv6

It's good to know :] Thank you :]


Gnome - The weakest link!
Linux, *not* GNU/Linux!

Offline

Board footer

Powered by FluxBB