You are not logged in.

#26 2021-02-17 14:52:09

Scimmia
Bug Wrangler
Registered: 2012-09-01
Posts: 8,325

Re: Cannot install php74 'No package 'libsystemd' found

Scimmia wrote:
Jaylan wrote:

I never used makepkg, I am figuring out how I should do it. Thank you for the reply.

Then how did you install Trizen?

Never did get an answer to this.

Offline

Board footer

Powered by FluxBB